<!DOCTYPE HTML>
<html lang="tr" >
<head>
    <title>Nedenini öğrenince siz de kapı koluna iki bardak koyacaksınız! Sayfa 1 | Elmaelma</title>
    <meta name="description" content="Evinize hırsızın girmesini önlemek mümkün. Yine hırsızın evinize girmeye çalıştığı anda durumun hemen farkına varmak da. İşte sizlere harika bir örnek. | Elmaelma"/>
    <meta http-equiv="content-language" content="tr-TR"/>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0">
        <meta http-equiv="last-modified" content="2017-11-21T20:28:56+03:00" />
    <meta itemprop="name" content="Nedenini öğrenince siz de kapı koluna iki bardak koyacaksınız!" />
    <meta itemprop="url" content="http://www.elmaelma.com/foto-galeri/nedenini-ogrenince-siz-de-kapi-koluna-iki-bardak-koyacaksiniz/5a141d9a18e540239f734c1e" />
    <meta itemprop="datePublished" content="2017-10-26T13:10:00+03:00" />
    <meta itemprop="dateModified" content="2017-11-21T20:28:56+03:00" />
    <meta itemprop="thumbnailUrl" content="http://i.elmaelma.com/storage/files/2017/10/26/44051/44051.jpg" />
    <meta itemprop="articleSection" content="Genel" />
    <meta itemprop="mainEntityOfPage" content="http://www.elmaelma.com/foto-galeri/nedenini-ogrenince-siz-de-kapi-koluna-iki-bardak-koyacaksiniz/5a141d9a18e540239f734c1e">
    <link rel="image_src" href="http://i.elmaelma.com/storage/files/2017/10/26/44051/44051.jpg" type="image/jpeg" />
    <link rel="canonical" href="http://www.elmaelma.com/foto-galeri/nedenini-ogrenince-siz-de-kapi-koluna-iki-bardak-koyacaksiniz/5a141d9a18e540239f734c1e" />
    <meta property="og:title" content="Nedenini öğrenince siz de kapı koluna iki bardak koyacaksınız!"/>
    <meta property="og:type" content="website"/>
    <meta property="og:url" content="http://www.elmaelma.com/foto-galeri/nedenini-ogrenince-siz-de-kapi-koluna-iki-bardak-koyacaksiniz/5a141d9a18e540239f734c1e"/>
    <meta property="og:description" content="Evinize hırsızın girmesini önlemek mümkün. Yine hırsızın evinize girmeye çalıştığı anda durumun hemen farkına varmak da. İşte sizlere harika bir örnek."/>
    <meta property="og:image" content="http://i.elmaelma.com/storage/files/2017/10/26/44051/44051.jpg"/>
    <meta property="og:image:width" content="640" />
    <meta property="og:image:height" content="360" />
    <meta property="og:site_name" content="elmaelma.com"/>
    <meta property="twitter:site" content="@elmaelma"/>
    <meta property="twitter:creator" content="@elmaelma" />
    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:url" content="http://www.elmaelma.com/foto-galeri/nedenini-ogrenince-siz-de-kapi-koluna-iki-bardak-koyacaksiniz/5a141d9a18e540239f734c1e"/>
    <meta property="twitter:domain" content="http://www.elmaelma.com/foto-galeri/nedenini-ogrenince-siz-de-kapi-koluna-iki-bardak-koyacaksiniz/5a141d9a18e540239f734c1e"/>
    <meta property="twitter:title" content="Nedenini öğrenince siz de kapı koluna iki bardak koyacaksınız!"/>
    <meta property="twitter:image" content="http://i.elmaelma.com/storage/files/2017/10/26/44051/44051.jpg"/>
    <meta property="twitter:description" content="Evinize hırsızın girmesini önlemek mümkün. Yine hırsızın evinize girmeye çalıştığı anda durumun hemen farkına varmak da. İşte sizlere harika bir örnek."/>
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400|Roboto+Slab:300,400,700&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Rozha+One&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/icon?family=Material+Icons">
    <link rel="stylesheet" href="http://s.elmaelma.com/assets/web/css/app.0ff1befabe5e23127b48853b9faf708c.css">
    <link rel="apple-touch-icon" sizes="57x57" href="http://s.elmaelma.com/assets/web/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://s.elmaelma.com/assets/web/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://s.elmaelma.com/assets/web/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://s.elmaelma.com/assets/web/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://s.elmaelma.com/assets/web/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://s.elmaelma.com/assets/web/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://s.elmaelma.com/assets/web/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://s.elmaelma.com/assets/web/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://s.elmaelma.com/assets/web/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="http://s.elmaelma.com/assets/web/favicons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="http://s.elmaelma.com/assets/web/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="http://s.elmaelma.com/assets/web/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="http://s.elmaelma.com/assets/web/favicons/favicon-16x16.png">
    <link rel="manifest" href="http://s.elmaelma.com/assets/web/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="http://s.elmaelma.com/assets/web/favicons/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <script src="http://s.elmaelma.com/assets/web/js/app.e9be5b8c55b4017feba2c882c3f708ec.js"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      //
      googletag.cmd.push(function() {
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
    
</head>
<body>
<div id="page">
    <div class="adpro desktop-ad pageSkinTop" data-page="145" data-region="723" data-category="-1"></div><header class="header-main adpro-pageskin-upper">
    <div class="top">
        <div class="container clearfix">
            <a class="searcha" href="javascript:void(0)" onclick="eShow('.search');"><i class="material-icons">search</i></a>
            <div class="logo"><a href="/"><img src="/assets/web/img/logo.png" alt="Elmaelma" srcset="/assets/web/img/logo_2x.png 2x"></a></div>
            <a class="sidemenua" href="#menu"><i class="material-icons">menu</i></a>
        </div>
    </div>
    <div class="mainmenu">
        <div class="container clearfix">
            <div class="swiper-container" id="mainmenu">
                <ul class="swiper-wrapper">
                                            <li class="swiper-slide">
                            <a href="http://www.elmaelma.com/saglik">SAĞLIK</a>
                                                        <ol>
                                                                <li><a href="http://www.elmaelma.com/saglik/psikoloji">PSİKOLOJİ</a></li>
                                                                <li><a href="http://www.elmaelma.com/cinsel-saglik">CİNSEL SAĞLIK</a></li>
                                                                <li><a href="http://www.elmaelma.com/saglik/organik">ORGANİK</a></li>
                                                                <li><a href="http://www.elmaelma.com/fitness">FİTNESS</a></li>
                                                                <li><a href="http://www.elmaelma.com/hastaliklar">HASTALIKLAR</a></li>
                                                                <li><a href="http://www.elmaelma.com/diyet">DİYET</a></li>
                                                            </ol>
                                                    </li>
                                            <li class="swiper-slide">
                            <a href="http://www.elmaelma.com/guzellik">GÜZELLİK</a>
                                                        <ol>
                                                                <li><a href="http://www.elmaelma.com/makyaj">MAKYAJ</a></li>
                                                                <li><a href="http://www.elmaelma.com/guzellik/sac">SAÇ</a></li>
                                                                <li><a href="http://www.elmaelma.com/cilt-bakimi">CİLT BAKIMI</a></li>
                                                                <li><a href="http://www.elmaelma.com/estetik">ESTETİK</a></li>
                                                                <li><a href="http://www.elmaelma.com/unluler">ÜNLÜLER</a></li>
                                                                <li><a href="http://www.elmaelma.com/sac-modelleri">SAÇ MODELLERİ</a></li>
                                                            </ol>
                                                    </li>
                                            <li class="swiper-slide">
                            <a href="http://www.elmaelma.com/alisveris">ALIŞVERİŞ</a>
                                                        <ol>
                                                                <li><a href="http://www.elmaelma.com/ayakkabi">AYAKKABI</a></li>
                                                                <li><a href="http://www.elmaelma.com/lezzet">LEZZET</a></li>
                                                                <li><a href="http://www.elmaelma.com/teknoloji">TEKNOLOJİ</a></li>
                                                                <li><a href="http://www.elmaelma.com/giyim">GİYİM</a></li>
                                                                <li><a href="http://www.elmaelma.com/mucevher-taki">MÜCEVHER-TAKI</a></li>
                                                                <li><a href="http://www.elmaelma.com/bakim">BAKIM</a></li>
                                                                <li><a href="http://www.elmaelma.com/eviniz-icin">EVİNİZ İÇİN</a></li>
                                                                <li><a href="http://www.elmaelma.com/alisveris/kampanyalar">KAMPANYALAR</a></li>
                                                                <li><a href="http://www.elmaelma.com/alisveris/magazalar">MAĞAZALAR</a></li>
                                                            </ol>
                                                    </li>
                                            <li class="swiper-slide">
                            <a href="http://www.elmaelma.com/moda">MODA</a>
                                                        <ol>
                                                                <li><a href="http://www.elmaelma.com/aksesuarlar">AKSESUARLAR</a></li>
                                                                <li><a href="http://www.elmaelma.com/defile">DEFİLE</a></li>
                                                                <li><a href="http://www.elmaelma.com/stil">STİL</a></li>
                                                                <li><a href="http://www.elmaelma.com/trendler">TRENDLER</a></li>
                                                                <li><a href="http://www.elmaelma.com/tasarim">TASARIM</a></li>
                                                            </ol>
                                                    </li>
                                            <li class="swiper-slide">
                            <a href="http://www.elmaelma.com/astroloji">ASTROLOJİ</a>
                                                    </li>
                                            <li class="swiper-slide">
                            <a href="http://www.elmaelma.com/anne-cocuk">ANNE-ÇOCUK</a>
                                                        <ol>
                                                                <li><a href="http://www.elmaelma.com/hamilelik">HAMİLELİK</a></li>
                                                                <li><a href="http://www.elmaelma.com/bebek">BEBEK</a></li>
                                                                <li><a href="http://www.elmaelma.com/anne">ANNE</a></li>
                                                                <li><a href="http://www.elmaelma.com/cocugunuz-icin">ÇOCUĞUNUZ İÇİN</a></li>
                                                            </ol>
                                                    </li>
                                            <li class="swiper-slide">
                            <a href="http://www.elmaelma.com/yemek">YEMEK</a>
                                                        <ol>
                                                                <li><a href="http://www.elmaelma.com/puf-noktalar">PÜF NOKTALAR</a></li>
                                                                <li><a href="http://www.elmaelma.com/yemek/restoranlar">RESTORANLAR</a></li>
                                                                <li><a href="http://www.elmaelma.com/sos">SOS</a></li>
                                                                <li><a href="http://www.elmaelma.com/hamur-isleri">HAMUR İŞLERİ</a></li>
                                                                <li><a href="http://www.elmaelma.com/zeytinyagli">ZEYTİNYAĞLI</a></li>
                                                                <li><a href="http://www.elmaelma.com/tatli">TATLI</a></li>
                                                                <li><a href="http://www.elmaelma.com/ana-yemek">ANA YEMEK</a></li>
                                                                <li><a href="http://www.elmaelma.com/salata">SALATA</a></li>
                                                                <li><a href="http://www.elmaelma.com/yemek/corba">ÇORBA</a></li>
                                                                <li><a href="http://www.elmaelma.com/pilav">PİLAV</a></li>
                                                                <li><a href="http://www.elmaelma.com/icecekler">İÇECEKLER</a></li>
                                                            </ol>
                                                    </li>
                                            <li class="swiper-slide">
                            <a href="http://www.elmaelma.com/kadin">KADIN</a>
                                                    </li>
                                            <li class="swiper-slide">
                            <a href="http://www.elmaelma.com/ask">AŞK</a>
                                                        <ol>
                                                                <li><a href="http://www.elmaelma.com/oneriler">ÖNERİLER</a></li>
                                                                <li><a href="http://www.elmaelma.com/evlilik">EVLİLİK</a></li>
                                                                <li><a href="http://www.elmaelma.com/iliskiler">İLİŞKİLER</a></li>
                                                                <li><a href="http://www.elmaelma.com/seks">SEKS</a></li>
                                                            </ol>
                                                    </li>
                                            <li class="swiper-slide">
                            <a href="http://www.elmaelma.com/dekorasyon">DEKORASYON</a>
                                                        <ol>
                                                                <li><a href="http://www.elmaelma.com/ev">EV</a></li>
                                                                <li><a href="http://www.elmaelma.com/bahce">BAHÇE</a></li>
                                                                <li><a href="http://www.elmaelma.com/ofis">OFİS</a></li>
                                                            </ol>
                                                    </li>
                                            <li class="swiper-slide">
                            <a href="http://www.elmaelma.com/yasam">YAŞAM</a>
                                                        <ol>
                                                                <li><a href="http://www.elmaelma.com/pratik-bilgiler">PRATİK BİLGİLER</a></li>
                                                                <li><a href="http://www.elmaelma.com/insan">İNSAN</a></li>
                                                                <li><a href="http://www.elmaelma.com/televizyon">TELEVİZYON</a></li>
                                                                <li><a href="http://www.elmaelma.com/cemiyet">CEMİYET</a></li>
                                                                <li><a href="http://www.elmaelma.com/magazin">MAGAZİN</a></li>
                                                                <li><a href="http://www.elmaelma.com/eglence">EĞLENCE</a></li>
                                                                <li><a href="http://www.elmaelma.com/instagram-paylasimlari">INSTAGRAM PAYLAŞIMLARI</a></li>
                                                                <li><a href="http://www.elmaelma.com/seyahat">SEYAHAT</a></li>
                                                            </ol>
                                                    </li>
                                            <li class="swiper-slide">
                            <a href="http://www.elmaelma.com/genel">GENEL</a>
                                                    </li>
                                            <li class="swiper-slide">
                            <a href="http://www.elmaelma.com/cocuk">ÇOCUK</a>
                                                    </li>
                                            <li class="swiper-slide">
                            <a href="http://www.elmaelma.com/erkek">ERKEK</a>
                                                        <ol>
                                                                <li><a href="http://www.elmaelma.com/erkek-stili">ERKEK STİLİ</a></li>
                                                                <li><a href="http://www.elmaelma.com/erkek-bakimi">ERKEK BAKIMI</a></li>
                                                                <li><a href="http://www.elmaelma.com/cinsellik">CİNSELLİK</a></li>
                                                            </ol>
                                                    </li>
                                            <li class="swiper-slide">
                            <a href="http://www.elmaelma.com/sokak-modasi">SOKAK MODASI</a>
                                                    </li>
                                            <li class="swiper-slide">
                            <a href="http://www.elmaelma.com/kultur-sanat">KÜLTÜR-SANAT</a>
                                                        <ol>
                                                                <li><a href="http://www.elmaelma.com/gorsel-sanatlar">GÖRSEL SANATLAR</a></li>
                                                                <li><a href="http://www.elmaelma.com/edebiyat">EDEBİYAT</a></li>
                                                                <li><a href="http://www.elmaelma.com/etkinlikler">ETKİNLİKLER</a></li>
                                                                <li><a href="http://www.elmaelma.com/muzik">MÜZİK</a></li>
                                                                <li><a href="http://www.elmaelma.com/sinema">SİNEMA</a></li>
                                                                <li><a href="http://www.elmaelma.com/sahne-sanatlari">SAHNE SANATLARI</a></li>
                                                            </ol>
                                                    </li>
                                        <li class="swiper-slide"><a href="http://www.elmaelma.com/video-galeri" title="Video Galeri">VİDEO</a></li>
                    <li class="swiper-slide"><a href="http://www.elmaelma.com/foto-galeri" title="Foto Galeri">GALERİ</a></li>
                    <li class="swiper-slide"><a href="http://www.elmaelma.com/yazarlar">YAZAR</a></li>
                </ul>
            </div>
            <a href="#" class="menuright"><i class="material-icons">keyboard_arrow_right</i></a>
        </div>
    </div>
    <div class="search">
        <div class="container clearfix">
            <div class="icon"><i class="material-icons">search</i></div>
            <form action="http://www.elmaelma.com/ara" method="get" accept-charset="utf-8">
                <input type="text" name="query" placeholder="Arama...">
            </form>
            <a href="javascript:void(0)" onclick="eHide('.search');"><i class="material-icons">close</i></a>
        </div>
    </div>
</header>
    <div class="content-area">
        <!-- PAGESKIN -->
        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="859" data-category="-1"></div>        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="865" data-category="-1"></div>            <section class="foto-main">
        <div class="container clearfix" id="history-container">
            <div class="row">
            <div class="col-12">
            <div class="gallerydetail">
	<h1 class="title">Nedenini öğrenince siz de kapı koluna iki bardak koyacaksınız!</h1>
	<h2 class="desc">Evinize hırsızın girmesini önlemek mümkün. Yine hırsızın evinize girmeye çalıştığı anda durumun hemen farkına varmak da. İşte sizlere harika bir örnek.</h2>
	<div class="social e-flex">
		<a href="https://www.facebook.com/share.php?u=http://www.elmaelma.com/foto-galeri/nedenini-ogrenince-siz-de-kapi-koluna-iki-bardak-koyacaksiniz/5a141d9a18e540239f734c1e" target="_blank"><i class="icon-facebook"></i></a>
      	<a href="https://twitter.com/home?status=http%3A%2F%2Fwww.elmaelma.com%2Ffoto-galeri%2Fnedenini-ogrenince-siz-de-kapi-koluna-iki-bardak-koyacaksiniz%2F5a141d9a18e540239f734c1e+-+Nedenini+%C3%B6%C4%9Frenince+siz+de+kap%C4%B1+koluna+iki+bardak+koyacaks%C4%B1n%C4%B1z%21" target="_blank"><i class="icon-twitter"></i></a>
      	<a href="https://plus.google.com/share?url=http://www.elmaelma.com/foto-galeri/nedenini-ogrenince-siz-de-kapi-koluna-iki-bardak-koyacaksiniz/5a141d9a18e540239f734c1e" target="_blank"><i class="icon-google-plus"></i></a>
	</div>
</div>
	<div class="galleryitem history-item" data-id="5a141d9a18e540239f734c1e" data-url="http://www.elmaelma.com/foto-galeri/nedenini-ogrenince-siz-de-kapi-koluna-iki-bardak-koyacaksiniz/5a141d9a18e540239f734c1e" data-title="Nedenini öğrenince siz de kapı koluna iki bardak koyacaksınız! - elmaelma.com" data-next="">
    <figure><img src="http://i.elmaelma.com/storage/files/2017/10/26/44051/44051_0.jpg"></figure>
    <div class="desc">Daha önce evinize hiç hırsız girdiği oldu mu? Evine hırsız girenlerin hayatı o günden itibaren değişir. Geceleri en küçük seste ürkerler.</div>
    <div style="width:100%">
        <div class="share">
            <a href="https://www.facebook.com/share.php?u=http://www.elmaelma.com/foto-galeri/nedenini-ogrenince-siz-de-kapi-koluna-iki-bardak-koyacaksiniz/5a141d9a18e540239f734c1e" target="_blank"><i class="icon-facebook"></i></a>
            <a href="https://twitter.com/home?status=http%3A%2F%2Fwww.elmaelma.com%2Ffoto-galeri%2Fnedenini-ogrenince-siz-de-kapi-koluna-iki-bardak-koyacaksiniz%2F5a141d9a18e540239f734c1e+-+Nedenini+%C3%B6%C4%9Frenince+siz+de+kap%C4%B1+koluna+iki+bardak+koyacaks%C4%B1n%C4%B1z%21" target="_blank"><i class="icon-twitter"></i></a>
            <a href="https://plus.google.com/share?url=http://www.elmaelma.com/foto-galeri/nedenini-ogrenince-siz-de-kapi-koluna-iki-bardak-koyacaksiniz/5a141d9a18e540239f734c1e" target="_blank"><i class="icon-google-plus"></i></a>
        </div>
        <div class="number">
            <span>7</span>
            <samp>1</samp>
        </div>
    </div>
</div>	<div class="galleryitem history-item" data-id="5a141d9a18e540239f734c1e" data-url="http://www.elmaelma.com/foto-galeri/nedenini-ogrenince-siz-de-kapi-koluna-iki-bardak-koyacaksiniz/5a141d9a18e540239f734c1e?p=2" data-title="Nedenini öğrenince siz de kapı koluna iki bardak koyacaksınız! - elmaelma.com" data-next="">
    <figure><img src="http://i.elmaelma.com/storage/files/2017/10/26/44051/44051_1.jpg"></figure>
    <div class="desc">Evinize hırsızın girmesini önlemek mümkün. Yine hırsızın evinize girmeye çalıştığı anda durumun hemen farkına varmak da. İşte sizlere harika bir örnek.</div>
    <div style="width:100%">
        <div class="share">
            <a href="https://www.facebook.com/share.php?u=http://www.elmaelma.com/foto-galeri/nedenini-ogrenince-siz-de-kapi-koluna-iki-bardak-koyacaksiniz/5a141d9a18e540239f734c1e" target="_blank"><i class="icon-facebook"></i></a>
            <a href="https://twitter.com/home?status=http%3A%2F%2Fwww.elmaelma.com%2Ffoto-galeri%2Fnedenini-ogrenince-siz-de-kapi-koluna-iki-bardak-koyacaksiniz%2F5a141d9a18e540239f734c1e+-+Nedenini+%C3%B6%C4%9Frenince+siz+de+kap%C4%B1+koluna+iki+bardak+koyacaks%C4%B1n%C4%B1z%21" target="_blank"><i class="icon-twitter"></i></a>
            <a href="https://plus.google.com/share?url=http://www.elmaelma.com/foto-galeri/nedenini-ogrenince-siz-de-kapi-koluna-iki-bardak-koyacaksiniz/5a141d9a18e540239f734c1e" target="_blank"><i class="icon-google-plus"></i></a>
        </div>
        <div class="number">
            <span>7</span>
            <samp>2</samp>
        </div>
    </div>
</div>	<div class="galleryitem history-item" data-id="5a141d9a18e540239f734c1e" data-url="http://www.elmaelma.com/foto-galeri/nedenini-ogrenince-siz-de-kapi-koluna-iki-bardak-koyacaksiniz/5a141d9a18e540239f734c1e?p=3" data-title="Nedenini öğrenince siz de kapı koluna iki bardak koyacaksınız! - elmaelma.com" data-next="">
    <figure><img src="http://i.elmaelma.com/storage/files/2017/10/26/44051/44051_2.jpg"></figure>
    <div class="desc">Bu ipucu sayesinde evinize birisi girmeye çalıştığında hemen farkına varacaksınız. Peki nasıl?

</div>
    <div style="width:100%">
        <div class="share">
            <a href="https://www.facebook.com/share.php?u=http://www.elmaelma.com/foto-galeri/nedenini-ogrenince-siz-de-kapi-koluna-iki-bardak-koyacaksiniz/5a141d9a18e540239f734c1e" target="_blank"><i class="icon-facebook"></i></a>
            <a href="https://twitter.com/home?status=http%3A%2F%2Fwww.elmaelma.com%2Ffoto-galeri%2Fnedenini-ogrenince-siz-de-kapi-koluna-iki-bardak-koyacaksiniz%2F5a141d9a18e540239f734c1e+-+Nedenini+%C3%B6%C4%9Frenince+siz+de+kap%C4%B1+koluna+iki+bardak+koyacaks%C4%B1n%C4%B1z%21" target="_blank"><i class="icon-twitter"></i></a>
            <a href="https://plus.google.com/share?url=http://www.elmaelma.com/foto-galeri/nedenini-ogrenince-siz-de-kapi-koluna-iki-bardak-koyacaksiniz/5a141d9a18e540239f734c1e" target="_blank"><i class="icon-google-plus"></i></a>
        </div>
        <div class="number">
            <span>7</span>
            <samp>3</samp>
        </div>
    </div>
</div>	<div class="galleryitem history-item" data-id="5a141d9a18e540239f734c1e" data-url="http://www.elmaelma.com/foto-galeri/nedenini-ogrenince-siz-de-kapi-koluna-iki-bardak-koyacaksiniz/5a141d9a18e540239f734c1e?p=4" data-title="Nedenini öğrenince siz de kapı koluna iki bardak koyacaksınız! - elmaelma.com" data-next="http://www.elmaelma.com/foto-galeri/nedenini-ogrenince-siz-de-kapi-koluna-iki-bardak-koyacaksiniz/5a141d9a18e540239f734c1e?p=5">
    <figure><img src="http://i.elmaelma.com/storage/files/2017/10/26/44051/44051_3.jpg"></figure>
    <div class="desc">Öncelikle kapı kolunuzun girebileceği bir cam bardağa ihtiyacınız var. Bardağı kapı koluna dikkatlice tutturun.</div>
    <div style="width:100%">
        <div class="share">
            <a href="https://www.facebook.com/share.php?u=http://www.elmaelma.com/foto-galeri/nedenini-ogrenince-siz-de-kapi-koluna-iki-bardak-koyacaksiniz/5a141d9a18e540239f734c1e" target="_blank"><i class="icon-facebook"></i></a>
            <a href="https://twitter.com/home?status=http%3A%2F%2Fwww.elmaelma.com%2Ffoto-galeri%2Fnedenini-ogrenince-siz-de-kapi-koluna-iki-bardak-koyacaksiniz%2F5a141d9a18e540239f734c1e+-+Nedenini+%C3%B6%C4%9Frenince+siz+de+kap%C4%B1+koluna+iki+bardak+koyacaks%C4%B1n%C4%B1z%21" target="_blank"><i class="icon-twitter"></i></a>
            <a href="https://plus.google.com/share?url=http://www.elmaelma.com/foto-galeri/nedenini-ogrenince-siz-de-kapi-koluna-iki-bardak-koyacaksiniz/5a141d9a18e540239f734c1e" target="_blank"><i class="icon-google-plus"></i></a>
        </div>
        <div class="number">
            <span>7</span>
            <samp>4</samp>
        </div>
    </div>
</div>
<div class="adpro desktop-ad " data-page="145" data-region="848" data-category="-1"></div>            </div>
            </div>
        </div>
    </section>
    </div>
    <footer class="footer-main">
    <div class="container clearfix">
        <div class="logo"><a href="/"></a></div>
        <div class="submenu e-flex">
            <ul>
                                <li><a href="http://www.elmaelma.com/saglik" title="Sağlık">SAĞLIK</a></li>
                                <li><a href="http://www.elmaelma.com/guzellik" title="Güzellik">GÜZELLİK</a></li>
                                <li><a href="http://www.elmaelma.com/alisveris" title="Alışveriş">ALIŞVERİŞ</a></li>
                                <li><a href="http://www.elmaelma.com/moda" title="Moda">MODA</a></li>
                                <li><a href="http://www.elmaelma.com/astroloji" title="Astroloji">ASTROLOJİ</a></li>
                                <li><a href="http://www.elmaelma.com/anne-cocuk" title="Anne-Çocuk">ANNE-ÇOCUK</a></li>
                                <li><a href="http://www.elmaelma.com/yemek" title="Yemek">YEMEK</a></li>
                                <li><a href="http://www.elmaelma.com/kadin" title="Kadın">KADIN</a></li>
                                <li><a href="http://www.elmaelma.com/ask" title="Aşk">AŞK</a></li>
                                <li><a href="http://www.elmaelma.com/dekorasyon" title="Dekorasyon">DEKORASYON</a></li>
                                <li><a href="http://www.elmaelma.com/yasam" title="Yaşam">YAŞAM</a></li>
                                <li><a href="http://www.elmaelma.com/genel" title="Genel">GENEL</a></li>
                                <li><a href="http://www.elmaelma.com/cocuk" title="Çocuk">ÇOCUK</a></li>
                                <li><a href="http://www.elmaelma.com/erkek" title="Erkek">ERKEK</a></li>
                                <li><a href="http://www.elmaelma.com/sokak-modasi" title="Sokak Modası">SOKAK MODASI</a></li>
                                <li><a href="http://www.elmaelma.com/kultur-sanat" title="Kültür-Sanat">KÜLTÜR-SANAT</a></li>
                                <li><a href="http://www.elmaelma.com/yazarlar">YAZAR</a></li>
                <li><a href="http://www.elmaelma.com/foto-galeri">GALERİ</a></li>
                <li><a href="http://www.elmaelma.com/video-galeri">VİDEO</a></li>
                <li><a href="https://www.cevapla.tv/">CEVAPLA</a></li>
            </ul>
        </div>
        <div class="socialicons e-flex">
            <a href="https://www.facebook.com/ElmaelmaCom/" target="_blank"><i class="icon-facebook"></i></a>
            <a href="https://twitter.com/elmaelmacom" target="_blank"><i class="icon-twitter"></i></a>
            <a href="https://plus.google.com/+elmaelma/posts" target="_blank"><i class="icon-google-plus"></i></a>
        </div>
        <div class="signature">ElmaElma 2015 - 2018 ©</div>
        <ul class="bottommenu e-flex">
                            <li><a href="http://www.elmaelma.com/reklam-sayfasi" title="Reklam">Reklam</a></li>
                            <li><a href="http://www.elmaelma.com/kunye-sayfasi" title="Künye">Künye</a></li>
                    </ul>
    </div>
</footer>

<nav id="menu">
    <ul>
                <li>
            <a href="http://www.elmaelma.com/saglik">SAĞLIK</a>
                        <ul>
                                <li><a href="http://www.elmaelma.com/saglik/psikoloji">PSİKOLOJİ</a></li>
                                <li><a href="http://www.elmaelma.com/cinsel-saglik">CİNSEL SAĞLIK</a></li>
                                <li><a href="http://www.elmaelma.com/saglik/organik">ORGANİK</a></li>
                                <li><a href="http://www.elmaelma.com/fitness">FİTNESS</a></li>
                                <li><a href="http://www.elmaelma.com/hastaliklar">HASTALIKLAR</a></li>
                                <li><a href="http://www.elmaelma.com/diyet">DİYET</a></li>
                            </ul>
                    </li>
                <li>
            <a href="http://www.elmaelma.com/guzellik">GÜZELLİK</a>
                        <ul>
                                <li><a href="http://www.elmaelma.com/makyaj">MAKYAJ</a></li>
                                <li><a href="http://www.elmaelma.com/guzellik/sac">SAÇ</a></li>
                                <li><a href="http://www.elmaelma.com/cilt-bakimi">CİLT BAKIMI</a></li>
                                <li><a href="http://www.elmaelma.com/estetik">ESTETİK</a></li>
                                <li><a href="http://www.elmaelma.com/unluler">ÜNLÜLER</a></li>
                                <li><a href="http://www.elmaelma.com/sac-modelleri">SAÇ MODELLERİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="http://www.elmaelma.com/alisveris">ALIŞVERİŞ</a>
                        <ul>
                                <li><a href="http://www.elmaelma.com/ayakkabi">AYAKKABI</a></li>
                                <li><a href="http://www.elmaelma.com/lezzet">LEZZET</a></li>
                                <li><a href="http://www.elmaelma.com/teknoloji">TEKNOLOJİ</a></li>
                                <li><a href="http://www.elmaelma.com/giyim">GİYİM</a></li>
                                <li><a href="http://www.elmaelma.com/mucevher-taki">MÜCEVHER-TAKI</a></li>
                                <li><a href="http://www.elmaelma.com/bakim">BAKIM</a></li>
                                <li><a href="http://www.elmaelma.com/eviniz-icin">EVİNİZ İÇİN</a></li>
                                <li><a href="http://www.elmaelma.com/alisveris/kampanyalar">KAMPANYALAR</a></li>
                                <li><a href="http://www.elmaelma.com/alisveris/magazalar">MAĞAZALAR</a></li>
                            </ul>
                    </li>
                <li>
            <a href="http://www.elmaelma.com/moda">MODA</a>
                        <ul>
                                <li><a href="http://www.elmaelma.com/aksesuarlar">AKSESUARLAR</a></li>
                                <li><a href="http://www.elmaelma.com/defile">DEFİLE</a></li>
                                <li><a href="http://www.elmaelma.com/stil">STİL</a></li>
                                <li><a href="http://www.elmaelma.com/trendler">TRENDLER</a></li>
                                <li><a href="http://www.elmaelma.com/tasarim">TASARIM</a></li>
                            </ul>
                    </li>
                <li>
            <a href="http://www.elmaelma.com/astroloji">ASTROLOJİ</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="http://www.elmaelma.com/anne-cocuk">ANNE-ÇOCUK</a>
                        <ul>
                                <li><a href="http://www.elmaelma.com/hamilelik">HAMİLELİK</a></li>
                                <li><a href="http://www.elmaelma.com/bebek">BEBEK</a></li>
                                <li><a href="http://www.elmaelma.com/anne">ANNE</a></li>
                                <li><a href="http://www.elmaelma.com/cocugunuz-icin">ÇOCUĞUNUZ İÇİN</a></li>
                            </ul>
                    </li>
                <li>
            <a href="http://www.elmaelma.com/yemek">YEMEK</a>
                        <ul>
                                <li><a href="http://www.elmaelma.com/puf-noktalar">PÜF NOKTALAR</a></li>
                                <li><a href="http://www.elmaelma.com/yemek/restoranlar">RESTORANLAR</a></li>
                                <li><a href="http://www.elmaelma.com/sos">SOS</a></li>
                                <li><a href="http://www.elmaelma.com/hamur-isleri">HAMUR İŞLERİ</a></li>
                                <li><a href="http://www.elmaelma.com/zeytinyagli">ZEYTİNYAĞLI</a></li>
                                <li><a href="http://www.elmaelma.com/tatli">TATLI</a></li>
                                <li><a href="http://www.elmaelma.com/ana-yemek">ANA YEMEK</a></li>
                                <li><a href="http://www.elmaelma.com/salata">SALATA</a></li>
                                <li><a href="http://www.elmaelma.com/yemek/corba">ÇORBA</a></li>
                                <li><a href="http://www.elmaelma.com/pilav">PİLAV</a></li>
                                <li><a href="http://www.elmaelma.com/icecekler">İÇECEKLER</a></li>
                            </ul>
                    </li>
                <li>
            <a href="http://www.elmaelma.com/kadin">KADIN</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="http://www.elmaelma.com/ask">AŞK</a>
                        <ul>
                                <li><a href="http://www.elmaelma.com/oneriler">ÖNERİLER</a></li>
                                <li><a href="http://www.elmaelma.com/evlilik">EVLİLİK</a></li>
                                <li><a href="http://www.elmaelma.com/iliskiler">İLİŞKİLER</a></li>
                                <li><a href="http://www.elmaelma.com/seks">SEKS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="http://www.elmaelma.com/dekorasyon">DEKORASYON</a>
                        <ul>
                                <li><a href="http://www.elmaelma.com/ev">EV</a></li>
                                <li><a href="http://www.elmaelma.com/bahce">BAHÇE</a></li>
                                <li><a href="http://www.elmaelma.com/ofis">OFİS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="http://www.elmaelma.com/yasam">YAŞAM</a>
                        <ul>
                                <li><a href="http://www.elmaelma.com/pratik-bilgiler">PRATİK BİLGİLER</a></li>
                                <li><a href="http://www.elmaelma.com/insan">İNSAN</a></li>
                                <li><a href="http://www.elmaelma.com/televizyon">TELEVİZYON</a></li>
                                <li><a href="http://www.elmaelma.com/cemiyet">CEMİYET</a></li>
                                <li><a href="http://www.elmaelma.com/magazin">MAGAZİN</a></li>
                                <li><a href="http://www.elmaelma.com/eglence">EĞLENCE</a></li>
                                <li><a href="http://www.elmaelma.com/instagram-paylasimlari">INSTAGRAM PAYLAŞIMLARI</a></li>
                                <li><a href="http://www.elmaelma.com/seyahat">SEYAHAT</a></li>
                            </ul>
                    </li>
                <li>
            <a href="http://www.elmaelma.com/genel">GENEL</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="http://www.elmaelma.com/cocuk">ÇOCUK</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="http://www.elmaelma.com/erkek">ERKEK</a>
                        <ul>
                                <li><a href="http://www.elmaelma.com/erkek-stili">ERKEK STİLİ</a></li>
                                <li><a href="http://www.elmaelma.com/erkek-bakimi">ERKEK BAKIMI</a></li>
                                <li><a href="http://www.elmaelma.com/cinsellik">CİNSELLİK</a></li>
                            </ul>
                    </li>
                <li>
            <a href="http://www.elmaelma.com/sokak-modasi">SOKAK MODASI</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="http://www.elmaelma.com/kultur-sanat">KÜLTÜR-SANAT</a>
                        <ul>
                                <li><a href="http://www.elmaelma.com/gorsel-sanatlar">GÖRSEL SANATLAR</a></li>
                                <li><a href="http://www.elmaelma.com/edebiyat">EDEBİYAT</a></li>
                                <li><a href="http://www.elmaelma.com/etkinlikler">ETKİNLİKLER</a></li>
                                <li><a href="http://www.elmaelma.com/muzik">MÜZİK</a></li>
                                <li><a href="http://www.elmaelma.com/sinema">SİNEMA</a></li>
                                <li><a href="http://www.elmaelma.com/sahne-sanatlari">SAHNE SANATLARI</a></li>
                            </ul>
                    </li>
                <li><a href="http://www.elmaelma.com/video-galeri">VİDEO</a></li>
        <li><a href="http://www.elmaelma.com/foto-galeri">GALERİ</a></li>
        <li><a href="http://www.elmaelma.com/yazarlar">YAZAR</a></li>
        <li><a href="https://www.cevapla.tv/" target="_blank">CEVAPLA</a></li>
        <li><a href="#"><i class="material-icons">keyboard_arrow_right</i></a></li>
    </ul>
</nav></div>

<div class="ad-tower-container d-none d-xl-block">
    <div class="ad-tower-center">
        <div class="ad-tower-inner">
            <div class="ad-tower-left">
                <div class="adpro desktop-ad " data-page="145" data-region="837" data-category="-1"></div>            </div>
            <div class="ad-tower-right">
                <div class="adpro desktop-ad " data-page="145" data-region="836" data-category="-1"></div>            </div>
        </div>
    </div>
</div>

<div class="adpro desktop-ad " data-page="145" data-region="851" data-category="-1"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nS1FL3Nf2bdmKc_99kh9kZXmzdtFJo_UnhzsbXgctvT.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17045821 = new Ya.Metrika({
                    id:17045821,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17045821" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">
    var adproSiteId = 48;
    (function () {
        var adp = document.createElement("script");
        adp.type = "text/javascript";
        adp.async = false;
        adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad-3.0.2.js";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>
<script src="http://s.elmaelma.com/assets/web/js/vue-components.fe0ead545aca9701c5df.js"></script>
    <script>
        hitcounter.push(1, '5a141d9a18e540239f734c1e');
        //
        $('#history-container').loadMoreHistory({
            item: '.history-item',
            isAjax: true,
            writeCapture: true,
            loadingText: '<div class="moreloading"><div class="bounce1"></div><div class="bounce2"></div><div class="bounce3"></div></div>',
            timeOut: 1,
            analytics: true,
            position: 'top',
            onHistoryChange: function (elm) {
                hitcounter.push(1, elm.attr('data-id'));
                pp_gemius_hit('.F41vvAmeUylMqBN_kiKhJeAzZ.gOI_CLuuPRvWqmHP.V7');
            },
            onAjaxSuccess: function () {
                adpro.loadAds();
            }
        });
    </script>
<script type="text/javascript">
    function setUpAgknTag(tag) {
        tag.setBpId("Nedenini öğrenince siz de kapı koluna iki bardak koyacaksınız! Sayfa 1 | Elmaelma");
        }
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>

<script type="text/javascript"> 
function setUpAgknTag(tag) {
    tag.setBpId("elmaelma");
    tag.addEchoKeyValue("page_name", "Nedenini öğrenince siz de kapı koluna iki bardak koyacaksınız! Sayfa 1 | Elmaelma");
    tag.setCat("Genel");
}
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>

</body>
</html>