<!DOCTYPE HTML>
<html lang="tr" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
    <title>Can Uyan’dan yeni single KOPAMIYORUM! | Elmaelma</title>
    <meta name="description" content="“Hadi Sus” şarkısıyla geniş bir dinleyici kitlesine ulaşan Can Uyan, yeni bir single hazırladı. “Kopamıyorum” adlı çalışma, 11 Aralık’ta müzikseverlerle buluştu | Elmaelma"/>
    <link rel="dns-prefetch" href="https://s.elmaelma.com" />
    <link rel="dns-prefetch" href="https://v.elmaelma.com" />
    <link rel="dns-prefetch" href="https://i.elmaelma.com" />
    <link rel="dns-prefetch" href="https://fonts.googleapis.com" />
    <link rel="dns-prefetch" href="https://ad-cdn.bilgin.pro" />
    <link rel="dns-prefetch" href="https://www.google-analytics.com" />
    <meta http-equiv="content-language" content="tr-TR"/>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0">
        <meta http-equiv="last-modified" content="2020-12-11T13:43:35+03:00" />
    <link rel="image_src" href="https://i.elmaelma.com/storage/files/images/2020/12/11/can-Gsc2_cover.jpg" type="image/jpeg" />
    <link rel="amphtml" href="https://www.elmaelma.com/amp/magazin/can-uyandan-yeni-single-kopamiyorum-5fd34d5568b0823c130d51bf">
    <link rel="canonical" href="https://www.elmaelma.com/magazin/can-uyandan-yeni-single-kopamiyorum-5fd34d5568b0823c130d51bf" />
    <meta property="og:title" content="Can Uyan’dan yeni single KOPAMIYORUM!"/>
    <meta property="og:type" content="website"/>
    <meta property="og:url" content="https://www.elmaelma.com/magazin/can-uyandan-yeni-single-kopamiyorum-5fd34d5568b0823c130d51bf"/>
    <meta property="og:description" content="“Hadi Sus” şarkısıyla geniş bir dinleyici kitlesine ulaşan Can Uyan, yeni bir single hazırladı. “Kopamıyorum” adlı çalışma, 11 Aralık’ta müzikseverlerle buluştu"/>
    <meta property="og:image" content="https://i.elmaelma.com/storage/files/images/2020/12/11/can-Gsc2_cover.jpg"/>
    <meta property="og:image:width" content="640" />
    <meta property="og:image:height" content="360" />
    <meta property="og:site_name" content="elmaelma.com"/>
    <meta property="twitter:site" content="@elmaelma"/>
    <meta property="twitter:creator" content="@elmaelma" />
    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:url" content="https://www.elmaelma.com/magazin/can-uyandan-yeni-single-kopamiyorum-5fd34d5568b0823c130d51bf"/>
    <meta property="twitter:domain" content="https://www.elmaelma.com/magazin/can-uyandan-yeni-single-kopamiyorum-5fd34d5568b0823c130d51bf"/>
    <meta property="twitter:title" content="Can Uyan’dan yeni single KOPAMIYORUM!"/>
    <meta property="twitter:image" content="https://i.elmaelma.com/storage/files/images/2020/12/11/can-Gsc2_cover.jpg"/>
    <meta property="twitter:description" content="“Hadi Sus” şarkısıyla geniş bir dinleyici kitlesine ulaşan Can Uyan, yeni bir single hazırladı. “Kopamıyorum” adlı çalışma, 11 Aralık’ta müzikseverlerle buluştu"/>
    <script type="application/ld+json">
        [
            {
            "@context" : "http://schema.org",
            "@type" : "Organization",
            "name" : "Elmaelma",
            "url" : "https://www.elmaelma.com",
            "logo" : "http://s.elmaelma.com/assets/web/img/logo.png",
            "sameAs" : [
                "https://www.facebook.com/ElmaelmaCom/",
                "https://twitter.com/elmaelmacom"
                ]
            },
            {
               "@context": "http://schema.org",
               "@type": "WebSite",
               "url": "https://www.elmaelma.com",
               "potentialAction": {
                 "@type": "SearchAction",
                 "target": "https://www.elmaelma.com/ara?query={search_term}",
                 "query-input": "required name=search_term"
               }
            },
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "headline": "Can Uyan’dan yeni single KOPAMIYORUM!",
              "dateline": "Turkey, TR",
              "image": {
                "@type": "imageObject",
                "url": "https://i.elmaelma.com/storage/files/images/2020/12/11/can-Gsc2_cover.jpg",
                "height": "600",
                "width": "340"
              },
              "publisher": {
                "@type": "Organization",
                "name": "Elmaelma",
                "logo": {
                    "@type": "imageObject",
                    "url": "http://s.elmaelma.com/assets/web/img/logo.png"
                }
              },
              "datePublished": "2020-12-11T13:40:00+03:00",
              "dateModified": "2020-12-11T13:43:35+03:00",
              "author": "Elmaelma",
              "mainEntityOfPage": {"@type": "WebPage","@id": "https://www.elmaelma.com/magazin/can-uyandan-yeni-single-kopamiyorum-5fd34d5568b0823c130d51bf"},
              "articleSection": "Magazin",
              "wordCount": "108",
              "description": "“Hadi Sus” şarkısıyla geniş bir dinleyici kitlesine ulaşan Can Uyan, yeni bir single hazırladı. “Kopamıyorum” adlı çalışma, 11 Aralık’ta müzikseverlerle buluştu",
              "articleBody": "Can Uyan, 2018 yılında &ldquo;Hadi Sus&rdquo; ile başladığı müzik yolculuğuna birbirinden iddialı şarkılarla devam ediyor. Başarılı şarkıcı, &ldquo;Vur&rdquo; ve &ldquo;Yazar mı?&rdquo;nın ardından dördüncü single&#039;ı &ldquo;Kopamıyorum&rdquo;u müzikseverlerle buluştu. AŞK ACISI ÇEKİYOR Sözü Ferhat Yaşrin&#039;e, müziği ise Esad Fidan&#039;a ait &ldquo;Kopamıyorum&rdquo;un düzenlemesini de Esad Fidan yaptı. Şarkının klibi, Emrah Özbilen&#039;in yönetmenliğinde Ümraniye Platoları&#039;nda çekildi. Can Uyan&#039;ın aşk acısı çeken bir adamı canlandırdığı klib&#039;in çekimleri 2 günde tamamlandı. 10 ARALIK&#039;TA VIRGIN RADYO&#039;DA Can Uyan, single&#039;ın fotoğrafları için Metin Kuşçu&#039;nun objektifine poz verdi. Çalışmanın kapağına ise Ahmet Terzioğlu imza attı. &ldquo;Kopamıyorum&rdquo; ilk kez 10 Aralık akşamı saat 23.00&#039;te Virgin Radyo&#039;da müzikseverlerin beğenisine sunulacak. Şarkı 11 Aralık&#039;ta İLS Müzik etiketiyle dijital platformlarda yayınlandı."
            },
            {  
                "@context": "http://schema.org",
                "@type": "CreativeWork",
                "keywords": "Can Uyan"
            }
        ]
    </script>
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
                {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.elmaelma.com",
                    "name": "Elma Elma"
                }
            },
                {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.elmaelma.com/magazin",
                    "name": "Magazin"
                }
            }
            ]
    }
</script>    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400|Roboto+Slab:300,400,700&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Rozha+One&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/icon?family=Material+Icons">
    <link rel="stylesheet" href="https://s.elmaelma.com/assets/web/css/app.c601f4590e48f676b5575e8a0da25f91.css">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://s.elmaelma.com/assets/web/favicons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://s.elmaelma.com/assets/web/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://s.elmaelma.com/assets/web/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://s.elmaelma.com/assets/web/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://s.elmaelma.com/assets/web/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://s.elmaelma.com/assets/web/favicons/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <!-- DFP -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/87008377/elmaelma_dekstop/masthead', 'div-gpt-ad-1607424573273-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

    <script src="https://s.elmaelma.com/assets/web/js/app.3045a8fff8d961103bb67d75516a0416.js"></script>
    <script defer src="https://s.elmaelma.com/assets/web/js/vue-components.35e9be13c93f76653a59.js"></script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5741427438444892",
    enable_page_level_ads: true
    });
    //Analytics
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-24361446-1', 'auto');
    ga('send', 'pageview');
    </script>
</head>
<body>
<div id="page">
    <div class="adpro desktop-ad pageSkinTop" data-page="145" data-region="723" data-category="-1" data-reload-freq="0" data-lazy="false"></div><header class="header-main adpro-pageskin-upper">
    <div class="top">
        <div class="container clearfix">
            <a class="searcha" href="javascript:void(0)" onclick="eShow('.search');"><i class="material-icons">search</i></a>
            <div class="logo"><a href="/"><img src="/assets/web/img/logo.png" alt="Elmaelma" srcset="/assets/web/img/logo_2x.png 2x"></a></div>
            <a class="sidemenua" href="#menu"><i class="material-icons">menu</i></a>
        </div>
    </div>
    
    <div class="search">
        <div class="container clearfix">
            <div class="icon"><i class="material-icons">search</i></div>
            <form action="https://www.elmaelma.com/ara" method="get" accept-charset="utf-8">
                <input type="text" name="query" placeholder="Arama...">
            </form>
            <a href="javascript:void(0)" onclick="eHide('.search');"><i class="material-icons">close</i></a>
        </div>
    </div>
</header>
<div class="adpro desktop-ad pageSkinTop masthead-fixed" data-page="145" data-region="994" data-category="-1" data-reload-freq="0" data-lazy="false"></div>    <div class="content-area">
        <!-- PAGESKIN -->
        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="859" data-category="-1" data-reload-freq="1" data-lazy="false"></div>        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="865" data-category="-1" data-reload-freq="1" data-lazy="false"></div>            <section class="news-main history-item" data-url="https://www.elmaelma.com/magazin/can-uyandan-yeni-single-kopamiyorum-5fd34d5568b0823c130d51bf" data-title="Can Uyan’dan yeni single KOPAMIYORUM! - elmaelma.com" data-next="https://www.elmaelma.com/saglik/meniskus-nedir-nasil-tedavi-edilir-uzmanlar-acikliyor-5fd24a394744b4586845984a">
        <div class="container clearfix">
            <div class="article-box video-wrap">
                                <h1 class="title">Can Uyan’dan yeni single KOPAMIYORUM!</h1>
                <h2 class="desc">“Hadi Sus” şarkısıyla geniş bir dinleyici kitlesine ulaşan Can Uyan, yeni bir single hazırladı. “Kopamıyorum” adlı çalışma, 11 Aralık’ta müzikseverlerle buluştu</h2>
                <div class="adpro desktop-ad " data-page="145" data-region="995" data-category="-1" data-reload-freq="0" data-lazy="false"></div>                <div class="row">
                    <div class="col-md-12 col-lg-8">
                        <!--[ ARTICLE DETAIL ]-->
                        <div class="article">
                                                            <div class="social e-flex author-area">
                                    <img src="https://i.elmaelma.com/2/45/45/assets/web/img/default.jpg" alt="Ezgi Zeyrek">
                                    <p>Ezgi Zeyrek<br>
                                    <span>zeyrekezgi@gmail.com</span></p>
                                </div>
                                                                                        <figure class="img"><img class="lazy" src="https://i.elmaelma.com/2/75/43/storage/files/images/2020/12/11/can-Gsc2_cover.jpg" data-src="https://i.elmaelma.com/2/750/430/storage/files/images/2020/12/11/can-Gsc2_cover.jpg" alt="Can Uyan’dan yeni single KOPAMIYORUM!"></figure>
                                                        <div class="row">
                                <div class="col share-item">
                                    <div class="social e-flex">
                                        <a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/magazin/can-uyandan-yeni-single-kopamiyorum-5fd34d5568b0823c130d51bf" target="_blank"><i class="icon-facebook"></i></a>
                                        <a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Fmagazin%2Fcan-uyandan-yeni-single-kopamiyorum-5fd34d5568b0823c130d51bf+-+Can+Uyan+%E2%80%9CA%C5%9Fka+%C3%A7ok+cahilim%E2%80%9D+diyor%21" target="_blank"><i class="icon-twitter"></i></a>
                                        <a href="#" data-action="open-comment">
                                            <i class="icon-bubble2"></i>
                                            <span class="news-count badge badge-danger">0</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="col">
                                    <div class="fontsize e-flex" data-size="16">
                                        <a href="javascript:void(0)" onclick="eFontsize('n')">-A</a>
                                        <span></span>
                                        <a href="javascript:void(0)" onclick="eFontsize('p')">A+</a>
                                    </div>
                                </div>
                            </div>
                            <div class="content fontsizevalue">
                                                                <p>Can Uyan, 2018 yılında &ldquo;Hadi Sus&rdquo; ile başladığı m&uuml;zik yolculuğuna birbirinden iddialı şarkılarla devam ediyor. Başarılı şarkıcı, &ldquo;Vur&rdquo; ve &ldquo;Yazar mı?&rdquo;nın ardından d&ouml;rd&uuml;nc&uuml; single&rsquo;ı &ldquo;Kopamıyorum&rdquo;u m&uuml;zikseverlerle buluştu.</p>
<p><strong>AŞK ACISI &Ccedil;EKİYOR</strong></p>
<p>S&ouml;z&uuml; Ferhat Yaşrin&rsquo;e, m&uuml;ziği ise Esad Fidan&rsquo;a ait &ldquo;Kopamıyorum&rdquo;un d&uuml;zenlemesini de Esad Fidan yaptı. Şarkının klibi, Emrah &Ouml;zbilen&rsquo;in y&ouml;netmenliğinde &Uuml;mraniye Platoları&rsquo;nda &ccedil;ekildi. Can Uyan&rsquo;ın aşk acısı &ccedil;eken bir adamı canlandırdığı klib&rsquo;in &ccedil;ekimleri 2 g&uuml;nde tamamlandı.&nbsp;</p>
<p><strong>10 ARALIK&rsquo;TA VIRGIN RADYO&rsquo;DA</strong></p>
<p>Can Uyan, single&rsquo;ın fotoğrafları i&ccedil;in Metin Kuş&ccedil;u&rsquo;nun objektifine poz verdi. &Ccedil;alışmanın kapağına ise Ahmet Terzioğlu imza attı. &ldquo;Kopamıyorum&rdquo; ilk kez 10 Aralık akşamı saat 23.00&rsquo;te Virgin Radyo&rsquo;da m&uuml;zikseverlerin beğenisine sunulacak. Şarkı 11 Aralık&rsquo;ta İLS M&uuml;zik etiketiyle dijital platformlarda yayınlandı.</p>
                                <div class="adpro desktop-ad " data-page="145" data-region="1369" data-category="-1" data-reload-freq="0" data-lazy="true"></div>                                <div class="adpro desktop-ad " data-page="145" data-region="849" data-category="-1" data-reload-freq="0" data-lazy="true"></div>                            </div>
                            <div class="banner"><div class="adpro desktop-ad " data-page="145" data-region="846" data-category="-1" data-reload-freq="0" data-lazy="true"></div></div>
                        </div>
                    </div>
                    <div class="col-md-12 col-lg-4">
                        <div class="row">
                            <div class="col-md-12 col-lg-12 mgrid" style="background-color: #f7f6f6;padding: 20px;margin-bottom: 20px;">
                                <div class="adpro desktop-ad " data-page="145" data-region="845" data-category="-1" data-reload-freq="0" data-lazy="false"></div>                            </div>

                            
                            <div class="col-md-6 col-lg-12 mgrid">
    <div class="newsbox">
        <a class="img" href="https://www.elmaelma.com/seyahat/staycation-nedir-iste-size-yepyeni-bir-tatil-akimi-5ca45809853e4d35477a1cbc" title="Yepyeni bir tatil akımı: Staycation ile tanışın!"><img src="https://i.elmaelma.com/2/500/255/storage/files/images/2019/04/03/staycation-ne-demek-8klL_cover.jpg" alt="Yepyeni bir tatil akımı: Staycation ile tanışın!"></a>
        <a class="title" href="https://www.elmaelma.com/seyahat/staycation-nedir-iste-size-yepyeni-bir-tatil-akimi-5ca45809853e4d35477a1cbc" title="Yepyeni bir tatil akımı: Staycation ile tanışın!">Yepyeni bir tatil akımı: Staycation ile tanışın!</a>
        <div class="sponsor">
            <a class="expert" href="#" target="_blank" style="margin-top: -5px;">
                <img src="https://i.elmaelma.com/2/200/200/storage/files/images/2019/04/03/hilton-N10e.jpg">
                <p>Hilton</p>
            </a>
        </div>
    </div>
</div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/kultur-sanat/guney-koreli-efsane-yonetmen-kim-ki-duk-hayatini-kaybetti-5fd3687db04c5d5c291f4fae" title="Efsane yönetmen Kim Ki-duk hayatını kaybetti!">
                                            <img class="lazy" src="https://i.elmaelma.com/2/50/25/storage/files/images/2020/12/11/guney-koreli-efsane-yonetmen-kim-ki-5txm_cover.jpg" data-src="https://i.elmaelma.com/2/500/255/storage/files/images/2020/12/11/guney-koreli-efsane-yonetmen-kim-ki-5txm_cover.jpg" alt="Efsane yönetmen Kim Ki-duk hayatını kaybetti!">
                                        </a>
                                        <a class="title" href="https://www.elmaelma.com/kultur-sanat/guney-koreli-efsane-yonetmen-kim-ki-duk-hayatini-kaybetti-5fd3687db04c5d5c291f4fae" title="Efsane yönetmen Kim Ki-duk hayatını kaybetti!">Efsane yönetmen Kim Ki-duk hayatını kaybetti!</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/kultur-sanat" title="Kültür-Sanat">Kültür-Sanat</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/hastaliklar/koronavirus-sac-doker-mi-iste-alinmasi-gereken-onlemler-5fd24bba60485900bf67cf87" title="Koronavirüs saç döker mi?">
                                            <img class="lazy" src="https://i.elmaelma.com/2/50/25/storage/files/images/2019/12/06/sac-dokulmesine-ne-iyi-gelir-J104_cover.jpg" data-src="https://i.elmaelma.com/2/500/255/storage/files/images/2019/12/06/sac-dokulmesine-ne-iyi-gelir-J104_cover.jpg" alt="Koronavirüs saç döker mi?">
                                        </a>
                                        <a class="title" href="https://www.elmaelma.com/hastaliklar/koronavirus-sac-doker-mi-iste-alinmasi-gereken-onlemler-5fd24bba60485900bf67cf87" title="Koronavirüs saç döker mi?">Koronavirüs saç döker mi?</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/hastaliklar" title="Hastalıklar">Hastalıklar</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                    </div>
                    </div>
                </div>
                <div class="vert-shares-wrap article-shr">
                    <ul class="vert-shares">
                        <li><a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/magazin/can-uyandan-yeni-single-kopamiyorum-5fd34d5568b0823c130d51bf" target="_blank"><i class="icon-facebook"></i></a></li>
                        <li><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Fmagazin%2Fcan-uyandan-yeni-single-kopamiyorum-5fd34d5568b0823c130d51bf+-+Can+Uyan+%E2%80%9CA%C5%9Fka+%C3%A7ok+cahilim%E2%80%9D+diyor%21" target="_blank"><i class="icon-twitter"></i></a></li>
                        <li>
                            <a href="#" data-action="open-comment">
                                <i class="icon-bubble2"></i>
                                <span class="news-count badge badge-danger">0</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="custom-container">
                <h5 class="widget-title blue"><a href="https://www.elmaelma.com/foto-galeri" title="EN SON ATILAN GALERİLER">En Güncel Galeriler</a></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/magazin/ibrahim-tatlises-ile-43-yas-kucuk-aski-gulcin-karakayanin-yollarini-ayirdigi-iddia-edildi-5fd34bc4e31108710703db1e" title="İbrahim Tatlıses ile kendisinden 43 yaş küçük sevgilisi ayrıldı mı?" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/07/08/ibrahim-tatlises-6691-1593422657-FM4B_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/07/08/ibrahim-tatlises-6691-1593422657-FM4B_cover.jpg" alt="İbrahim Tatlıses ile kendisinden 43 yaş küçük sevgilisi ayrıldı mı?"></picture>
                        </figure>
                        <span>İbrahim Tatlıses ile kendisinden 43 yaş küçük sevgilisi ayrıldı mı?</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/esini-kaybeden-yasar-alptekinden-bomba-itiraf-bosanmak-icin-aldattim-5fd329bf4447405d7a520b3c" title="Eşini kaybeden Yaşar Alptekin&#039;den bomba aldatma itirafı!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/03/25/sokakta-sigara-icen-kadin-ucuzdu-anGA_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/03/25/sokakta-sigara-icen-kadin-ucuzdu-anGA_cover.jpg" alt="Eşini kaybeden Yaşar Alptekin&#039;den bomba aldatma itirafı!"></picture>
                        </figure>
                        <span>Eşini kaybeden Yaşar Alptekin&#039;den bomba aldatma itirafı!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/elcin-sangu-aldatildi-mi-beril-varol-kimdir-yunus-ozdikenle-samimi-pozlari-5a141db018e540239f734e0e" title="Elçin Sangu aldatıldı mı samimi görüntüler ortaya döküldü!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/2017/11/15/44625/44625.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/2017/11/15/44625/44625.jpg" alt="Elçin Sangu aldatıldı mı samimi görüntüler ortaya döküldü!"></picture>
                        </figure>
                        <span>Elçin Sangu aldatıldı mı samimi görüntüler ortaya döküldü!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/estetik-yaptirmadim-diyen-cagla-sikelin-yillar-icindeki-degisimi-5b0549c28ca7802fb20131b5" title="&quot;Estetiksizim&quot; diyen Çağla Şıkel&#039;in yıllar içindeki değişimi şaşırttı!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2018/05/23/cagla-sikel-6kp5-cover-bqiL_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2018/05/23/cagla-sikel-6kp5-cover-bqiL_cover.jpg" alt="&quot;Estetiksizim&quot; diyen Çağla Şıkel&#039;in yıllar içindeki değişimi şaşırttı!"></picture>
                        </figure>
                        <span>&quot;Estetiksizim&quot; diyen Çağla Şıkel&#039;in yıllar içindeki değişimi şaşırttı!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/simge-sagin-saglik-durumu-nasil-apantisti-patladi-apar-topar-hastaneye-kaldirildi-5fd26f7ea32fbe6da8556010" title="Ünlü şarkıcıdan kötü haber! Apar topar ameliyata alındı!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/08/26/simgesagin-sclJ_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/08/26/simgesagin-sclJ_cover.jpg" alt="Ünlü şarkıcıdan kötü haber! Apar topar ameliyata alındı!"></picture>
                        </figure>
                        <span>Ünlü şarkıcıdan kötü haber! Apar topar ameliyata alındı!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/mad-men-dizisinin-bettysi-january-jones-bikinili-pozlariyla-olay-oldu-5fd224203a90d44e961d3a1d" title="Mad Men dizisinin Betty&#039;si bikinili pozlarıyla olay oldu!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/12/10/mad-men-dizisinin-bettysi-january-BMtB_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/12/10/mad-men-dizisinin-bettysi-january-BMtB_cover.jpg" alt="Mad Men dizisinin Betty&#039;si bikinili pozlarıyla olay oldu!"></picture>
                        </figure>
                        <span>Mad Men dizisinin Betty&#039;si bikinili pozlarıyla olay oldu!</span>
                    </a>
                                    </div>
            </div>

            <div class="custom-container">
                <h5 class="widget-title blue"><span>Önceki Haberler</span></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/saglik/meniskus-nedir-nasil-tedavi-edilir-uzmanlar-acikliyor-5fd24a394744b4586845984a" title="Menisküs nasıl tedavi edilir?" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/02/20/meniskus-nedir-egKp_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/02/20/meniskus-nedir-egKp_cover.jpg" alt="Menisküs nasıl tedavi edilir?"></picture>
                        </figure>
                        <span>Menisküs nasıl tedavi edilir?</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/serel-yereli-kimdir-ogrencilik-yillarina-ait-fotografi-olay-oldu-5eb44ae29cae8908f96acd1a" title="Serel Yereli&#039;den olay paylaşım! Herkes bu fotoğrafı konuşuyor!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/02/05/ic-camasirli-fotograf-paylasa-3zGZ_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/02/05/ic-camasirli-fotograf-paylasa-3zGZ_cover.jpg" alt="Serel Yereli&#039;den olay paylaşım! Herkes bu fotoğrafı konuşuyor!"></picture>
                        </figure>
                        <span>Serel Yereli&#039;den olay paylaşım! Herkes bu fotoğrafı konuşuyor!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/oneriler/kisin-enerji-seviyenizi-nasil-koruyabilirsiniz-bunlara-dikkat-5fd248876808de544e4dbed9" title="Kışın enerji seviyenizi bunları yaparak koruyun!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2018/11/14/kisin-saciniz-kirli-geziyorsaniz-LPxG_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2018/11/14/kisin-saciniz-kirli-geziyorsaniz-LPxG_cover.jpg" alt="Kışın enerji seviyenizi bunları yaparak koruyun!"></picture>
                        </figure>
                        <span>Kışın enerji seviyenizi bunları yaparak koruyun!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/bircok-kadini-taciz-ettigi-konusulan-yazar-hasan-ali-toptas-herkesten-ozur-diledi-5fd25f1817ea3175c64f27f9" title="Tüm tacizleri ifşa olan pişkin yazara  tepkiler çığ gibi büyüyor!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/12/10/45-dIw1_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/12/10/45-dIw1_cover.jpg" alt="Tüm tacizleri ifşa olan pişkin yazara  tepkiler çığ gibi büyüyor!"></picture>
                        </figure>
                        <span>Tüm tacizleri ifşa olan pişkin yazara  tepkiler çığ gibi büyüyor!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/buket-aydin-sevgilisi-emir-sarigulu-nuri-ensari-ile-aldattigi-iddiasina-ates-puskurdu-5fd25d842c407144744d8b3f" title="Emir&#039;i ünlü isimle aldattığı iddiasını duyan Buket küplere bindi!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/03/29/buket-aydin-tembeller-gunu-haberi-Luia_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/03/29/buket-aydin-tembeller-gunu-haberi-Luia_cover.jpg" alt="Emir&#039;i ünlü isimle aldattığı iddiasını duyan Buket küplere bindi!"></picture>
                        </figure>
                        <span>Emir&#039;i ünlü isimle aldattığı iddiasını duyan Buket küplere bindi!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/cilt-bakimi/yeni-yilda-kendinize-ve-sevdiklerinize-bakim-hediye-edin-5fd32af19e465c456e09549c" title="Yeni yılda kendinize ve sevdiklerinize &quot;BAKIM&quot; hediye edin!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/12/11/ekran-resmi-2020-12-11-11-bfT2_cover.png" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/12/11/ekran-resmi-2020-12-11-11-bfT2_cover.png" alt="Yeni yılda kendinize ve sevdiklerinize &quot;BAKIM&quot; hediye edin!"></picture>
                        </figure>
                        <span>Yeni yılda kendinize ve sevdiklerinize &quot;BAKIM&quot; hediye edin!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/oneriler/kansizliga-iyi-gelen-besinler-neler-bol-bol-kirmizi-et-tuketin-5fd246ea1453677070301689" title="Bu besinler kansızlığa iyi geliyor!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2017/12/27/1514371359-51Ys_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2017/12/27/1514371359-51Ys_cover.jpg" alt="Bu besinler kansızlığa iyi geliyor!"></picture>
                        </figure>
                        <span>Bu besinler kansızlığa iyi geliyor!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/paylasimina-takipcisinden-meme-yorumu-gelince-esra-dermancioglu-ates-puskurdu-5fd25c4a23fe140d0e12736a" title="Takipçisinden gelen &#039;&#039;meme&#039;&#039; yorumunu görünce açtı ağzını yumdu gözünü" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/06/03/oyuncu-esra-dermancioglu-nun-kizini-vpDg_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/06/03/oyuncu-esra-dermancioglu-nun-kizini-vpDg_cover.jpg" alt="Takipçisinden gelen &#039;&#039;meme&#039;&#039; yorumunu görünce açtı ağzını yumdu gözünü"></picture>
                        </figure>
                        <span>Takipçisinden gelen &#039;&#039;meme&#039;&#039; yorumunu görünce açtı ağzını yumdu gözünü</span>
                    </a>
                                    </div>
            </div>
        </div>
</section>

    <div id="comment" class="comment-sidebar">
    <div class="comment-container">
        <div class="comment-header">
            <span class="title">Yorumlar</span>
            <span class="d-flex align-items-center ml-auto">
                <span class="count"></span>
                <span data-action="close-comment" class="comment-close">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 24 24">
                    <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
                    </svg>
                </span>
            </span>
        </div>
        <div class="items" id="comments">
            <send-comment :post-id="'5fd34d5568b0823c130d51bf'" :count="0"></send-comment>
            <comments-list :first-comments="{}" :count=0 :post-id="'5fd34d5568b0823c130d51bf'">
            </comments-list>
        </div>
    </div>
</div>    </div>
    <div class="adpro desktop-ad " data-page="145" data-region="997" data-category="-1" data-reload-freq="0" data-lazy="true"></div>
<footer class="footer-main">
    <div class="container clearfix">
        <div class="logo"><a href="/"></a></div>
        <div class="submenu e-flex">
            <ul>
                                <li><a href="https://www.elmaelma.com/saglik" title="Sağlık">SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik" title="Güzellik">GÜZELLİK</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris" title="Alışveriş">ALIŞVERİŞ</a></li>
                                <li><a href="https://www.elmaelma.com/moda" title="Moda">MODA</a></li>
                                <li><a href="https://www.elmaelma.com/astroloji" title="Astroloji">ASTROLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/anne-cocuk" title="Anne-Çocuk">ANNE-ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/yemek" title="Yemek">YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/kadin" title="Kadın">KADIN</a></li>
                                <li><a href="https://www.elmaelma.com/ask" title="Aşk">AŞK</a></li>
                                <li><a href="https://www.elmaelma.com/dekorasyon" title="Dekorasyon">DEKORASYON</a></li>
                                <li><a href="https://www.elmaelma.com/yasam" title="Yaşam">YAŞAM</a></li>
                                <li><a href="https://www.elmaelma.com/genel" title="Genel">GENEL</a></li>
                                <li><a href="https://www.elmaelma.com/cocuk" title="Çocuk">ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/erkek" title="Erkek">ERKEK</a></li>
                                <li><a href="https://www.elmaelma.com/sokak-modasi" title="Sokak Modası">SOKAK MODASI</a></li>
                                <li><a href="https://www.elmaelma.com/kultur-sanat" title="Kültür-Sanat">KÜLTÜR-SANAT</a></li>
                                <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
                <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
                <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
                <li><a href="https://www.cevapla.tv/">CEVAPLA</a></li>
            </ul>
        </div>
        <div class="socialicons e-flex">
            <a href="https://www.facebook.com/ElmaelmaCom/" target="_blank"><i class="icon-facebook"></i></a>
            <a href="https://twitter.com/elmaelmacom" target="_blank"><i class="icon-twitter"></i></a>
        </div>
        <div class="signature">ElmaElma 2015 - 2020 ©</div>
        <ul class="bottommenu e-flex">
                            <li><a href="https://www.elmaelma.com/gizlilik-politikasi-sayfasi" title="Gizlilik Politikası">Gizlilik Politikası</a></li>
                            <li><a href="https://www.elmaelma.com/reklam-sayfasi" title="Reklam">Reklam</a></li>
                            <li><a href="https://www.elmaelma.com/kunye-sayfasi" title="Künye">Künye</a></li>
                    </ul>
    </div>
</footer>

<nav id="menu">
    <ul>
                <li>
            <a href="https://www.elmaelma.com/saglik">SAĞLIK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/saglik/psikoloji">PSİKOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/cinsel-saglik">CİNSEL SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/saglik/organik">ORGANİK</a></li>
                                <li><a href="https://www.elmaelma.com/fitness">FİTNESS</a></li>
                                <li><a href="https://www.elmaelma.com/hastaliklar">HASTALIKLAR</a></li>
                                <li><a href="https://www.elmaelma.com/diyet">DİYET</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/guzellik">GÜZELLİK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/makyaj">MAKYAJ</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik/sac">SAÇ</a></li>
                                <li><a href="https://www.elmaelma.com/cilt-bakimi">CİLT BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/estetik">ESTETİK</a></li>
                                <li><a href="https://www.elmaelma.com/unluler">ÜNLÜLER</a></li>
                                <li><a href="https://www.elmaelma.com/sac-modelleri">SAÇ MODELLERİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/alisveris">ALIŞVERİŞ</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ayakkabi">AYAKKABI</a></li>
                                <li><a href="https://www.elmaelma.com/lezzet">LEZZET</a></li>
                                <li><a href="https://www.elmaelma.com/teknoloji">TEKNOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/giyim">GİYİM</a></li>
                                <li><a href="https://www.elmaelma.com/mucevher-taki">MÜCEVHER-TAKI</a></li>
                                <li><a href="https://www.elmaelma.com/bakim">BAKIM</a></li>
                                <li><a href="https://www.elmaelma.com/eviniz-icin">EVİNİZ İÇİN</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/kampanyalar">KAMPANYALAR</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/magazalar">MAĞAZALAR</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/moda">MODA</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/aksesuarlar">AKSESUARLAR</a></li>
                                <li><a href="https://www.elmaelma.com/defile">DEFİLE</a></li>
                                <li><a href="https://www.elmaelma.com/stil">STİL</a></li>
                                <li><a href="https://www.elmaelma.com/trendler">TRENDLER</a></li>
                                <li><a href="https://www.elmaelma.com/tasarim">TASARIM</a></li>
                                <li><a href="https://www.elmaelma.com/gunun-kombini">GÜNÜN KOMBİNİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/astroloji">ASTROLOJİ</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/anne-cocuk">ANNE-ÇOCUK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/hamilelik">HAMİLELİK</a></li>
                                <li><a href="https://www.elmaelma.com/bebek">BEBEK</a></li>
                                <li><a href="https://www.elmaelma.com/anne">ANNE</a></li>
                                <li><a href="https://www.elmaelma.com/cocugunuz-icin">ÇOCUĞUNUZ İÇİN</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yemek">YEMEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/puf-noktalar">PÜF NOKTALAR</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/restoranlar">RESTORANLAR</a></li>
                                <li><a href="https://www.elmaelma.com/sos">SOS</a></li>
                                <li><a href="https://www.elmaelma.com/hamur-isleri">HAMUR İŞLERİ</a></li>
                                <li><a href="https://www.elmaelma.com/zeytinyagli">ZEYTİNYAĞLI</a></li>
                                <li><a href="https://www.elmaelma.com/tatli">TATLI</a></li>
                                <li><a href="https://www.elmaelma.com/ana-yemek">ANA YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/salata">SALATA</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/corba">ÇORBA</a></li>
                                <li><a href="https://www.elmaelma.com/pilav">PİLAV</a></li>
                                <li><a href="https://www.elmaelma.com/icecekler">İÇECEKLER</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kadin">KADIN</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/ask">AŞK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/oneriler">ÖNERİLER</a></li>
                                <li><a href="https://www.elmaelma.com/evlilik">EVLİLİK</a></li>
                                <li><a href="https://www.elmaelma.com/iliskiler">İLİŞKİLER</a></li>
                                <li><a href="https://www.elmaelma.com/seks">SEKS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/dekorasyon">DEKORASYON</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ev">EV</a></li>
                                <li><a href="https://www.elmaelma.com/bahce">BAHÇE</a></li>
                                <li><a href="https://www.elmaelma.com/ofis">OFİS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yasam">YAŞAM</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/pratik-bilgiler">PRATİK BİLGİLER</a></li>
                                <li><a href="https://www.elmaelma.com/insan">İNSAN</a></li>
                                <li><a href="https://www.elmaelma.com/televizyon">TELEVİZYON</a></li>
                                <li><a href="https://www.elmaelma.com/cemiyet">CEMİYET</a></li>
                                <li><a href="https://www.elmaelma.com/magazin">MAGAZİN</a></li>
                                <li><a href="https://www.elmaelma.com/eglence">EĞLENCE</a></li>
                                <li><a href="https://www.elmaelma.com/instagram-paylasimlari">INSTAGRAM PAYLAŞIMLARI</a></li>
                                <li><a href="https://www.elmaelma.com/seyahat">SEYAHAT</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/genel">GENEL</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/cocuk">ÇOCUK</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/erkek">ERKEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/erkek-stili">ERKEK STİLİ</a></li>
                                <li><a href="https://www.elmaelma.com/erkek-bakimi">ERKEK BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/cinsellik">CİNSELLİK</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/sokak-modasi">SOKAK MODASI</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kultur-sanat">KÜLTÜR-SANAT</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/gorsel-sanatlar">GÖRSEL SANATLAR</a></li>
                                <li><a href="https://www.elmaelma.com/edebiyat">EDEBİYAT</a></li>
                                <li><a href="https://www.elmaelma.com/etkinlikler">ETKİNLİKLER</a></li>
                                <li><a href="https://www.elmaelma.com/muzik">MÜZİK</a></li>
                                <li><a href="https://www.elmaelma.com/sinema">SİNEMA</a></li>
                                <li><a href="https://www.elmaelma.com/sahne-sanatlari">SAHNE SANATLARI</a></li>
                            </ul>
                    </li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
        <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
        <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
        <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
        <li><a href="https://www.cevapla.tv/" target="_blank">CEVAPLA</a></li>
        <li><a href="#"><i class="material-icons">keyboard_arrow_right</i></a></li>
    </ul>
</nav></div>

<div class="tower-container d-none d-xl-block">
    <div class="tower-center">
        <div class="tower-inner">
            <div class="tower-left">
                <div class="adpro desktop-ad " data-page="145" data-region="837" data-category="-1" data-reload-freq="1" data-lazy="false"></div>            </div>
            <div class="tower-right">
                <div class="adpro desktop-ad " data-page="145" data-region="836" data-category="-1" data-reload-freq="1" data-lazy="false"></div>            </div>
        </div>
    </div>
</div>


<div class="privacy-banner" style="display: none;">
    <div class="banner-wrapper">
      <p>Bu site deneyimlerinizi kişiselleştirmek amacıyla KVKK ve GDPR uyarınca çerez(cookie) kullanmaktadır. Bu konu hakkında detaylı bilgi almak için <a href="https://www.elmaelma.com/gizlilik-ilkeleri-sayfasi">tıklayın</a>. <br> Sitemizi kullanarak, çerezleri kullanmamızı kabul edersiniz.</p>
      <button aria-label="Kapat" type="button" class="btn">Kabul Et</button>
    </div>
</div>

<div class="adpro desktop-ad " data-page="145" data-region="852" data-category="-1" data-reload-freq="0" data-lazy="false"></div><div class="adpro desktop-ad " data-page="145" data-region="851" data-category="-1" data-reload-freq="0" data-lazy="false"></div>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17045821 = new Ya.Metrika({
                    id:17045821,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17045821" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div class="adpro desktop-ad " data-page="145" data-region="1290" data-category="-1" data-reload-freq="0" data-lazy="false"></div>
<div class="adpro desktop-ad " data-page="145" data-region="1291" data-category="-1" data-reload-freq="1" data-lazy="false"></div>
<script type="text/javascript">
    var adproSiteId = 48;
    (function () {
        var adp = document.createElement("script");
        adp.type = "text/javascript";
        adp.async = true;
        adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad-3.0.8.lazy.beta.min.js?v=1";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>

<script>
    hitcounter.push(1, '5fd34d5568b0823c130d51bf');

            adproNoAdsOnce = false;
    </script>


<script type="text/javascript" src="https://s.elmaelma.com/assets/web/js/jquery.lazy.min.js"></script>
<script type="text/javascript"> 
    $('.lazy').Lazy();
    //
    function setUpAgknTag(tag) {
        tag.setBpId("reklamtr");
        tag.addEchoKeyValue("page_name", "Can Uyan’dan yeni single KOPAMIYORUM! | Elmaelma");
        tag.setCat("Magazin");
    }
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>

</body>
</html>