<!DOCTYPE HTML>
<html lang="tr" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
    <title>Damla sakızı neye iyi gelir solunum yolu rahatsızlıklarını tedavi ediyor! | Elmaelma</title>
    <meta name="description" content="Damla sakızı sağlık açısından önemli yararlara sahip. Birçok insanın muzdarip olduğu solunum yolu hastalıklarını iyileştirmede damla sakızı doğal çözüm sunuyor. | Elmaelma"/>
    <link rel="dns-prefetch" href="https://s.elmaelma.com" />
    <link rel="dns-prefetch" href="https://v.elmaelma.com" />
    <link rel="dns-prefetch" href="https://i.elmaelma.com" />
    <link rel="dns-prefetch" href="https://fonts.googleapis.com" />
    <link rel="dns-prefetch" href="https://ad-cdn.bilgin.pro" />
    <link rel="dns-prefetch" href="https://www.google-analytics.com" />
    <meta http-equiv="content-language" content="tr-TR"/>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0">
        <meta http-equiv="last-modified" content="2020-03-05T14:30:03+03:00" />
    <link rel="image_src" href="https://i.elmaelma.com/storage/files/images/2020/03/05/damla-sakizi-neye-iyi-gelir-c8zw_cover.jpg" type="image/jpeg" />
    <link rel="amphtml" href="https://www.elmaelma.com/amp/saglik/organik/damla-sakizi-neye-iyi-gelir-solunum-yolu-rahatsizliklarini-tedavi-ediyor-5e60a030bb1b0701f6022a69">
    <link rel="canonical" href="https://www.elmaelma.com/saglik/organik/damla-sakizi-neye-iyi-gelir-solunum-yolu-rahatsizliklarini-tedavi-ediyor-5e60a030bb1b0701f6022a69" />
    <meta property="og:title" content="Damla sakızı neye iyi gelir solunum yolu rahatsızlıklarını tedavi ediyor!"/>
    <meta property="og:type" content="website"/>
    <meta property="og:url" content="https://www.elmaelma.com/saglik/organik/damla-sakizi-neye-iyi-gelir-solunum-yolu-rahatsizliklarini-tedavi-ediyor-5e60a030bb1b0701f6022a69"/>
    <meta property="og:description" content="Damla sakızı sağlık açısından önemli yararlara sahip. Birçok insanın muzdarip olduğu solunum yolu hastalıklarını iyileştirmede damla sakızı doğal çözüm sunuyor."/>
    <meta property="og:image" content="https://i.elmaelma.com/storage/files/images/2020/03/05/damla-sakizi-neye-iyi-gelir-c8zw_cover.jpg"/>
    <meta property="og:image:width" content="640" />
    <meta property="og:image:height" content="360" />
    <meta property="og:site_name" content="elmaelma.com"/>
    <meta property="twitter:site" content="@elmaelma"/>
    <meta property="twitter:creator" content="@elmaelma" />
    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:url" content="https://www.elmaelma.com/saglik/organik/damla-sakizi-neye-iyi-gelir-solunum-yolu-rahatsizliklarini-tedavi-ediyor-5e60a030bb1b0701f6022a69"/>
    <meta property="twitter:domain" content="https://www.elmaelma.com/saglik/organik/damla-sakizi-neye-iyi-gelir-solunum-yolu-rahatsizliklarini-tedavi-ediyor-5e60a030bb1b0701f6022a69"/>
    <meta property="twitter:title" content="Damla sakızı neye iyi gelir solunum yolu rahatsızlıklarını tedavi ediyor!"/>
    <meta property="twitter:image" content="https://i.elmaelma.com/storage/files/images/2020/03/05/damla-sakizi-neye-iyi-gelir-c8zw_cover.jpg"/>
    <meta property="twitter:description" content="Damla sakızı sağlık açısından önemli yararlara sahip. Birçok insanın muzdarip olduğu solunum yolu hastalıklarını iyileştirmede damla sakızı doğal çözüm sunuyor."/>
    <script type="application/ld+json">
        [
            {
            "@context" : "http://schema.org",
            "@type" : "Organization",
            "name" : "Elmaelma",
            "url" : "https://www.elmaelma.com",
            "logo" : "http://s.elmaelma.com/assets/web/img/logo.png",
            "sameAs" : [
                "https://www.facebook.com/ElmaelmaCom/",
                "https://twitter.com/elmaelmacom"
                ]
            },
            {
               "@context": "http://schema.org",
               "@type": "WebSite",
               "url": "https://www.elmaelma.com",
               "potentialAction": {
                 "@type": "SearchAction",
                 "target": "https://www.elmaelma.com/ara?query={search_term}",
                 "query-input": "required name=search_term"
               }
            },
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "headline": "Damla sakızı neye iyi gelir solunum yolu rahatsızlıklarını tedavi ediyor!",
              "dateline": "Turkey, TR",
              "image": {
                "@type": "imageObject",
                "url": "https://i.elmaelma.com/storage/files/images/2020/03/05/damla-sakizi-neye-iyi-gelir-c8zw_cover.jpg",
                "height": "600",
                "width": "340"
              },
              "publisher": {
                "@type": "Organization",
                "name": "Elmaelma",
                "logo": {
                    "@type": "imageObject",
                    "url": "http://s.elmaelma.com/assets/web/img/logo.png"
                }
              },
              "datePublished": "2020-03-05T14:30:00+03:00",
              "dateModified": "2020-03-05T14:30:03+03:00",
              "author": "Elmaelma",
              "mainEntityOfPage": {"@type": "WebPage","@id": "https://www.elmaelma.com/saglik/organik/damla-sakizi-neye-iyi-gelir-solunum-yolu-rahatsizliklarini-tedavi-ediyor-5e60a030bb1b0701f6022a69"},
              "articleSection": "Organik",
              "wordCount": "196",
              "description": "Damla sakızı sağlık açısından önemli yararlara sahip. Birçok insanın muzdarip olduğu solunum yolu hastalıklarını iyileştirmede damla sakızı doğal çözüm sunuyor.",
              "articleBody": "Ülkemizde Ege bölgesinde yetiştirilen ve adını keşfedildiği yer olan Sakız Adası&#039;ndan aldığı düşünülen damla sakızı pek çok sağlık sorununa iyi geliyor. Türk kahvesinde, dondurmada, tatlılarda aromasından faydalanılan damla sakızı, toz halindeyken balla karıştırılıp tüketildiğinde solunum yolu rahatsızlıklarını iyileştiriyor. Ancak faydaları bununla sınırlı değil elbette. İşte damla sakızının daha önce duymadığınız yararları! Ağız ve diş sağlığı Damla sakızı antiseptik özelliği ile ağız ve diş sağlığına iyi gelir. Sakız olarak çiğnendiğinde diş sağlığını korur ve dişlerin beyazlamasını sağlar. Ayrıca ağız kokusunu giderir. Solunum yolu rahatsızlıklarına birebir Damla sakızını toz haline getirdikten sonra bal ile karıştırıp tükettiğinizde, solunum yolları hastalıklarını iyileştirir. Enfeksiyon kapmış boğazı ve akciğeri temizler, balgam söktürücü etkisiyle boğaz enfeksiyonundan kurtulmanıza yardımcı olur. Ayrıca akciğer kanseri riskini azaltır. Kısırlık tedavisi Son yıllarda yapılan araştırmalar damla sakızının kısırlık tedavisinde de etkili olduğunu ortaya koymuştur. Astıma iyi geliyor Nefes darlığı çekenlerin damla sakızını toz haline getirip su ile içmeleri faydalı olacaktır. Havanda dövülüp bal ile karıştırılarak astım hastalarınca da kullanılabilir. Mide rahatsızlıklıklarını gideriyor Damla sakızı içeriğindeki bazı maddelerden dolayı reflü ve ülser gibi mide problemlerinde fayda sağlar. Sindirim için mükemmel bir besin olan damla sakızı, yemek sonrası yaşanan hazımsızlığı giderir, ayrıcamide asidini düzenleyerek bulantı ve kusmaya iyi gelir. "
            },
            {  
                "@context": "http://schema.org",
                "@type": "CreativeWork",
                "keywords": "damla sakızı,damla sakızının faydaları"
            }
        ]
    </script>
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
                {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.elmaelma.com",
                    "name": "Elma Elma"
                }
            },
                {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.elmaelma.com/saglik/organik",
                    "name": "Organik"
                }
            }
            ]
    }
</script>    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400|Roboto+Slab:300,400,700&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Rozha+One&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/icon?family=Material+Icons">
    <link rel="stylesheet" href="https://s.elmaelma.com/assets/web/css/app.f344afa75b16cf9c5e0dbe31a4f9a14b.css">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://s.elmaelma.com/assets/web/favicons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://s.elmaelma.com/assets/web/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://s.elmaelma.com/assets/web/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://s.elmaelma.com/assets/web/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://s.elmaelma.com/assets/web/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://s.elmaelma.com/assets/web/favicons/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <!-- DFP -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('gender', ['female', 'male']).setTargeting('interest', ['building', 'food', 'media', 'movies', 'music', 'politics', 'real estate', 'sports', 'travel']).setTargeting('age', ['18-24', '24-34', '35-44', '45-54', '55-64']);
    googletag.enableServices();
});
</script>

    <script src="https://s.elmaelma.com/assets/web/js/app.4a41d27fe84dc574ded6076c1c2c6331.js"></script>
    <script defer src="https://s.elmaelma.com/assets/web/js/vue-components.8927e43f5c9c8c9f6a1e.js"></script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5741427438444892",
    enable_page_level_ads: true
    });
    //Analytics
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-24361446-1', 'auto');
    ga('send', 'pageview');
    </script>
</head>
<body>
<div id="page">
    <div class="adpro desktop-ad pageSkinTop" data-page="145" data-region="723" data-category="-1" data-reload-freq="0"></div><header class="header-main adpro-pageskin-upper">
    <div class="top">
        <div class="container clearfix">
            <a class="searcha" href="javascript:void(0)" onclick="eShow('.search');"><i class="material-icons">search</i></a>
            <div class="logo"><a href="/"><img src="/assets/web/img/logo.png" alt="Elmaelma" srcset="/assets/web/img/logo_2x.png 2x"></a></div>
            <a class="sidemenua" href="#menu"><i class="material-icons">menu</i></a>
        </div>
    </div>
    
    <div class="search">
        <div class="container clearfix">
            <div class="icon"><i class="material-icons">search</i></div>
            <form action="https://www.elmaelma.com/ara" method="get" accept-charset="utf-8">
                <input type="text" name="query" placeholder="Arama...">
            </form>
            <a href="javascript:void(0)" onclick="eHide('.search');"><i class="material-icons">close</i></a>
        </div>
    </div>
</header>
<div class="adpro desktop-ad pageSkinTop" data-page="145" data-region="994" data-category="-1" data-reload-freq="0"></div>    <div class="content-area">
        <!-- PAGESKIN -->
        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="859" data-category="-1" data-reload-freq="1"></div>        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="865" data-category="-1" data-reload-freq="1"></div>            <section class="news-main history-item" data-url="https://www.elmaelma.com/saglik/organik/damla-sakizi-neye-iyi-gelir-solunum-yolu-rahatsizliklarini-tedavi-ediyor-5e60a030bb1b0701f6022a69" data-title="Damla sakızı neye iyi gelir solunum yolu rahatsızlıklarını tedavi ediyor! - elmaelma.com" data-next="https://www.elmaelma.com/magazin/levent-can-kimdir-kalp-krizi-geciren-oyuncu-yogun-bakima-kaldirildi-5e60b6eca9c04b4a42266752">
        <div class="container clearfix">
            <div class="article-box video-wrap">
                <h1 class="title">Damla sakızı neye iyi gelir solunum yolu rahatsızlıklarını tedavi ediyor!</h1>
                <h2 class="desc">Damla sakızı sağlık açısından önemli yararlara sahip. Birçok insanın muzdarip olduğu solunum yolu hastalıklarını iyileştirmede damla sakızı doğal çözüm sunuyor.</h2>
                <div class="adpro desktop-ad " data-page="145" data-region="995" data-category="-1" data-reload-freq="0"></div>                <div class="row">
                    <div class="col-md-12 col-lg-8">
                        <!--[ ARTICLE DETAIL ]-->
                        <div class="article">
                                                            <div class="social e-flex author-area">
                                    <img src="https://i.elmaelma.com/2/45/45/assets/web/img/default.jpg" alt="Ezgi Zeyrek">
                                    <p>Ezgi Zeyrek<br>
                                    <span>zeyrekezgi@gmail.com</span></p>
                                </div>
                                                                                        <figure class="img"><img class="lazy" src="https://i.elmaelma.com/2/75/43/storage/files/images/2020/03/05/damla-sakizi-neye-iyi-gelir-c8zw_cover.jpg" data-src="https://i.elmaelma.com/2/750/430/storage/files/images/2020/03/05/damla-sakizi-neye-iyi-gelir-c8zw_cover.jpg" alt="Damla sakızı neye iyi gelir solunum yolu rahatsızlıklarını tedavi ediyor!"></figure>
                                                        <div class="row">
                                <div class="col share-item">
                                    <div class="social e-flex">
                                        <a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/saglik/organik/damla-sakizi-neye-iyi-gelir-solunum-yolu-rahatsizliklarini-tedavi-ediyor-5e60a030bb1b0701f6022a69" target="_blank"><i class="icon-facebook"></i></a>
                                        <a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Fsaglik%2Forganik%2Fdamla-sakizi-neye-iyi-gelir-solunum-yolu-rahatsizliklarini-tedavi-ediyor-5e60a030bb1b0701f6022a69+-+Solunum+yolu+hastal%C4%B1klar%C4%B1n%C4%B1+gideriyor%21" target="_blank"><i class="icon-twitter"></i></a>
                                        <a href="#" data-action="open-comment">
                                            <i class="icon-bubble2"></i>
                                            <span class="news-count badge badge-danger">0</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="col">
                                    <div class="fontsize e-flex" data-size="16">
                                        <a href="javascript:void(0)" onclick="eFontsize('n')">-A</a>
                                        <span></span>
                                        <a href="javascript:void(0)" onclick="eFontsize('p')">A+</a>
                                    </div>
                                </div>
                            </div>
                            <div class="content fontsizevalue">
                                <p>&Uuml;lkemizde Ege b&ouml;lgesinde yetiştirilen ve adını keşfedildiği yer olan Sakız Adası'ndan aldığı d&uuml;ş&uuml;n&uuml;len damla sakızı pek &ccedil;ok sağlık sorununa iyi geliyor. T&uuml;rk kahvesinde, dondurmada, tatlılarda aromasından faydalanılan damla sakızı, toz halindeyken balla karıştırılıp t&uuml;ketildiğinde solunum yolu rahatsızlıklarını iyileştiriyor. Ancak faydaları bununla sınırlı değil elbette. İşte damla sakızının daha &ouml;nce duymadığınız yararları!</p>
<p><strong>Ağız ve diş sağlığı</strong></p>
<p>Damla sakızı antiseptik &ouml;zelliği ile ağız ve diş sağlığına iyi gelir. Sakız olarak &ccedil;iğnendiğinde diş sağlığını korur ve dişlerin beyazlamasını sağlar. Ayrıca ağız kokusunu giderir.</p>
<p><strong>Solunum yolu rahatsızlıklarına birebir</strong></p>
<p>Damla sakızını toz haline getirdikten sonra bal ile karıştırıp t&uuml;kettiğinizde, solunum yolları hastalıklarını iyileştirir. Enfeksiyon kapmış boğazı ve akciğeri temizler, balgam s&ouml;kt&uuml;r&uuml;c&uuml; etkisiyle boğaz enfeksiyonundan kurtulmanıza yardımcı olur. Ayrıca akciğer kanseri riskini azaltır.</p>
<p><strong>Kısırlık tedavisi</strong></p>
<p>Son yıllarda yapılan araştırmalar damla sakızının kısırlık tedavisinde de etkili olduğunu ortaya koymuştur.</p>
<p><strong>Astıma iyi geliyor</strong></p>
<p>Nefes darlığı &ccedil;ekenlerin damla sakızını toz haline getirip su ile i&ccedil;meleri faydalı olacaktır. Havanda d&ouml;v&uuml;l&uuml;p bal ile karıştırılarak astım hastalarınca da kullanılabilir.</p>
<p><strong>Mide rahatsızlıklıklarını gideriyor</strong></p>
<p>Damla sakızı i&ccedil;eriğindeki bazı maddelerden dolayı refl&uuml; ve &uuml;lser gibi mide problemlerinde fayda sağlar. Sindirim i&ccedil;in m&uuml;kemmel bir besin olan damla sakızı, yemek sonrası yaşanan hazımsızlığı giderir, ayrıcamide asidini d&uuml;zenleyerek bulantı ve kusmaya iyi gelir.</p>
<p>&nbsp;</p>
                                <div class="adpro desktop-ad " data-page="145" data-region="1369" data-category="-1" data-reload-freq="0"></div>                                <div class="adpro desktop-ad " data-page="145" data-region="849" data-category="-1" data-reload-freq="0"></div>                            </div>
                            <div class="banner"><div class="adpro desktop-ad " data-page="145" data-region="846" data-category="-1" data-reload-freq="0"></div></div>
                        </div>
                    </div>
                    <div class="col-md-12 col-lg-4">
                        <div class="row">
                            <div class="col-md-12 col-lg-12 mgrid" style="background-color: #f7f6f6;padding: 20px;margin-bottom: 20px;">
                                <div class="adpro desktop-ad " data-page="145" data-region="845" data-category="-1" data-reload-freq="0"></div>                            </div>

                            
                            <div class="col-md-6 col-lg-12 mgrid">
    <div class="newsbox">
        <a class="img" href="https://www.elmaelma.com/seyahat/staycation-nedir-iste-size-yepyeni-bir-tatil-akimi-5ca45809853e4d35477a1cbc" title="Yepyeni bir tatil akımı: Staycation ile tanışın!"><img src="https://i.elmaelma.com/2/500/255/storage/files/images/2019/04/03/staycation-ne-demek-8klL_cover.jpg" alt="Yepyeni bir tatil akımı: Staycation ile tanışın!"></a>
        <a class="title" href="https://www.elmaelma.com/seyahat/staycation-nedir-iste-size-yepyeni-bir-tatil-akimi-5ca45809853e4d35477a1cbc" title="Yepyeni bir tatil akımı: Staycation ile tanışın!">Yepyeni bir tatil akımı: Staycation ile tanışın!</a>
        <div class="sponsor">
            <a class="expert" href="#" target="_blank" style="margin-top: -5px;">
                <img src="https://i.elmaelma.com/2/200/200/storage/files/images/2019/04/03/hilton-N10e.jpg">
                <p>Hilton</p>
            </a>
        </div>
    </div>
</div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/unluler/ilayda-akdogandan-koronavirus-aciklamasi-ucaga-yetismem-imkansizdi-5e60dd54a22ed117fb2698d4" title="İlayda Akdoğan Türkiye&#039;ye neden dönemediğini açıkladı!">
                                            <img class="lazy" src="https://i.elmaelma.com/2/50/25/storage/files/images/2020/03/05/ilayda-akdogandan-koronavirus-a-sMGi_cover.jpg" data-src="https://i.elmaelma.com/2/500/255/storage/files/images/2020/03/05/ilayda-akdogandan-koronavirus-a-sMGi_cover.jpg" alt="İlayda Akdoğan Türkiye&#039;ye neden dönemediğini açıkladı!">
                                        </a>
                                        <a class="title" href="https://www.elmaelma.com/unluler/ilayda-akdogandan-koronavirus-aciklamasi-ucaga-yetismem-imkansizdi-5e60dd54a22ed117fb2698d4" title="İlayda Akdoğan Türkiye&#039;ye neden dönemediğini açıkladı!">İlayda Akdoğan Türkiye&#039;ye neden dönemediğini açıkladı!</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/unluler" title="Ünlüler">Ünlüler</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/magazin/ogretmen-dizisi-ilk-bolumuyle-sosyal-medyayi-salladi-basrolu-herkes-ayni-kisiye-benzetti-5e60b988948282676e1ea48a" title="Öğretmen ilk bölümüyle sosyal medyanın gündemine oturdu!">
                                            <img class="lazy" src="https://i.elmaelma.com/2/50/25/storage/files/images/2020/03/02/ogretmen-dizisi-ne-zaman-basliyo-AEqi_cover.jpg" data-src="https://i.elmaelma.com/2/500/255/storage/files/images/2020/03/02/ogretmen-dizisi-ne-zaman-basliyo-AEqi_cover.jpg" alt="Öğretmen ilk bölümüyle sosyal medyanın gündemine oturdu!">
                                        </a>
                                        <a class="title" href="https://www.elmaelma.com/magazin/ogretmen-dizisi-ilk-bolumuyle-sosyal-medyayi-salladi-basrolu-herkes-ayni-kisiye-benzetti-5e60b988948282676e1ea48a" title="Öğretmen ilk bölümüyle sosyal medyanın gündemine oturdu!">Öğretmen ilk bölümüyle sosyal medyanın gündemine oturdu!</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/magazin" title="Magazin">Magazin</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                    </div>
                    </div>
                </div>
                <div class="vert-shares-wrap article-shr">
                    <ul class="vert-shares">
                        <li><a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/saglik/organik/damla-sakizi-neye-iyi-gelir-solunum-yolu-rahatsizliklarini-tedavi-ediyor-5e60a030bb1b0701f6022a69" target="_blank"><i class="icon-facebook"></i></a></li>
                        <li><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Fsaglik%2Forganik%2Fdamla-sakizi-neye-iyi-gelir-solunum-yolu-rahatsizliklarini-tedavi-ediyor-5e60a030bb1b0701f6022a69+-+Solunum+yolu+hastal%C4%B1klar%C4%B1n%C4%B1+gideriyor%21" target="_blank"><i class="icon-twitter"></i></a></li>
                        <li>
                            <a href="#" data-action="open-comment">
                                <i class="icon-bubble2"></i>
                                <span class="news-count badge badge-danger">0</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="custom-container">
                <h5 class="widget-title blue"><a href="https://www.elmaelma.com/foto-galeri" title="EN SON ATILAN GALERİLER">En Güncel Galeriler</a></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/magazin/ekranlarin-unlu-kadinlarinin-filtresiz-ve-photoshopsuz-goruntuleri-5ca33b51853e4d290108bf56" title="Onları bir de filtresiz görün!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/04/02/filtresiz-kadinlar-m8tz_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/04/02/filtresiz-kadinlar-m8tz_cover.jpg" alt="Onları bir de filtresiz görün!"></picture>
                        </figure>
                        <span>Onları bir de filtresiz görün!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/unluler/playboy-kizi-bu-elbisenin-altina-bir-de-ic-camasir-giymeyince-5b309d71a6d1940d180b75a3" title="Playboy kızı bu elbisenin altına bir de iç çamaşır giymeyince..." class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2018/06/25/22-parQ_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2018/06/25/22-parQ_cover.jpg" alt="Playboy kızı bu elbisenin altına bir de iç çamaşır giymeyince..."></picture>
                        </figure>
                        <span>Playboy kızı bu elbisenin altına bir de iç çamaşır giymeyince...</span>
                    </a>
                                        <a href="https://www.elmaelma.com/unluler/malkocoglunun-prenses-beatrisi-esen-puskullu-son-haliyle-bambaska-biri-5e5fab8cc3adb176bc00ea16" title="Malkoçoğlu&#039;nun Prenses Beatris&#039;ine bir de şimdi bakın!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/03/04/malkocoglunun-prenses-beatrisi-iT7i_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/03/04/malkocoglunun-prenses-beatrisi-iT7i_cover.jpg" alt="Malkoçoğlu&#039;nun Prenses Beatris&#039;ine bir de şimdi bakın!"></picture>
                        </figure>
                        <span>Malkoçoğlu&#039;nun Prenses Beatris&#039;ine bir de şimdi bakın!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/camila-cabello-23-yas-gunu-diye-ciplak-pozunu-paylasti-5e5ea49cd3ad706b6d2182d9" title="Ünlü şarkıcıdan bir ilk! Yaş günü diye çıplak fotoğrafını paylaştı!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/03/03/2-7a5E_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/03/03/2-7a5E_cover.jpg" alt="Ünlü şarkıcıdan bir ilk! Yaş günü diye çıplak fotoğrafını paylaştı!"></picture>
                        </figure>
                        <span>Ünlü şarkıcıdan bir ilk! Yaş günü diye çıplak fotoğrafını paylaştı!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/unluler/kourtney-kardashian-3-cocugunun-babasi-scott-disick-cinsel-iliski-itirafi-5d3ecf1e6876101b411748e9" title="Kardashian&#039;dan dehşete düşüren cinsel ilişki itirafı!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/07/29/kourtney-kardashian-3-cocugunun-b-rgfo_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/07/29/kourtney-kardashian-3-cocugunun-b-rgfo_cover.jpg" alt="Kardashian&#039;dan dehşete düşüren cinsel ilişki itirafı!"></picture>
                        </figure>
                        <span>Kardashian&#039;dan dehşete düşüren cinsel ilişki itirafı!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/ask-i-memnunun-matmazeli-zerrin-tekindor-son-haliyle-soke-etti-5e5e1236e6bc0109e159a36f" title="Aşk-ı Memnu&#039;nun Matmazel&#039;inin son halini görenler şok oldu!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/05/19/zerrin-tekindor-son-halini-goren-ta-J9YZ_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/05/19/zerrin-tekindor-son-halini-goren-ta-J9YZ_cover.jpg" alt="Aşk-ı Memnu&#039;nun Matmazel&#039;inin son halini görenler şok oldu!"></picture>
                        </figure>
                        <span>Aşk-ı Memnu&#039;nun Matmazel&#039;inin son halini görenler şok oldu!</span>
                    </a>
                                    </div>
            </div>

            <div class="custom-container">
                <h5 class="widget-title blue"><span>Önceki Haberler</span></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/magazin/levent-can-kimdir-kalp-krizi-geciren-oyuncu-yogun-bakima-kaldirildi-5e60b6eca9c04b4a42266752" title="Ünlü oyuncudan kötü haber! Yoğun bakıma kaldırıldı!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/03/05/levent-can-kimdir-kalp-krizi-gecir-jYp8_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/03/05/levent-can-kimdir-kalp-krizi-gecir-jYp8_cover.jpg" alt="Ünlü oyuncudan kötü haber! Yoğun bakıma kaldırıldı!"></picture>
                        </figure>
                        <span>Ünlü oyuncudan kötü haber! Yoğun bakıma kaldırıldı!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/omur-gedik-kimdir-koronavirus-korkusundan-telefonunu-yikadi-5e60113307aa7d4f0b18f877" title="Koronavirüs korkusundan öyle bir şey yaptı ki! Duyanlar şoke oldu!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/03/25/omur-gedikin-en-mutlu-gunu-di-y1pk_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/03/25/omur-gedikin-en-mutlu-gunu-di-y1pk_cover.jpg" alt="Koronavirüs korkusundan öyle bir şey yaptı ki! Duyanlar şoke oldu!"></picture>
                        </figure>
                        <span>Koronavirüs korkusundan öyle bir şey yaptı ki! Duyanlar şoke oldu!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/unlu-oyuncu-elcin-sangu-aylar-sonra-ortaya-cikti-5e600e536d5b890e9f392966" title="Ünlü oyuncu Elçin Sangu aylar sonra bakın nerede ortaya çıktı!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/09/03/elcin-sangu-arkadasinin-dugunu-NKZs_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/09/03/elcin-sangu-arkadasinin-dugunu-NKZs_cover.jpg" alt="Ünlü oyuncu Elçin Sangu aylar sonra bakın nerede ortaya çıktı!"></picture>
                        </figure>
                        <span>Ünlü oyuncu Elçin Sangu aylar sonra bakın nerede ortaya çıktı!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/oneriler/zeytinyagi-yapragi-kac-gun-icilmeli-her-gun-en-fazla-2-bardak-5e6009b00c659c5ffa7a17b3" title="İncecik bele sahip olmanın sırrı meğer buradaymış!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/03/24/zeytin-yapragi-cayi-kac-gun-ic-nzcJ_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/03/24/zeytin-yapragi-cayi-kac-gun-ic-nzcJ_cover.jpg" alt="İncecik bele sahip olmanın sırrı meğer buradaymış!"></picture>
                        </figure>
                        <span>İncecik bele sahip olmanın sırrı meğer buradaymış!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/hadise-ve-kaan-yildirim-ayrildi-mi-bomba-iddia-5e60068e53642d38b94d083d" title="Sosyal medyadaki her şeyi sildiler! Ünlü çift için ayrılık iddiası!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/02/14/ask-yasamaya-baslayan-hadise-ve-t2jF_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/02/14/ask-yasamaya-baslayan-hadise-ve-t2jF_cover.jpg" alt="Sosyal medyadaki her şeyi sildiler! Ünlü çift için ayrılık iddiası!"></picture>
                        </figure>
                        <span>Sosyal medyadaki her şeyi sildiler! Ünlü çift için ayrılık iddiası!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/haluk-levent-kendisini-kanser-hastasiyim-diyerek-kandiran-kadina-sitem-etti-5e60043ccc44df112f5b28cf" title="Kanser hastası kıza konser veren Haluk öğrendiği gerçekle yıkıldı!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/03/04/3-k8Jj_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/03/04/3-k8Jj_cover.jpg" alt="Kanser hastası kıza konser veren Haluk öğrendiği gerçekle yıkıldı!"></picture>
                        </figure>
                        <span>Kanser hastası kıza konser veren Haluk öğrendiği gerçekle yıkıldı!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/lezzet/patatesli-omlet-nasil-yapilir-enfes-mi-enfes-5e60027e8a45e87b1a483fca" title="Sabah kahvaltılarınızı renklendirin: Patatesli omlet" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/08/02/kahvalti-icin-patatesli-omlet-nasi-dbuW_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/08/02/kahvalti-icin-patatesli-omlet-nasi-dbuW_cover.jpg" alt="Sabah kahvaltılarınızı renklendirin: Patatesli omlet"></picture>
                        </figure>
                        <span>Sabah kahvaltılarınızı renklendirin: Patatesli omlet</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/unlu-model-kendall-jenner-sosyal-medyada-paylastigi-bikinili-pozuyla-olay-oldu-5e5fb3655947cd6c0530e8d9" title="Amerikalı yıldız öyle bir bikini giydi ki! Görenlerin ağzı açık kaldı!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2018/01/09/1515483211-ZBHJ_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2018/01/09/1515483211-ZBHJ_cover.jpg" alt="Amerikalı yıldız öyle bir bikini giydi ki! Görenlerin ağzı açık kaldı!"></picture>
                        </figure>
                        <span>Amerikalı yıldız öyle bir bikini giydi ki! Görenlerin ağzı açık kaldı!</span>
                    </a>
                                    </div>
            </div>
        </div>
</section>

    <div id="comment" class="comment-sidebar">
    <div class="comment-container">
        <div class="comment-header">
            <span class="title">Yorumlar</span>
            <span class="d-flex align-items-center ml-auto">
                <span class="count"></span>
                <span data-action="close-comment" class="comment-close">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 24 24">
                    <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
                    </svg>
                </span>
            </span>
        </div>
        <div class="items" id="comments">
            <send-comment :post-id="'5e60a030bb1b0701f6022a69'" :count="0"></send-comment>
            <comments-list :first-comments="{}" :count=0 :post-id="'5e60a030bb1b0701f6022a69'">
            </comments-list>
        </div>
    </div>
</div>    </div>
    <div class="adpro desktop-ad " data-page="145" data-region="997" data-category="-1" data-reload-freq="0"></div>
<footer class="footer-main">
    <div class="container clearfix">
        <div class="logo"><a href="/"></a></div>
        <div class="submenu e-flex">
            <ul>
                                <li><a href="https://www.elmaelma.com/saglik" title="Sağlık">SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik" title="Güzellik">GÜZELLİK</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris" title="Alışveriş">ALIŞVERİŞ</a></li>
                                <li><a href="https://www.elmaelma.com/moda" title="Moda">MODA</a></li>
                                <li><a href="https://www.elmaelma.com/astroloji" title="Astroloji">ASTROLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/anne-cocuk" title="Anne-Çocuk">ANNE-ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/yemek" title="Yemek">YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/kadin" title="Kadın">KADIN</a></li>
                                <li><a href="https://www.elmaelma.com/ask" title="Aşk">AŞK</a></li>
                                <li><a href="https://www.elmaelma.com/dekorasyon" title="Dekorasyon">DEKORASYON</a></li>
                                <li><a href="https://www.elmaelma.com/yasam" title="Yaşam">YAŞAM</a></li>
                                <li><a href="https://www.elmaelma.com/genel" title="Genel">GENEL</a></li>
                                <li><a href="https://www.elmaelma.com/cocuk" title="Çocuk">ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/erkek" title="Erkek">ERKEK</a></li>
                                <li><a href="https://www.elmaelma.com/sokak-modasi" title="Sokak Modası">SOKAK MODASI</a></li>
                                <li><a href="https://www.elmaelma.com/kultur-sanat" title="Kültür-Sanat">KÜLTÜR-SANAT</a></li>
                                <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
                <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
                <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
                <li><a href="https://www.cevapla.tv/">CEVAPLA</a></li>
            </ul>
        </div>
        <div class="socialicons e-flex">
            <a href="https://www.facebook.com/ElmaelmaCom/" target="_blank"><i class="icon-facebook"></i></a>
            <a href="https://twitter.com/elmaelmacom" target="_blank"><i class="icon-twitter"></i></a>
        </div>
        <div class="signature">ElmaElma 2015 - 2020 ©</div>
        <ul class="bottommenu e-flex">
                            <li><a href="https://www.elmaelma.com/reklam-sayfasi" title="Reklam">Reklam</a></li>
                            <li><a href="https://www.elmaelma.com/kunye-sayfasi" title="Künye">Künye</a></li>
                    </ul>
    </div>
</footer>

<nav id="menu">
    <ul>
                <li>
            <a href="https://www.elmaelma.com/saglik">SAĞLIK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/saglik/psikoloji">PSİKOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/cinsel-saglik">CİNSEL SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/saglik/organik">ORGANİK</a></li>
                                <li><a href="https://www.elmaelma.com/fitness">FİTNESS</a></li>
                                <li><a href="https://www.elmaelma.com/hastaliklar">HASTALIKLAR</a></li>
                                <li><a href="https://www.elmaelma.com/diyet">DİYET</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/guzellik">GÜZELLİK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/makyaj">MAKYAJ</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik/sac">SAÇ</a></li>
                                <li><a href="https://www.elmaelma.com/cilt-bakimi">CİLT BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/estetik">ESTETİK</a></li>
                                <li><a href="https://www.elmaelma.com/unluler">ÜNLÜLER</a></li>
                                <li><a href="https://www.elmaelma.com/sac-modelleri">SAÇ MODELLERİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/alisveris">ALIŞVERİŞ</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ayakkabi">AYAKKABI</a></li>
                                <li><a href="https://www.elmaelma.com/lezzet">LEZZET</a></li>
                                <li><a href="https://www.elmaelma.com/teknoloji">TEKNOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/giyim">GİYİM</a></li>
                                <li><a href="https://www.elmaelma.com/mucevher-taki">MÜCEVHER-TAKI</a></li>
                                <li><a href="https://www.elmaelma.com/bakim">BAKIM</a></li>
                                <li><a href="https://www.elmaelma.com/eviniz-icin">EVİNİZ İÇİN</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/kampanyalar">KAMPANYALAR</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/magazalar">MAĞAZALAR</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/moda">MODA</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/aksesuarlar">AKSESUARLAR</a></li>
                                <li><a href="https://www.elmaelma.com/defile">DEFİLE</a></li>
                                <li><a href="https://www.elmaelma.com/stil">STİL</a></li>
                                <li><a href="https://www.elmaelma.com/trendler">TRENDLER</a></li>
                                <li><a href="https://www.elmaelma.com/tasarim">TASARIM</a></li>
                                <li><a href="https://www.elmaelma.com/gunun-kombini">GÜNÜN KOMBİNİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/astroloji">ASTROLOJİ</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/anne-cocuk">ANNE-ÇOCUK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/hamilelik">HAMİLELİK</a></li>
                                <li><a href="https://www.elmaelma.com/bebek">BEBEK</a></li>
                                <li><a href="https://www.elmaelma.com/anne">ANNE</a></li>
                                <li><a href="https://www.elmaelma.com/cocugunuz-icin">ÇOCUĞUNUZ İÇİN</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yemek">YEMEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/puf-noktalar">PÜF NOKTALAR</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/restoranlar">RESTORANLAR</a></li>
                                <li><a href="https://www.elmaelma.com/sos">SOS</a></li>
                                <li><a href="https://www.elmaelma.com/hamur-isleri">HAMUR İŞLERİ</a></li>
                                <li><a href="https://www.elmaelma.com/zeytinyagli">ZEYTİNYAĞLI</a></li>
                                <li><a href="https://www.elmaelma.com/tatli">TATLI</a></li>
                                <li><a href="https://www.elmaelma.com/ana-yemek">ANA YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/salata">SALATA</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/corba">ÇORBA</a></li>
                                <li><a href="https://www.elmaelma.com/pilav">PİLAV</a></li>
                                <li><a href="https://www.elmaelma.com/icecekler">İÇECEKLER</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kadin">KADIN</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/ask">AŞK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/oneriler">ÖNERİLER</a></li>
                                <li><a href="https://www.elmaelma.com/evlilik">EVLİLİK</a></li>
                                <li><a href="https://www.elmaelma.com/iliskiler">İLİŞKİLER</a></li>
                                <li><a href="https://www.elmaelma.com/seks">SEKS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/dekorasyon">DEKORASYON</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ev">EV</a></li>
                                <li><a href="https://www.elmaelma.com/bahce">BAHÇE</a></li>
                                <li><a href="https://www.elmaelma.com/ofis">OFİS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yasam">YAŞAM</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/pratik-bilgiler">PRATİK BİLGİLER</a></li>
                                <li><a href="https://www.elmaelma.com/insan">İNSAN</a></li>
                                <li><a href="https://www.elmaelma.com/televizyon">TELEVİZYON</a></li>
                                <li><a href="https://www.elmaelma.com/cemiyet">CEMİYET</a></li>
                                <li><a href="https://www.elmaelma.com/magazin">MAGAZİN</a></li>
                                <li><a href="https://www.elmaelma.com/eglence">EĞLENCE</a></li>
                                <li><a href="https://www.elmaelma.com/instagram-paylasimlari">INSTAGRAM PAYLAŞIMLARI</a></li>
                                <li><a href="https://www.elmaelma.com/seyahat">SEYAHAT</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/genel">GENEL</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/cocuk">ÇOCUK</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/erkek">ERKEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/erkek-stili">ERKEK STİLİ</a></li>
                                <li><a href="https://www.elmaelma.com/erkek-bakimi">ERKEK BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/cinsellik">CİNSELLİK</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/sokak-modasi">SOKAK MODASI</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kultur-sanat">KÜLTÜR-SANAT</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/gorsel-sanatlar">GÖRSEL SANATLAR</a></li>
                                <li><a href="https://www.elmaelma.com/edebiyat">EDEBİYAT</a></li>
                                <li><a href="https://www.elmaelma.com/etkinlikler">ETKİNLİKLER</a></li>
                                <li><a href="https://www.elmaelma.com/muzik">MÜZİK</a></li>
                                <li><a href="https://www.elmaelma.com/sinema">SİNEMA</a></li>
                                <li><a href="https://www.elmaelma.com/sahne-sanatlari">SAHNE SANATLARI</a></li>
                            </ul>
                    </li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
        <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
        <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
        <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
        <li><a href="https://www.cevapla.tv/" target="_blank">CEVAPLA</a></li>
        <li><a href="#"><i class="material-icons">keyboard_arrow_right</i></a></li>
    </ul>
</nav></div>

<div class="tower-container d-none d-xl-block">
    <div class="tower-center">
        <div class="tower-inner">
            <div class="tower-left">
                <div class="adpro desktop-ad " data-page="145" data-region="837" data-category="-1" data-reload-freq="0"></div>            </div>
            <div class="tower-right">
                <div class="adpro desktop-ad " data-page="145" data-region="836" data-category="-1" data-reload-freq="0"></div>            </div>
        </div>
    </div>
</div>

<div class="adpro desktop-ad " data-page="145" data-region="852" data-category="-1" data-reload-freq="0"></div><div class="adpro desktop-ad " data-page="145" data-region="851" data-category="-1" data-reload-freq="0"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nS1FL3Nf2bdmKc_99kh9kZXmzdtFJo_UnhzsbXgctvT.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17045821 = new Ya.Metrika({
                    id:17045821,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17045821" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div class="adpro desktop-ad " data-page="145" data-region="1290" data-category="-1" data-reload-freq="0"></div><div class="adpro desktop-ad " data-page="145" data-region="1291" data-category="-1" data-reload-freq="0"></div>
<script type="text/javascript">
    var adproSiteId = 48;
    (function () {
        var adp = document.createElement("script");
        adp.type = "text/javascript";
        adp.async = false;
        adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad-3.0.5.js";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>

<script>
    hitcounter.push(1, '5e60a030bb1b0701f6022a69');

            adproNoAdsOnce = false;
    </script>


<script type="text/javascript" src="https://s.elmaelma.com/assets/web/js/jquery.lazy.min.js"></script>
<script type="text/javascript"> 
    $('.lazy').Lazy();
    //
    function setUpAgknTag(tag) {
        tag.setBpId("reklamtr");
        tag.addEchoKeyValue("page_name", "Damla sakızı neye iyi gelir solunum yolu rahatsızlıklarını tedavi ediyor! | Elmaelma");
        tag.setCat("Organik");
    }
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>

</body>
</html>