<!DOCTYPE HTML>
<html lang="tr" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
    <title>Derin Life Sevgililer Günü’nde kalpleri ısıtıyor | Elmaelma</title>
    <meta name="description" content="Derin Life, Mecidiyeköy Ortaklar Caddesi&#039;nde kendine özgü tasarımları ile her yaştan kadının tüm ihtiyaçlarını karşılamaya başladı. | Elmaelma"/>
    <link rel="dns-prefetch" href="https://s.elmaelma.com" />
    <link rel="dns-prefetch" href="https://v.elmaelma.com" />
    <link rel="dns-prefetch" href="https://i.elmaelma.com" />
    <link rel="dns-prefetch" href="https://fonts.googleapis.com" />
    <link rel="dns-prefetch" href="https://ad-cdn.bilgin.pro" />
    <link rel="dns-prefetch" href="https://www.google-analytics.com" />
    <meta http-equiv="content-language" content="tr-TR"/>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0">
        <meta http-equiv="last-modified" content="2020-01-17T12:05:27+03:00" />
    <link rel="image_src" href="https://i.elmaelma.com/storage/files/images/2020/01/17/ekran-resmi-2020-01-17-11-PzMq_cover.png" type="image/jpeg" />
    <link rel="amphtml" href="https://www.elmaelma.com/amp/giyim/derin-life-sevgililer-gununde-kalpleri-isitiyor-5e2178d7d0a5d65c32380d16">
    <link rel="canonical" href="https://www.elmaelma.com/giyim/derin-life-sevgililer-gununde-kalpleri-isitiyor-5e2178d7d0a5d65c32380d16" />
    <meta property="og:title" content="Derin Life Sevgililer Günü’nde kalpleri ısıtıyor"/>
    <meta property="og:type" content="website"/>
    <meta property="og:url" content="https://www.elmaelma.com/giyim/derin-life-sevgililer-gununde-kalpleri-isitiyor-5e2178d7d0a5d65c32380d16"/>
    <meta property="og:description" content="Derin Life, Mecidiyeköy Ortaklar Caddesi&#039;nde kendine özgü tasarımları ile her yaştan kadının tüm ihtiyaçlarını karşılamaya başladı."/>
    <meta property="og:image" content="https://i.elmaelma.com/storage/files/images/2020/01/17/ekran-resmi-2020-01-17-11-PzMq_cover.png"/>
    <meta property="og:image:width" content="640" />
    <meta property="og:image:height" content="360" />
    <meta property="og:site_name" content="elmaelma.com"/>
    <meta property="twitter:site" content="@elmaelma"/>
    <meta property="twitter:creator" content="@elmaelma" />
    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:url" content="https://www.elmaelma.com/giyim/derin-life-sevgililer-gununde-kalpleri-isitiyor-5e2178d7d0a5d65c32380d16"/>
    <meta property="twitter:domain" content="https://www.elmaelma.com/giyim/derin-life-sevgililer-gununde-kalpleri-isitiyor-5e2178d7d0a5d65c32380d16"/>
    <meta property="twitter:title" content="Derin Life Sevgililer Günü’nde kalpleri ısıtıyor"/>
    <meta property="twitter:image" content="https://i.elmaelma.com/storage/files/images/2020/01/17/ekran-resmi-2020-01-17-11-PzMq_cover.png"/>
    <meta property="twitter:description" content="Derin Life, Mecidiyeköy Ortaklar Caddesi&#039;nde kendine özgü tasarımları ile her yaştan kadının tüm ihtiyaçlarını karşılamaya başladı."/>
    <script type="application/ld+json">
        [
            {
            "@context" : "http://schema.org",
            "@type" : "Organization",
            "name" : "Elmaelma",
            "url" : "https://www.elmaelma.com",
            "logo" : "http://s.elmaelma.com/assets/web/img/logo.png",
            "sameAs" : [
                "https://www.facebook.com/ElmaelmaCom/",
                "https://twitter.com/elmaelmacom"
                ]
            },
            {
               "@context": "http://schema.org",
               "@type": "WebSite",
               "url": "https://www.elmaelma.com",
               "potentialAction": {
                 "@type": "SearchAction",
                 "target": "https://www.elmaelma.com/ara?query={search_term}",
                 "query-input": "required name=search_term"
               }
            },
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "headline": "Derin Life Sevgililer Günü’nde kalpleri ısıtıyor",
              "dateline": "Turkey, TR",
              "image": {
                "@type": "imageObject",
                "url": "https://i.elmaelma.com/storage/files/images/2020/01/17/ekran-resmi-2020-01-17-11-PzMq_cover.png",
                "height": "600",
                "width": "340"
              },
              "publisher": {
                "@type": "Organization",
                "name": "Elmaelma",
                "logo": {
                    "@type": "imageObject",
                    "url": "http://s.elmaelma.com/assets/web/img/logo.png"
                }
              },
              "datePublished": "2020-01-17T11:55:00+03:00",
              "dateModified": "2020-01-17T12:05:27+03:00",
              "author": "Elmaelma",
              "mainEntityOfPage": {"@type": "WebPage","@id": "https://www.elmaelma.com/giyim/derin-life-sevgililer-gununde-kalpleri-isitiyor-5e2178d7d0a5d65c32380d16"},
              "articleSection": "Giyim",
              "wordCount": "151",
              "description": "Derin Life, Mecidiyeköy Ortaklar Caddesi&#039;nde kendine özgü tasarımları ile her yaştan kadının tüm ihtiyaçlarını karşılamaya başladı.",
              "articleBody": "1992 yılından bu yana ayrıcalıklı alışveriş deneyimi sunmaya devam eden ve şimdiler de 22 ülkeye toptan ihracat yapan Derin Life, Mecidiyeköy Ortaklar Caddesi&#039;nde kendine özgü tasarımları, benzersiz detayları ve ilham veren aksesuarları ile modayı seven her yaştan kadının tüm ihtiyaçlarını karşılamaya başladı. Birbirinden şık çizgileriyle alışverişi eşsiz bir serüvene dönüştüren Derin Life, 14 Şubat Sevgililer gününe özel ikinci ürüne % 50 indirimi ile kendine özen gösteren kadınların şimdiden vazgeçilmezi olacağını ispatlıyor.  Perakende satış ile beraber şimdilerde sosyal medya üzerinden de kadınların alışveriş ihtiyacını karşılamaya başlayan Derin Life (IG: derinlife), rengarenk çantaları, parıltı aksesuarları ve özel koleksiyonları ile müşterilerine eşsiz bir alışveriş deneyimi yaşatmayı amaçlıyor.  Derin Life&#039;da kadınların tutkularına hizmet etmekten büyük bir memnuniyet duyduklarını ifade eden mağaza sahibi Ayşegül Sezgin, Mecidiyeköy Ortaklar Caddesi&#039;ne yolu düşenleri lezzetli bir kahve ve hoş bir sohbet eşliğinde uygun fiyatlar ile alışverişe davet ediyor. Bu arada ben denedim, denemesi de bedava...   "
            },
            {  
                "@context": "http://schema.org",
                "@type": "CreativeWork",
                "keywords": "Derin Life,Sevgililer Günü"
            }
        ]
    </script>
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
                {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.elmaelma.com",
                    "name": "Elma Elma"
                }
            },
                {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.elmaelma.com/giyim",
                    "name": "Giyim"
                }
            }
            ]
    }
</script>    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400|Roboto+Slab:300,400,700&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Rozha+One&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/icon?family=Material+Icons">
    <link rel="stylesheet" href="https://s.elmaelma.com/assets/web/css/app.f344afa75b16cf9c5e0dbe31a4f9a14b.css">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://s.elmaelma.com/assets/web/favicons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://s.elmaelma.com/assets/web/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://s.elmaelma.com/assets/web/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://s.elmaelma.com/assets/web/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://s.elmaelma.com/assets/web/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://s.elmaelma.com/assets/web/favicons/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <!-- DFP -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('gender', ['female', 'male']).setTargeting('interest', ['building', 'food', 'media', 'movies', 'music', 'politics', 'real estate', 'sports', 'travel']).setTargeting('age', ['18-24', '24-34', '35-44', '45-54', '55-64']);
    googletag.enableServices();
});
</script>

    <script src="https://s.elmaelma.com/assets/web/js/app.4a41d27fe84dc574ded6076c1c2c6331.js"></script>
    <script defer src="https://s.elmaelma.com/assets/web/js/vue-components.8927e43f5c9c8c9f6a1e.js"></script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5741427438444892",
    enable_page_level_ads: true
    });
    //Analytics
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-24361446-1', 'auto');
    ga('send', 'pageview');
    </script>
</head>
<body>
<div id="page">
    <div class="adpro desktop-ad pageSkinTop" data-page="145" data-region="723" data-category="-1" data-reload-freq="0"></div><header class="header-main adpro-pageskin-upper">
    <div class="top">
        <div class="container clearfix">
            <a class="searcha" href="javascript:void(0)" onclick="eShow('.search');"><i class="material-icons">search</i></a>
            <div class="logo"><a href="/"><img src="/assets/web/img/logo.png" alt="Elmaelma" srcset="/assets/web/img/logo_2x.png 2x"></a></div>
            <a class="sidemenua" href="#menu"><i class="material-icons">menu</i></a>
        </div>
    </div>
    
    <div class="search">
        <div class="container clearfix">
            <div class="icon"><i class="material-icons">search</i></div>
            <form action="https://www.elmaelma.com/ara" method="get" accept-charset="utf-8">
                <input type="text" name="query" placeholder="Arama...">
            </form>
            <a href="javascript:void(0)" onclick="eHide('.search');"><i class="material-icons">close</i></a>
        </div>
    </div>
</header>
<div class="adpro desktop-ad pageSkinTop" data-page="145" data-region="994" data-category="-1" data-reload-freq="0"></div>    <div class="content-area">
        <!-- PAGESKIN -->
        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="859" data-category="-1" data-reload-freq="1"></div>        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="865" data-category="-1" data-reload-freq="1"></div>            <section class="news-main history-item" data-url="https://www.elmaelma.com/giyim/derin-life-sevgililer-gununde-kalpleri-isitiyor-5e2178d7d0a5d65c32380d16" data-title="Derin Life Sevgililer Günü’nde kalpleri ısıtıyor - elmaelma.com" data-next="https://www.elmaelma.com/magazin/acun-ilicali-zuhal-topalla-sofrada-programina-acilan-davanin-reddedildigi-iddialarini-yalanladi-5e20d9d4259e01608177d149">
        <div class="container clearfix">
            <div class="article-box video-wrap">
                <h1 class="title">Derin Life Sevgililer Günü’nde kalpleri ısıtıyor</h1>
                <h2 class="desc">Derin Life, Mecidiyeköy Ortaklar Caddesi&#039;nde kendine özgü tasarımları ile her yaştan kadının tüm ihtiyaçlarını karşılamaya başladı.</h2>
                <div class="adpro desktop-ad " data-page="145" data-region="995" data-category="-1" data-reload-freq="0"></div>                <div class="row">
                    <div class="col-md-12 col-lg-8">
                        <!--[ ARTICLE DETAIL ]-->
                        <div class="article">
                                                            <div class="social e-flex author-area">
                                    <img src="https://i.elmaelma.com/2/45/45/storage/files/images/2018/09/10/selda-haberal-nXBa.jpg" alt="Selda Haberal">
                                    <p>Selda Haberal<br>
                                    <span>selda.haberal@elmaelma.com</span></p>
                                </div>
                                                                                        <figure class="img"><img class="lazy" src="https://i.elmaelma.com/2/75/43/storage/files/images/2020/01/17/ekran-resmi-2020-01-17-11-PzMq_cover.png" data-src="https://i.elmaelma.com/2/750/430/storage/files/images/2020/01/17/ekran-resmi-2020-01-17-11-PzMq_cover.png" alt="Derin Life Sevgililer Günü’nde kalpleri ısıtıyor"></figure>
                                                        <div class="row">
                                <div class="col share-item">
                                    <div class="social e-flex">
                                        <a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/giyim/derin-life-sevgililer-gununde-kalpleri-isitiyor-5e2178d7d0a5d65c32380d16" target="_blank"><i class="icon-facebook"></i></a>
                                        <a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Fgiyim%2Fderin-life-sevgililer-gununde-kalpleri-isitiyor-5e2178d7d0a5d65c32380d16+-+Derin+Life+Sevgililer+G%C3%BCn%C3%BC%E2%80%99nde+kalpleri+%C4%B1s%C4%B1t%C4%B1yor" target="_blank"><i class="icon-twitter"></i></a>
                                        <a href="#" data-action="open-comment">
                                            <i class="icon-bubble2"></i>
                                            <span class="news-count badge badge-danger">0</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="col">
                                    <div class="fontsize e-flex" data-size="16">
                                        <a href="javascript:void(0)" onclick="eFontsize('n')">-A</a>
                                        <span></span>
                                        <a href="javascript:void(0)" onclick="eFontsize('p')">A+</a>
                                    </div>
                                </div>
                            </div>
                            <div class="content fontsizevalue">
                                <p>1992 yılından bu yana ayrıcalıklı alışveriş deneyimi sunmaya devam eden ve şimdiler de 22 &uuml;lkeye toptan ihracat yapan Derin Life, Mecidiyek&ouml;y Ortaklar Caddesi'nde kendine &ouml;zg&uuml; tasarımları, benzersiz detayları ve ilham veren aksesuarları ile modayı seven her yaştan kadının t&uuml;m ihtiya&ccedil;larını karşılamaya başladı.</p>
<p>Birbirinden şık &ccedil;izgileriyle alışverişi eşsiz bir ser&uuml;vene d&ouml;n&uuml;şt&uuml;ren Derin Life, 14 Şubat Sevgililer g&uuml;n&uuml;ne &ouml;zel ikinci &uuml;r&uuml;ne % 50 indirimi &nbsp;ile kendine &ouml;zen g&ouml;steren kadınların şimdiden vazge&ccedil;ilmezi olacağını ispatlıyor.</p>
<p><img src="/storage/files/images/2020/01/17/ekran-resmi-2020-01-17-11-JwBB.png" alt="Derin Life Sevgililer G&uuml;n&uuml;&rsquo;nde kalpleri ısıtıyor" width="600" height="672" /></p>
<p>Perakende satış ile beraber şimdilerde sosyal medya &uuml;zerinden de kadınların alışveriş ihtiyacını karşılamaya başlayan Derin Life (IG: derinlife), rengarenk &ccedil;antaları, parıltı aksesuarları ve &ouml;zel koleksiyonları ile m&uuml;şterilerine eşsiz bir alışveriş deneyimi yaşatmayı ama&ccedil;lıyor.</p>
<p><img src="/storage/files/images/2020/01/17/ekran-resmi-2020-01-17-11-OuID.png" alt="Derin Life Sevgililer G&uuml;n&uuml;&rsquo;nde kalpleri ısıtıyor" width="600" height="492" /></p>
<p>Derin Life'da kadınların tutkularına hizmet etmekten b&uuml;y&uuml;k bir memnuniyet duyduklarını ifade eden mağaza sahibi Ayşeg&uuml;l Sezgin, Mecidiyek&ouml;y Ortaklar Caddesi'ne yolu d&uuml;şenleri lezzetli bir kahve ve hoş bir sohbet eşliğinde uygun fiyatlar ile alışverişe davet ediyor. Bu arada ben denedim, denemesi de bedava...</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                                <div class="adpro desktop-ad " data-page="145" data-region="1369" data-category="-1" data-reload-freq="0"></div>                                <div class="adpro desktop-ad " data-page="145" data-region="849" data-category="-1" data-reload-freq="0"></div>                            </div>
                            <div class="banner"><div class="adpro desktop-ad " data-page="145" data-region="846" data-category="-1" data-reload-freq="0"></div></div>
                        </div>
                    </div>
                    <div class="col-md-12 col-lg-4">
                        <div class="row">
                            <div class="col-md-12 col-lg-12 mgrid" style="background-color: #f7f6f6;padding: 20px;margin-bottom: 20px;">
                                <div class="adpro desktop-ad " data-page="145" data-region="845" data-category="-1" data-reload-freq="0"></div>                            </div>

                            
                            <div class="col-md-6 col-lg-12 mgrid">
    <div class="newsbox">
        <a class="img" href="https://www.elmaelma.com/seyahat/staycation-nedir-iste-size-yepyeni-bir-tatil-akimi-5ca45809853e4d35477a1cbc" title="Yepyeni bir tatil akımı: Staycation ile tanışın!"><img src="https://i.elmaelma.com/2/500/255/storage/files/images/2019/04/03/staycation-ne-demek-8klL_cover.jpg" alt="Yepyeni bir tatil akımı: Staycation ile tanışın!"></a>
        <a class="title" href="https://www.elmaelma.com/seyahat/staycation-nedir-iste-size-yepyeni-bir-tatil-akimi-5ca45809853e4d35477a1cbc" title="Yepyeni bir tatil akımı: Staycation ile tanışın!">Yepyeni bir tatil akımı: Staycation ile tanışın!</a>
        <div class="sponsor">
            <a class="expert" href="#" target="_blank" style="margin-top: -5px;">
                <img src="https://i.elmaelma.com/2/200/200/storage/files/images/2019/04/03/hilton-N10e.jpg">
                <p>Hilton</p>
            </a>
        </div>
    </div>
</div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/hastaliklar/patlican-sapinin-faydalari-kabizlik-problemini-ortadan-kaldiriyor-5c74d8d4853e4d725161b1d2" title="Patlıcan sapını sakın çöpe atmayın!">
                                            <img class="lazy" src="https://i.elmaelma.com/2/50/25/storage/files/images/2019/02/26/patlican-sapini-sakin-cope-atmayi-WVPf_cover.jpg" data-src="https://i.elmaelma.com/2/500/255/storage/files/images/2019/02/26/patlican-sapini-sakin-cope-atmayi-WVPf_cover.jpg" alt="Patlıcan sapını sakın çöpe atmayın!">
                                        </a>
                                        <a class="title" href="https://www.elmaelma.com/hastaliklar/patlican-sapinin-faydalari-kabizlik-problemini-ortadan-kaldiriyor-5c74d8d4853e4d725161b1d2" title="Patlıcan sapını sakın çöpe atmayın!">Patlıcan sapını sakın çöpe atmayın!</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/hastaliklar" title="Hastalıklar">Hastalıklar</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/magazin/vatan-sasmazin-katili-filiz-akerin-yillar-once-soyledikleri-kan-dondurdu-acimam-gebertirim-5e2175df071926109c36ac51" title="Vatan&#039;ın katili yıllar önce söyledikleriyle kan dondurdu: Gebertirim!">
                                            <img class="lazy" src="https://i.elmaelma.com/2/50/25/storage/files/images/2019/01/18/vatan-sasmaz-cinayettinin-gorun-Cdio_cover.jpg" data-src="https://i.elmaelma.com/2/500/255/storage/files/images/2019/01/18/vatan-sasmaz-cinayettinin-gorun-Cdio_cover.jpg" alt="Vatan&#039;ın katili yıllar önce söyledikleriyle kan dondurdu: Gebertirim!">
                                        </a>
                                        <a class="title" href="https://www.elmaelma.com/magazin/vatan-sasmazin-katili-filiz-akerin-yillar-once-soyledikleri-kan-dondurdu-acimam-gebertirim-5e2175df071926109c36ac51" title="Vatan&#039;ın katili yıllar önce söyledikleriyle kan dondurdu: Gebertirim!">Vatan&#039;ın katili yıllar önce söyledikleriyle kan dondurdu: Gebertirim!</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/magazin" title="Magazin">Magazin</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                    </div>
                    </div>
                </div>
                <div class="vert-shares-wrap article-shr">
                    <ul class="vert-shares">
                        <li><a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/giyim/derin-life-sevgililer-gununde-kalpleri-isitiyor-5e2178d7d0a5d65c32380d16" target="_blank"><i class="icon-facebook"></i></a></li>
                        <li><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Fgiyim%2Fderin-life-sevgililer-gununde-kalpleri-isitiyor-5e2178d7d0a5d65c32380d16+-+Derin+Life+Sevgililer+G%C3%BCn%C3%BC%E2%80%99nde+kalpleri+%C4%B1s%C4%B1t%C4%B1yor" target="_blank"><i class="icon-twitter"></i></a></li>
                        <li>
                            <a href="#" data-action="open-comment">
                                <i class="icon-bubble2"></i>
                                <span class="news-count badge badge-danger">0</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="custom-container">
                <h5 class="widget-title blue"><a href="https://www.elmaelma.com/foto-galeri" title="EN SON ATILAN GALERİLER">En Güncel Galeriler</a></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/magazin/kim-kardashianin-estetiksiz-hali-herkesi-sasirtti-5bbc3f6850d4b422312bacc2" title="Kim Kardashian&#039;ın estetiksiz görüntüleri ifşa oldu! Meğer ilk hali..." class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2018/04/25/kim-kardashian-ciplak-fotograflar-p4rq_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2018/04/25/kim-kardashian-ciplak-fotograflar-p4rq_cover.jpg" alt="Kim Kardashian&#039;ın estetiksiz görüntüleri ifşa oldu! Meğer ilk hali..."></picture>
                        </figure>
                        <span>Kim Kardashian&#039;ın estetiksiz görüntüleri ifşa oldu! Meğer ilk hali...</span>
                    </a>
                                        <a href="https://www.elmaelma.com/hamilelik/hamile-oldugunu-saniyordu-tuvalette-dogurdugu-sey-soke-etti-5a24ef86f0fd0a0bd2162c70" title="Hamile olduğunu sanıyordu tuvalette doğurduğu şey şoke etti" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2017/12/04/1512370054-SxzP_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2017/12/04/1512370054-SxzP_cover.jpg" alt="Hamile olduğunu sanıyordu tuvalette doğurduğu şey şoke etti"></picture>
                        </figure>
                        <span>Hamile olduğunu sanıyordu tuvalette doğurduğu şey şoke etti</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/deniz-akkayanin-estetiksiz-haline-bakin-tanimak-imkansiz-5a141caf18e540239f733856" title="Deniz Akkaya&#039;nın estetiksiz haline bakın! Tanımak imkansız" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/2017/2/3/40427/40427.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/2017/2/3/40427/40427.jpg" alt="Deniz Akkaya&#039;nın estetiksiz haline bakın! Tanımak imkansız"></picture>
                        </figure>
                        <span>Deniz Akkaya&#039;nın estetiksiz haline bakın! Tanımak imkansız</span>
                    </a>
                                        <a href="https://www.elmaelma.com/unluler/zaranin-son-hali-burun-estetigi-ile-bambaska-biri-oldu-5dea51c4853e4d0cd6118164" title="Zara&#039;yı görenler gözlerine inanamıyor! Estetikle bambaşka biri oldu!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/12/06/zaranin-son-hali-burun-estetigi-i-IXYF_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/12/06/zaranin-son-hali-burun-estetigi-i-IXYF_cover.jpg" alt="Zara&#039;yı görenler gözlerine inanamıyor! Estetikle bambaşka biri oldu!"></picture>
                        </figure>
                        <span>Zara&#039;yı görenler gözlerine inanamıyor! Estetikle bambaşka biri oldu!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/kylie-jennerdan-cok-konusulacak-cinsel-iliski-itirafi-5d7f1877853e4d0cec7a4357" title="Dünyaca ünlü model Kylie Jenner&#039;dan olay yaratacak cinsellik itirafı!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/09/16/kylie-jennerdan-1cok-konusulacak-LBKW_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/09/16/kylie-jennerdan-1cok-konusulacak-LBKW_cover.jpg" alt="Dünyaca ünlü model Kylie Jenner&#039;dan olay yaratacak cinsellik itirafı!"></picture>
                        </figure>
                        <span>Dünyaca ünlü model Kylie Jenner&#039;dan olay yaratacak cinsellik itirafı!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/instagram-paylasimlari/deniz-akkayaya-sok-sozler-musteri-bekleyen-eskort-5a141cc918e540239f733a80" title="Deniz Akkaya’ya şok sözler: ‘Müşteri bekleyen eskort…’!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/2017/3/9/40864/40864.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/2017/3/9/40864/40864.jpg" alt="Deniz Akkaya’ya şok sözler: ‘Müşteri bekleyen eskort…’!"></picture>
                        </figure>
                        <span>Deniz Akkaya’ya şok sözler: ‘Müşteri bekleyen eskort…’!</span>
                    </a>
                                    </div>
            </div>

            <div class="custom-container">
                <h5 class="widget-title blue"><span>Önceki Haberler</span></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/magazin/acun-ilicali-zuhal-topalla-sofrada-programina-acilan-davanin-reddedildigi-iddialarini-yalanladi-5e20d9d4259e01608177d149" title="Acun&#039;dan Zuhal Topal haberlerine yanıt!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/12/27/acun-ilicali-foxtaki-yemekteyizin-28ag_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/12/27/acun-ilicali-foxtaki-yemekteyizin-28ag_cover.jpg" alt="Acun&#039;dan Zuhal Topal haberlerine yanıt!"></picture>
                        </figure>
                        <span>Acun&#039;dan Zuhal Topal haberlerine yanıt!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/zahide-yetisin-konuguna-yonelttigi-cinsel-iliski-sorusu-programa-damga-vurdu-5e20d6a2d4b6b853880ec3aa" title="Zahide&#039;nin cinsel ilişki sorusu programa damga vurdu!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2017/12/27/1514355651-NTta_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2017/12/27/1514355651-NTta_cover.jpg" alt="Zahide&#039;nin cinsel ilişki sorusu programa damga vurdu!"></picture>
                        </figure>
                        <span>Zahide&#039;nin cinsel ilişki sorusu programa damga vurdu!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/tugrul-odabas-ile-bosanan-isin-karaca-evliligi-hakkinda-bilinmeyenleri-anlatti-5e20d1a0f329ca3e0f543f28" title="Canlı yayında fena patladı! Eski eşinin tüm bilinmeyenlerini anlattı!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/01/17/tugrul-odabas-ile-bosanan-isin-grNv_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/01/17/tugrul-odabas-ile-bosanan-isin-grNv_cover.jpg" alt="Canlı yayında fena patladı! Eski eşinin tüm bilinmeyenlerini anlattı!"></picture>
                        </figure>
                        <span>Canlı yayında fena patladı! Eski eşinin tüm bilinmeyenlerini anlattı!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/lezzet/yumurta-pizza-nasil-yapilir-kahvaltidan-kalkmak-istemeyeceksiniz-5e20cf9d445a1447a47fcb48" title="Kahvaltıda pratik lezzet yumurta pizza!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/07/05/keyifli-kahvaltinin-sirri-ici-pe-ZSvF_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/07/05/keyifli-kahvaltinin-sirri-ici-pe-ZSvF_cover.jpg" alt="Kahvaltıda pratik lezzet yumurta pizza!"></picture>
                        </figure>
                        <span>Kahvaltıda pratik lezzet yumurta pizza!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/bekaretini-satiliga-cikaran-genc-kiza-1-milyon-200-bin-euroluk-teklifle-bir-is-insani-talip-oldu-5e20cedaf163080e190c9ae8" title="19 yaşındaki genç kız bekaretini satışa çıkarttı! İş insanı talip oldu" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/01/17/bekaretini-satiliga-cikaran-genc-PlqK_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/01/17/bekaretini-satiliga-cikaran-genc-PlqK_cover.jpg" alt="19 yaşındaki genç kız bekaretini satışa çıkarttı! İş insanı talip oldu"></picture>
                        </figure>
                        <span>19 yaşındaki genç kız bekaretini satışa çıkarttı! İş insanı talip oldu</span>
                    </a>
                                        <a href="https://www.elmaelma.com/iliskiler/iliskinin-bittigini-gosteren-isaretler-neler-iletisim-5e209c0ef3cb7d6c03555fa4" title="İlişkinizde tehlike çanları çaldığının sinyalleri!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/10/31/iliskide-heyecani-kaybetmek-ilis-ZJcZ_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/10/31/iliskide-heyecani-kaybetmek-ilis-ZJcZ_cover.jpg" alt="İlişkinizde tehlike çanları çaldığının sinyalleri!"></picture>
                        </figure>
                        <span>İlişkinizde tehlike çanları çaldığının sinyalleri!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/stil/cilt-tonuna-gore-kiyafet-secimi-nasil-olmali-fusya-her-cilde-uyumlu-5e2092ed04729a26391240db" title="Bu renkler her cilt tonuna uyum sağlıyor!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/03/13/kiyafetleri-kombinlerken-renk-uyumu-5sPZ_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/03/13/kiyafetleri-kombinlerken-renk-uyumu-5sPZ_cover.jpg" alt="Bu renkler her cilt tonuna uyum sağlıyor!"></picture>
                        </figure>
                        <span>Bu renkler her cilt tonuna uyum sağlıyor!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/tatli/lokma-tatlisi-nasil-yapilir-disaridan-almaniza-gerek-kalmayacak-5e20807d8990742a7a1ff7fa" title="Ege&#039;nin vazgeçilmezi: Lokma tatlısı" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/01/25/lokma-nasil-yapilir-malzemeleri-nel-ZrVX_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/01/25/lokma-nasil-yapilir-malzemeleri-nel-ZrVX_cover.jpg" alt="Ege&#039;nin vazgeçilmezi: Lokma tatlısı"></picture>
                        </figure>
                        <span>Ege&#039;nin vazgeçilmezi: Lokma tatlısı</span>
                    </a>
                                    </div>
            </div>
        </div>
</section>

    <div id="comment" class="comment-sidebar">
    <div class="comment-container">
        <div class="comment-header">
            <span class="title">Yorumlar</span>
            <span class="d-flex align-items-center ml-auto">
                <span class="count"></span>
                <span data-action="close-comment" class="comment-close">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 24 24">
                    <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
                    </svg>
                </span>
            </span>
        </div>
        <div class="items" id="comments">
            <send-comment :post-id="'5e2178d7d0a5d65c32380d16'" :count="0"></send-comment>
            <comments-list :first-comments="{}" :count=0 :post-id="'5e2178d7d0a5d65c32380d16'">
            </comments-list>
        </div>
    </div>
</div>    </div>
    <div class="adpro desktop-ad " data-page="145" data-region="997" data-category="-1" data-reload-freq="0"></div>
<footer class="footer-main">
    <div class="container clearfix">
        <div class="logo"><a href="/"></a></div>
        <div class="submenu e-flex">
            <ul>
                                <li><a href="https://www.elmaelma.com/saglik" title="Sağlık">SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik" title="Güzellik">GÜZELLİK</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris" title="Alışveriş">ALIŞVERİŞ</a></li>
                                <li><a href="https://www.elmaelma.com/moda" title="Moda">MODA</a></li>
                                <li><a href="https://www.elmaelma.com/astroloji" title="Astroloji">ASTROLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/anne-cocuk" title="Anne-Çocuk">ANNE-ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/yemek" title="Yemek">YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/kadin" title="Kadın">KADIN</a></li>
                                <li><a href="https://www.elmaelma.com/ask" title="Aşk">AŞK</a></li>
                                <li><a href="https://www.elmaelma.com/dekorasyon" title="Dekorasyon">DEKORASYON</a></li>
                                <li><a href="https://www.elmaelma.com/yasam" title="Yaşam">YAŞAM</a></li>
                                <li><a href="https://www.elmaelma.com/genel" title="Genel">GENEL</a></li>
                                <li><a href="https://www.elmaelma.com/cocuk" title="Çocuk">ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/erkek" title="Erkek">ERKEK</a></li>
                                <li><a href="https://www.elmaelma.com/sokak-modasi" title="Sokak Modası">SOKAK MODASI</a></li>
                                <li><a href="https://www.elmaelma.com/kultur-sanat" title="Kültür-Sanat">KÜLTÜR-SANAT</a></li>
                                <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
                <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
                <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
                <li><a href="https://www.cevapla.tv/">CEVAPLA</a></li>
            </ul>
        </div>
        <div class="socialicons e-flex">
            <a href="https://www.facebook.com/ElmaelmaCom/" target="_blank"><i class="icon-facebook"></i></a>
            <a href="https://twitter.com/elmaelmacom" target="_blank"><i class="icon-twitter"></i></a>
        </div>
        <div class="signature">ElmaElma 2015 - 2020 ©</div>
        <ul class="bottommenu e-flex">
                            <li><a href="https://www.elmaelma.com/reklam-sayfasi" title="Reklam">Reklam</a></li>
                            <li><a href="https://www.elmaelma.com/kunye-sayfasi" title="Künye">Künye</a></li>
                    </ul>
    </div>
</footer>

<nav id="menu">
    <ul>
                <li>
            <a href="https://www.elmaelma.com/saglik">SAĞLIK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/saglik/psikoloji">PSİKOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/cinsel-saglik">CİNSEL SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/saglik/organik">ORGANİK</a></li>
                                <li><a href="https://www.elmaelma.com/fitness">FİTNESS</a></li>
                                <li><a href="https://www.elmaelma.com/hastaliklar">HASTALIKLAR</a></li>
                                <li><a href="https://www.elmaelma.com/diyet">DİYET</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/guzellik">GÜZELLİK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/makyaj">MAKYAJ</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik/sac">SAÇ</a></li>
                                <li><a href="https://www.elmaelma.com/cilt-bakimi">CİLT BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/estetik">ESTETİK</a></li>
                                <li><a href="https://www.elmaelma.com/unluler">ÜNLÜLER</a></li>
                                <li><a href="https://www.elmaelma.com/sac-modelleri">SAÇ MODELLERİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/alisveris">ALIŞVERİŞ</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ayakkabi">AYAKKABI</a></li>
                                <li><a href="https://www.elmaelma.com/lezzet">LEZZET</a></li>
                                <li><a href="https://www.elmaelma.com/teknoloji">TEKNOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/giyim">GİYİM</a></li>
                                <li><a href="https://www.elmaelma.com/mucevher-taki">MÜCEVHER-TAKI</a></li>
                                <li><a href="https://www.elmaelma.com/bakim">BAKIM</a></li>
                                <li><a href="https://www.elmaelma.com/eviniz-icin">EVİNİZ İÇİN</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/kampanyalar">KAMPANYALAR</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/magazalar">MAĞAZALAR</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/moda">MODA</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/aksesuarlar">AKSESUARLAR</a></li>
                                <li><a href="https://www.elmaelma.com/defile">DEFİLE</a></li>
                                <li><a href="https://www.elmaelma.com/stil">STİL</a></li>
                                <li><a href="https://www.elmaelma.com/trendler">TRENDLER</a></li>
                                <li><a href="https://www.elmaelma.com/tasarim">TASARIM</a></li>
                                <li><a href="https://www.elmaelma.com/gunun-kombini">GÜNÜN KOMBİNİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/astroloji">ASTROLOJİ</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/anne-cocuk">ANNE-ÇOCUK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/hamilelik">HAMİLELİK</a></li>
                                <li><a href="https://www.elmaelma.com/bebek">BEBEK</a></li>
                                <li><a href="https://www.elmaelma.com/anne">ANNE</a></li>
                                <li><a href="https://www.elmaelma.com/cocugunuz-icin">ÇOCUĞUNUZ İÇİN</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yemek">YEMEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/puf-noktalar">PÜF NOKTALAR</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/restoranlar">RESTORANLAR</a></li>
                                <li><a href="https://www.elmaelma.com/sos">SOS</a></li>
                                <li><a href="https://www.elmaelma.com/hamur-isleri">HAMUR İŞLERİ</a></li>
                                <li><a href="https://www.elmaelma.com/zeytinyagli">ZEYTİNYAĞLI</a></li>
                                <li><a href="https://www.elmaelma.com/tatli">TATLI</a></li>
                                <li><a href="https://www.elmaelma.com/ana-yemek">ANA YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/salata">SALATA</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/corba">ÇORBA</a></li>
                                <li><a href="https://www.elmaelma.com/pilav">PİLAV</a></li>
                                <li><a href="https://www.elmaelma.com/icecekler">İÇECEKLER</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kadin">KADIN</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/ask">AŞK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/oneriler">ÖNERİLER</a></li>
                                <li><a href="https://www.elmaelma.com/evlilik">EVLİLİK</a></li>
                                <li><a href="https://www.elmaelma.com/iliskiler">İLİŞKİLER</a></li>
                                <li><a href="https://www.elmaelma.com/seks">SEKS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/dekorasyon">DEKORASYON</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ev">EV</a></li>
                                <li><a href="https://www.elmaelma.com/bahce">BAHÇE</a></li>
                                <li><a href="https://www.elmaelma.com/ofis">OFİS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yasam">YAŞAM</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/pratik-bilgiler">PRATİK BİLGİLER</a></li>
                                <li><a href="https://www.elmaelma.com/insan">İNSAN</a></li>
                                <li><a href="https://www.elmaelma.com/televizyon">TELEVİZYON</a></li>
                                <li><a href="https://www.elmaelma.com/cemiyet">CEMİYET</a></li>
                                <li><a href="https://www.elmaelma.com/magazin">MAGAZİN</a></li>
                                <li><a href="https://www.elmaelma.com/eglence">EĞLENCE</a></li>
                                <li><a href="https://www.elmaelma.com/instagram-paylasimlari">INSTAGRAM PAYLAŞIMLARI</a></li>
                                <li><a href="https://www.elmaelma.com/seyahat">SEYAHAT</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/genel">GENEL</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/cocuk">ÇOCUK</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/erkek">ERKEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/erkek-stili">ERKEK STİLİ</a></li>
                                <li><a href="https://www.elmaelma.com/erkek-bakimi">ERKEK BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/cinsellik">CİNSELLİK</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/sokak-modasi">SOKAK MODASI</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kultur-sanat">KÜLTÜR-SANAT</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/gorsel-sanatlar">GÖRSEL SANATLAR</a></li>
                                <li><a href="https://www.elmaelma.com/edebiyat">EDEBİYAT</a></li>
                                <li><a href="https://www.elmaelma.com/etkinlikler">ETKİNLİKLER</a></li>
                                <li><a href="https://www.elmaelma.com/muzik">MÜZİK</a></li>
                                <li><a href="https://www.elmaelma.com/sinema">SİNEMA</a></li>
                                <li><a href="https://www.elmaelma.com/sahne-sanatlari">SAHNE SANATLARI</a></li>
                            </ul>
                    </li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
        <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
        <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
        <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
        <li><a href="https://www.cevapla.tv/" target="_blank">CEVAPLA</a></li>
        <li><a href="#"><i class="material-icons">keyboard_arrow_right</i></a></li>
    </ul>
</nav></div>

<div class="tower-container d-none d-xl-block">
    <div class="tower-center">
        <div class="tower-inner">
            <div class="tower-left">
                <div class="adpro desktop-ad " data-page="145" data-region="837" data-category="-1" data-reload-freq="0"></div>            </div>
            <div class="tower-right">
                <div class="adpro desktop-ad " data-page="145" data-region="836" data-category="-1" data-reload-freq="0"></div>            </div>
        </div>
    </div>
</div>

<div class="adpro desktop-ad " data-page="145" data-region="852" data-category="-1" data-reload-freq="0"></div><div class="adpro desktop-ad " data-page="145" data-region="851" data-category="-1" data-reload-freq="0"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nS1FL3Nf2bdmKc_99kh9kZXmzdtFJo_UnhzsbXgctvT.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17045821 = new Ya.Metrika({
                    id:17045821,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17045821" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div class="adpro desktop-ad " data-page="145" data-region="1290" data-category="-1" data-reload-freq="0"></div><div class="adpro desktop-ad " data-page="145" data-region="1291" data-category="-1" data-reload-freq="0"></div>
<script type="text/javascript">
    var adproSiteId = 48;
    (function () {
        var adp = document.createElement("script");
        adp.type = "text/javascript";
        adp.async = false;
        adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad-3.0.5.js";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>

<script>
    hitcounter.push(1, '5e2178d7d0a5d65c32380d16');

            adproNoAdsOnce = false;
    </script>


<script type="text/javascript" src="https://s.elmaelma.com/assets/web/js/jquery.lazy.min.js"></script>
<script type="text/javascript"> 
    $('.lazy').Lazy();
    //
    function setUpAgknTag(tag) {
        tag.setBpId("reklamtr");
        tag.addEchoKeyValue("page_name", "Derin Life Sevgililer Günü’nde kalpleri ısıtıyor | Elmaelma");
        tag.setCat("Giyim");
    }
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>

</body>
</html>