<!DOCTYPE HTML>
<html lang="tr" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
    <title>Sevgiliniz sizinle evlenmek istiyor mu? Eğer size dokunmaktan kaçınmıyorsa.... | Elmaelma</title>
    <meta name="description" content="Erkek arkadaşınız bazı davranışları uyguluyorsa ilişkiniz sağlıklı bir ilişki demektir. | Elmaelma"/>
    <link rel="dns-prefetch" href="https://s.elmaelma.com" />
    <link rel="dns-prefetch" href="https://v.elmaelma.com" />
    <link rel="dns-prefetch" href="https://i.elmaelma.com" />
    <link rel="dns-prefetch" href="https://fonts.googleapis.com" />
    <link rel="dns-prefetch" href="https://ad-cdn.bilgin.pro" />
    <link rel="dns-prefetch" href="https://www.google-analytics.com" />
    <meta http-equiv="content-language" content="tr-TR"/>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0">
        <meta http-equiv="last-modified" content="2022-10-18T10:00:02+03:00" />
    <link rel="image_src" href="https://i.elmaelma.com/storage/files/images/2022/10/17/3604bd9a-05c9-40d1-ab0f-b285f625681-Ecn8_cover.jpg" type="image/jpeg" />
    <link rel="amphtml" href="https://www.elmaelma.com/amp/iliskiler/sevgiliniz-sizinle-evlenmek-istiyor-mu-eger-size-dokunmaktan-kacinmiyorsa-634d0a52cc476b1baa313d00">
    <link rel="canonical" href="https://www.elmaelma.com/iliskiler/sevgiliniz-sizinle-evlenmek-istiyor-mu-eger-size-dokunmaktan-kacinmiyorsa-634d0a52cc476b1baa313d00" />
    <meta property="og:title" content="Sevgiliniz sizinle evlenmek istiyor mu? Eğer size dokunmaktan kaçınmıyorsa...."/>
    <meta property="og:type" content="website"/>
    <meta property="og:url" content="https://www.elmaelma.com/iliskiler/sevgiliniz-sizinle-evlenmek-istiyor-mu-eger-size-dokunmaktan-kacinmiyorsa-634d0a52cc476b1baa313d00"/>
    <meta property="og:description" content="Erkek arkadaşınız bazı davranışları uyguluyorsa ilişkiniz sağlıklı bir ilişki demektir."/>
    <meta property="og:image" content="https://i.elmaelma.com/storage/files/images/2022/10/17/3604bd9a-05c9-40d1-ab0f-b285f625681-Ecn8_cover.jpg"/>
    <meta property="og:image:width" content="640" />
    <meta property="og:image:height" content="360" />
    <meta property="og:site_name" content="elmaelma.com"/>
    <meta property="twitter:site" content="@elmaelma"/>
    <meta property="twitter:creator" content="@elmaelma" />
    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:url" content="https://www.elmaelma.com/iliskiler/sevgiliniz-sizinle-evlenmek-istiyor-mu-eger-size-dokunmaktan-kacinmiyorsa-634d0a52cc476b1baa313d00"/>
    <meta property="twitter:domain" content="https://www.elmaelma.com/iliskiler/sevgiliniz-sizinle-evlenmek-istiyor-mu-eger-size-dokunmaktan-kacinmiyorsa-634d0a52cc476b1baa313d00"/>
    <meta property="twitter:title" content="Sevgiliniz sizinle evlenmek istiyor mu? Eğer size dokunmaktan kaçınmıyorsa...."/>
    <meta property="twitter:image" content="https://i.elmaelma.com/storage/files/images/2022/10/17/3604bd9a-05c9-40d1-ab0f-b285f625681-Ecn8_cover.jpg"/>
    <meta property="twitter:description" content="Erkek arkadaşınız bazı davranışları uyguluyorsa ilişkiniz sağlıklı bir ilişki demektir."/>
    <meta name="robots" content="max-image-preview:large">
    <script type="application/ld+json">
        [
            {
            "@context" : "http://schema.org",
            "@type" : "Organization",
            "name" : "Elmaelma",
            "url" : "https://www.elmaelma.com",
            "logo" : "http://s.elmaelma.com/assets/web/img/logo.png",
            "sameAs" : [
                "https://www.facebook.com/ElmaelmaCom/",
                "https://twitter.com/elmaelmacom"
                ]
            },
            {
               "@context": "http://schema.org",
               "@type": "WebSite",
               "url": "https://www.elmaelma.com",
               "potentialAction": {
                 "@type": "SearchAction",
                 "target": "https://www.elmaelma.com/ara?query={search_term}",
                 "query-input": "required name=search_term"
               }
            },
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "headline": "Sevgiliniz sizinle evlenmek istiyor mu? Eğer size dokunmaktan kaçınmıyorsa....",
              "dateline": "Turkey, TR",
              "image": {
                "@type": "imageObject",
                "url": "https://i.elmaelma.com/storage/files/images/2022/10/17/3604bd9a-05c9-40d1-ab0f-b285f625681-Ecn8_cover.jpg",
                "height": "600",
                "width": "340"
              },
              "publisher": {
                "@type": "Organization",
                "name": "Elmaelma",
                "logo": {
                    "@type": "imageObject",
                    "url": "http://s.elmaelma.com/assets/web/img/logo.png"
                }
              },
              "datePublished": "2022-10-18T10:00:00+03:00",
              "dateModified": "2022-10-18T10:00:02+03:00",
              "author": "Elmaelma",
              "mainEntityOfPage": {"@type": "WebPage","@id": "https://www.elmaelma.com/iliskiler/sevgiliniz-sizinle-evlenmek-istiyor-mu-eger-size-dokunmaktan-kacinmiyorsa-634d0a52cc476b1baa313d00"},
              "articleSection": "İlişkiler",
              "wordCount": "319",
              "description": "Erkek arkadaşınız bazı davranışları uyguluyorsa ilişkiniz sağlıklı bir ilişki demektir.",
              "articleBody": "İlişkinin sağlıklı bir şekilde ilerleyebilmesi için bazı şartların tam olması gerekiyor. Elbette bu şartların başında sevgi ve saygı yer alıyor. Eğer sevgi ve saygı yoksa zaten bu ilişki başından yanlıştır. İlişkide sevgi bitince iki tarafta da çeşitli sorunlar ortaya çıkmaya başlıyor. Eğer ki erkek arkadaşınızın size karşı olan sevgisinin bittiğini düşünüyorsanız bu davranışlara dikkat edin. Size ilgi ve sevgi gösteriyor mu? Erkek arkadaşınız sizi gerçekten seviyorsa size karşı ilgili olur. İlgisini saklayamaz. Sizinle aynı fikirde olmadığında bile düşüncelerinize saygı duyar. Sevdiğiniz veya sevmediğiniz şeylere dikkat eder ve elinden geldiğince ihtiyaçlarınızı karşılar. Sizin sevip sevmediğiniz şeyleri merak eder, öğrenmeye çalışır.  Fedakarlık yapmalı Erkek arkadaşınız size saygı duyuyorsa siz ondan talep etmediğiniz halde bazı fedak&acirc;rlıklar yapacaktır. Kendisinin çok ilgisini çekmeyen ama sizin sevdiğini bildiği bir filme gitmek gibi küçük bir fedak&acirc;rlık ya da daha büyük fedak&acirc;rlıklar olsun fark etmez; bu tarz davranışlarda bulunması erkek arkadaşınızın sizi gerçekten sevdiğini gösterir. Gerçek fedak&acirc;rlık &ldquo;Sen benim için bunu yaparsan ben de senin için şunu yaparım,&rdquo; demek değildir. Bu, bir müzakere değildir. Fikir ayrılıklarında, kendi düşüncelerini kabul ettirmekte ısrar ediyor mu yoksa sizin düşüncelerinizi de anlamaya çalışıyor mu diye düşünmelisiniz. Dokunmaktan kaçmıyorsa İnsanlar sevgisini dokunarak belli eder. Aşık olan birçok kişi de ilgilendikleri kişiye cinsellik olmadan da dokunma ihtiyacı hissederler. Başkalarının yanında dokunmak sevgiyi başkalarına gösterme yoludur ve dünyaya bu kişinin seninle ilgilendiğini gösterir.  Sizi yakınlarıyla tanıştırıyorsa Erkek arkadaşınız sizi ailesi ve arkadaşlarıyla bir araya getirmeyip sadece kendine saklamak istiyorsa sizi gerçekten sevmiyor demektir. Çünkü sizi gerçekten seviyor olsa hayatının her alanında olmanızı isterdi. Diğer sevdiklerinin de sizi tanımasını isterdi. Sizi üzmekten kaçınıyorsa Bazen insanlar &ldquo;sevdikleri için&rdquo; incitici şeyler yaptıklarını iddia ederler. Erkek arkadaşınızın size böyle bir şey demesi tehlikeye işaret eder. İlişkinin istismarcı bir ilişki olma potansiyelinin farkına var ve yardım iste. İstismarcı davranış fiziksel şiddetle sınırlı değildir. Erkek arkadaşınız sizi gerçekten seviyorsa size karşı saygılı davranır, aşağılamaz, isim takmaz ya da başarılarını küçümsemez. Sizin istemediğiniz, sevmediğiniz hareketlerden uzak durur.  "
            },
            {  
                "@context": "http://schema.org",
                "@type": "CreativeWork",
                "keywords": "erkek,kadın,ilişki"
            }
        ]
    </script>
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
                {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.elmaelma.com",
                    "name": "Elma Elma"
                }
            },
                {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.elmaelma.com/iliskiler",
                    "name": "İlişkiler"
                }
            }
            ]
    }
</script>    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400|Roboto+Slab:300,400,700&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Rozha+One&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/icon?family=Material+Icons">
    <link rel="stylesheet" href="https://s.elmaelma.com/assets/web/css/app.8477f3ee577f53075d09ce197a0d45eb.css">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://s.elmaelma.com/assets/web/favicons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://s.elmaelma.com/assets/web/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://s.elmaelma.com/assets/web/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://s.elmaelma.com/assets/web/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://s.elmaelma.com/assets/web/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://s.elmaelma.com/assets/web/favicons/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <!-- DFP -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/87008377/elmaelma_dekstop/masthead', 'div-gpt-ad-1607424573273-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

    <script src="https://s.elmaelma.com/assets/web/js/app.3045a8fff8d961103bb67d75516a0416.js"></script>
    <script defer src="https://s.elmaelma.com/assets/web/js/vue-components.db64945a08192a782471.js"></script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5741427438444892",
    enable_page_level_ads: true
    });
    //Analytics
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-24361446-1', 'auto');
    ga('send', 'pageview');
    </script>
</head>
<body>
<div id="page">
    <div class="adpro desktop-ad pageSkinTop" data-page="145" data-region="723" data-category="-1" data-reload-freq="0" data-lazy="false"></div><header class="header-main adpro-pageskin-upper">
    <div class="top">
        <div class="container clearfix">
            <a class="searcha" href="javascript:void(0)" onclick="eShow('.search');"><i class="material-icons">search</i></a>
            <div class="logo"><a href="/"><img src="/assets/web/img/logo.png" alt="Elmaelma" srcset="/assets/web/img/logo_2x.png 2x"></a></div>
            <a class="sidemenua" href="#menu"><i class="material-icons">menu</i></a>
        </div>
    </div>
    
    <div class="search">
        <div class="container clearfix">
            <div class="icon"><i class="material-icons">search</i></div>
            <form action="https://www.elmaelma.com/ara" method="get" accept-charset="utf-8">
                <input type="text" name="query" placeholder="Arama...">
            </form>
            <a href="javascript:void(0)" onclick="eHide('.search');"><i class="material-icons">close</i></a>
        </div>
    </div>
</header>
<div class="adpro desktop-ad pageSkinTop masthead-fixed" data-page="145" data-region="994" data-category="-1" data-reload-freq="0" data-lazy="false"></div>    <div class="content-area">
        <!-- PAGESKIN -->
        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="859" data-category="-1" data-reload-freq="1" data-lazy="false"></div>        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="865" data-category="-1" data-reload-freq="1" data-lazy="false"></div>            <section class="news-main history-item" data-url="https://www.elmaelma.com/iliskiler/sevgiliniz-sizinle-evlenmek-istiyor-mu-eger-size-dokunmaktan-kacinmiyorsa-634d0a52cc476b1baa313d00" data-title="Sevgiliniz sizinle evlenmek istiyor mu? Eğer size dokunmaktan kaçınmıyorsa.... - elmaelma.com" data-next="https://www.elmaelma.com/cinsellik/esra-ezmeciye-gelen-cinsellik-sorusu-hocam-gunde-6-kez-iliskiye-giriyorum-ama-63491f542aae8c2a3e5424d4">
        <div class="container clearfix">
            <div class="article-box video-wrap">
                                <h1 class="title">Sevgiliniz sizinle evlenmek istiyor mu? Eğer size dokunmaktan kaçınmıyorsa....</h1>
                <h2 class="desc">Erkek arkadaşınız bazı davranışları uyguluyorsa ilişkiniz sağlıklı bir ilişki demektir.</h2>
                <div class="adpro desktop-ad " data-page="145" data-region="995" data-category="-1" data-reload-freq="0" data-lazy="false"></div>                <div class="row">
                    <div class="col-md-12 col-lg-8">
                        <!--[ ARTICLE DETAIL ]-->
                        <div class="article">
                                                                                        <figure class="img"><img class="lazy" src="https://i.elmaelma.com/2/75/43/storage/files/images/2022/10/17/3604bd9a-05c9-40d1-ab0f-b285f625681-Ecn8_cover.jpg" data-src="https://i.elmaelma.com/2/750/430/storage/files/images/2022/10/17/3604bd9a-05c9-40d1-ab0f-b285f625681-Ecn8_cover.jpg" alt="Sevgiliniz sizinle evlenmek istiyor mu? Eğer size dokunmaktan kaçınmıyorsa...."></figure>
                                                        <div class="row">
                                <div class="col share-item">
                                    <div class="social e-flex">
                                        <a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/iliskiler/sevgiliniz-sizinle-evlenmek-istiyor-mu-eger-size-dokunmaktan-kacinmiyorsa-634d0a52cc476b1baa313d00" target="_blank"><i class="icon-facebook"></i></a>
                                        <a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Filiskiler%2Fsevgiliniz-sizinle-evlenmek-istiyor-mu-eger-size-dokunmaktan-kacinmiyorsa-634d0a52cc476b1baa313d00+-+Sevgiliniz+sizinle+evlenmek+istiyor+mu%3F" target="_blank"><i class="icon-twitter"></i></a>
                                        <a href="#" data-action="open-comment">
                                            <i class="icon-bubble2"></i>
                                            <span class="news-count badge badge-danger">0</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="col">
                                    <div class="fontsize e-flex" data-size="16">
                                        <a href="javascript:void(0)" onclick="eFontsize('n')">-A</a>
                                        <span></span>
                                        <a href="javascript:void(0)" onclick="eFontsize('p')">A+</a>
                                    </div>
                                </div>
                            </div>
                            <div class="content fontsizevalue">
                                                                <p>İlişkinin sağlıklı bir şekilde ilerleyebilmesi i&ccedil;in bazı şartların tam olması gerekiyor. Elbette bu şartların başında sevgi ve saygı yer alıyor. Eğer sevgi ve saygı yoksa zaten bu ilişki başından yanlıştır. İlişkide sevgi bitince iki tarafta da &ccedil;eşitli sorunlar ortaya &ccedil;ıkmaya başlıyor. Eğer ki erkek arkadaşınızın size karşı olan sevgisinin bittiğini d&uuml;ş&uuml;n&uuml;yorsanız bu davranışlara dikkat edin.&nbsp;</p>
<h3>Size ilgi ve sevgi g&ouml;steriyor mu?</h3>
<p>Erkek arkadaşınız sizi ger&ccedil;ekten seviyorsa size karşı ilgili olur. İlgisini saklayamaz. Sizinle aynı fikirde olmadığında bile d&uuml;ş&uuml;ncelerinize saygı duyar. Sevdiğiniz veya sevmediğiniz şeylere dikkat eder ve elinden geldiğince ihtiya&ccedil;larınızı karşılar. Sizin sevip sevmediğiniz şeyleri merak eder, &ouml;ğrenmeye &ccedil;alışır.&nbsp;</p>
<p><img src="https://img.internethaber.com/storage/files/images/2022/10/11/crise-couple-5-600x800-CQbb.jpg" alt="" width="600" height="800" /></p>
<h3>Fedakarlık yapmalı</h3>
<p>Erkek arkadaşınız size saygı duyuyorsa siz ondan talep etmediğiniz halde bazı fedak&acirc;rlıklar yapacaktır. Kendisinin &ccedil;ok ilgisini &ccedil;ekmeyen ama sizin sevdiğini bildiği bir filme gitmek gibi k&uuml;&ccedil;&uuml;k bir fedak&acirc;rlık ya da daha b&uuml;y&uuml;k fedak&acirc;rlıklar olsun fark etmez; bu tarz davranışlarda bulunması erkek arkadaşınızın sizi ger&ccedil;ekten sevdiğini g&ouml;sterir. Ger&ccedil;ek fedak&acirc;rlık &ldquo;Sen benim i&ccedil;in bunu yaparsan ben de senin i&ccedil;in şunu yaparım,&rdquo; demek değildir. Bu, bir m&uuml;zakere değildir. Fikir ayrılıklarında, kendi d&uuml;ş&uuml;ncelerini kabul ettirmekte ısrar ediyor mu yoksa sizin d&uuml;ş&uuml;ncelerinizi de anlamaya &ccedil;alışıyor mu diye d&uuml;ş&uuml;nmelisiniz.</p>
<h3>Dokunmaktan ka&ccedil;mıyorsa</h3>
<p>İnsanlar sevgisini dokunarak belli eder. Aşık olan bir&ccedil;ok kişi de ilgilendikleri kişiye cinsellik olmadan da dokunma ihtiyacı hissederler. &nbsp;Başkalarının yanında dokunmak sevgiyi başkalarına g&ouml;sterme yoludur ve d&uuml;nyaya bu kişinin seninle ilgilendiğini g&ouml;sterir.</p>
<p><img src="https://img.internethaber.com/storage/files/images/2022/10/11/464785-les-secrets-des-couples-soli-lcuP.jpg" alt="" width="600" height="800" /></p>
<h3>Sizi yakınlarıyla tanıştırıyorsa</h3>
<p>Erkek arkadaşınız sizi ailesi ve arkadaşlarıyla bir araya getirmeyip sadece kendine saklamak istiyorsa sizi ger&ccedil;ekten sevmiyor demektir. &Ccedil;&uuml;nk&uuml; sizi ger&ccedil;ekten seviyor olsa hayatının her alanında olmanızı isterdi. Diğer sevdiklerinin de sizi tanımasını isterdi.&nbsp;</p>
<h3>Sizi &uuml;zmekten ka&ccedil;ınıyorsa</h3>
<p>Bazen insanlar &ldquo;sevdikleri i&ccedil;in&rdquo; incitici şeyler yaptıklarını iddia ederler. Erkek arkadaşınızın size b&ouml;yle bir şey demesi tehlikeye işaret eder. İlişkinin istismarcı bir ilişki olma potansiyelinin farkına var ve yardım iste. İstismarcı davranış fiziksel şiddetle sınırlı değildir. Erkek arkadaşınız sizi ger&ccedil;ekten seviyorsa size karşı saygılı davranır, aşağılamaz, isim takmaz ya da başarılarını k&uuml;&ccedil;&uuml;msemez. Sizin istemediğiniz, sevmediğiniz hareketlerden uzak durur.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                                <div class="adpro desktop-ad " data-page="145" data-region="1369" data-category="-1" data-reload-freq="0" data-lazy="true"></div>                                <div class="adpro desktop-ad " data-page="145" data-region="849" data-category="-1" data-reload-freq="0" data-lazy="true"></div>                            </div>
                            <div class="banner"><div class="adpro desktop-ad " data-page="145" data-region="846" data-category="-1" data-reload-freq="0" data-lazy="true"></div></div>
                        </div>
                    </div>
                    <div class="col-md-12 col-lg-4">
                        <div class="row">
                            <div class="col-md-12 col-lg-12 mgrid" style="background-color: #f7f6f6;padding: 20px;margin-bottom: 20px;">
                                <div class="adpro desktop-ad " data-page="145" data-region="845" data-category="-1" data-reload-freq="0" data-lazy="false"></div>                            </div>

                            
                            <div class="col-md-6 col-lg-12 mgrid">
    <div class="newsbox">
        <a class="img" href="https://www.elmaelma.com/seyahat/staycation-nedir-iste-size-yepyeni-bir-tatil-akimi-5ca45809853e4d35477a1cbc" title="Yepyeni bir tatil akımı: Staycation ile tanışın!"><img src="https://i.elmaelma.com/2/500/255/storage/files/images/2019/04/03/staycation-ne-demek-8klL_cover.jpg" alt="Yepyeni bir tatil akımı: Staycation ile tanışın!"></a>
        <a class="title" href="https://www.elmaelma.com/seyahat/staycation-nedir-iste-size-yepyeni-bir-tatil-akimi-5ca45809853e4d35477a1cbc" title="Yepyeni bir tatil akımı: Staycation ile tanışın!">Yepyeni bir tatil akımı: Staycation ile tanışın!</a>
        <div class="sponsor">
            <a class="expert" href="#" target="_blank" style="margin-top: -5px;">
                <img src="https://i.elmaelma.com/2/200/200/storage/files/images/2019/04/03/hilton-N10e.jpg">
                <p>Hilton</p>
            </a>
        </div>
    </div>
</div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/yasam/kireclenen-caydanligi-temizlemenin-cok-kolay-bir-yolu-var-patates-kabugunu-alin-634d0bbf4c2dd0422c4b7a05" title="Çöpe atmayın çok kolay bir yolu var">
                                            <img class="lazy" src="https://i.elmaelma.com/2/50/25/storage/files/images/2022/10/17/maxresdefault-1280x720-10ma-cover-nMiS_cover.jpg" data-src="https://i.elmaelma.com/2/500/255/storage/files/images/2022/10/17/maxresdefault-1280x720-10ma-cover-nMiS_cover.jpg" alt="Çöpe atmayın çok kolay bir yolu var">
                                        </a>
                                        <a class="title" href="https://www.elmaelma.com/yasam/kireclenen-caydanligi-temizlemenin-cok-kolay-bir-yolu-var-patates-kabugunu-alin-634d0bbf4c2dd0422c4b7a05" title="Çöpe atmayın çok kolay bir yolu var">Çöpe atmayın çok kolay bir yolu var</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/yasam" title="Yaşam">Yaşam</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/yasam/sadece-1-sise-maden-suyu-ile-etsiz-cig-kofte-tarifi-10-dakikada-hazir-olacak-63491850a6bec3530621e918" title="Sadece 1 şişe maden suyu ile etsiz çiğ köfte tarifi">
                                            <img class="lazy" src="https://i.elmaelma.com/2/50/25/storage/files/images/2022/10/14/cigkofte-jpui-cover-9Xbd_cover.jpg" data-src="https://i.elmaelma.com/2/500/255/storage/files/images/2022/10/14/cigkofte-jpui-cover-9Xbd_cover.jpg" alt="Sadece 1 şişe maden suyu ile etsiz çiğ köfte tarifi">
                                        </a>
                                        <a class="title" href="https://www.elmaelma.com/yasam/sadece-1-sise-maden-suyu-ile-etsiz-cig-kofte-tarifi-10-dakikada-hazir-olacak-63491850a6bec3530621e918" title="Sadece 1 şişe maden suyu ile etsiz çiğ köfte tarifi">Sadece 1 şişe maden suyu ile etsiz çiğ köfte tarifi</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/yasam" title="Yaşam">Yaşam</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                    </div>
                    </div>
                </div>
                <div class="vert-shares-wrap article-shr">
                    <ul class="vert-shares">
                        <li><a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/iliskiler/sevgiliniz-sizinle-evlenmek-istiyor-mu-eger-size-dokunmaktan-kacinmiyorsa-634d0a52cc476b1baa313d00" target="_blank"><i class="icon-facebook"></i></a></li>
                        <li><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Filiskiler%2Fsevgiliniz-sizinle-evlenmek-istiyor-mu-eger-size-dokunmaktan-kacinmiyorsa-634d0a52cc476b1baa313d00+-+Sevgiliniz+sizinle+evlenmek+istiyor+mu%3F" target="_blank"><i class="icon-twitter"></i></a></li>
                        <li>
                            <a href="#" data-action="open-comment">
                                <i class="icon-bubble2"></i>
                                <span class="news-count badge badge-danger">0</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>

            <div id="ENGAGEYA_WIDGET_160569"></div>
            <script data-cfasync="false">
            (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
            __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_160569',pubid:161684,webid:136658,wid:160569});
            </script>

            <div class="custom-container">
                <h5 class="widget-title blue"><a href="https://www.elmaelma.com/foto-galeri" title="EN SON ATILAN GALERİLER">En Güncel Galeriler</a></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/magazin/cinsiyet-degistiren-oyuncu-son-halini-paylasti-gorenler-soke-oldu-634901ceeb030c6f1a3dbeea" title="Cinsiyet değiştiren oyuncu son halini paylaştı görenler şoke oldu!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2022/10/14/aybikeaysin-YGyg_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2022/10/14/aybikeaysin-YGyg_cover.jpg" alt="Cinsiyet değiştiren oyuncu son halini paylaştı görenler şoke oldu!"></picture>
                        </figure>
                        <span>Cinsiyet değiştiren oyuncu son halini paylaştı görenler şoke oldu!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/dekorasyon/ev-dekorasyonunda-geometrik-desenlerle-butunlugu-yakalamaya-ne-dersiniz-5c49a7cb86575139496c2235" title="Ev dekorasyonunda yeni trend: Geometrik desenler!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/01/24/evde-geometrik-desen-dekorasyonlari-819n_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/01/24/evde-geometrik-desen-dekorasyonlari-819n_cover.jpg" alt="Ev dekorasyonunda yeni trend: Geometrik desenler!"></picture>
                        </figure>
                        <span>Ev dekorasyonunda yeni trend: Geometrik desenler!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/kiziyla-arkadaslik-sitesine-uye-olan-anneye-buyuk-sok-61db21c42a87475685257c32" title="Kızıyla arkadaşlık sitesine üye olan anneye büyük şok!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2022/01/09/5-D5a9_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2022/01/09/5-D5a9_cover.jpg" alt="Kızıyla arkadaşlık sitesine üye olan anneye büyük şok!"></picture>
                        </figure>
                        <span>Kızıyla arkadaşlık sitesine üye olan anneye büyük şok!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/rosalindanin-gamzeli-guzeli-son-haliyle-zamani-durdurmus-gibi-61db252d00e2202ecc6b0548" title="Rosalinda&#039;nın gamzeli güzeli, son haliyle zamanı durdurmuş gibi" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2022/01/09/677-fUUv_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2022/01/09/677-fUUv_cover.jpg" alt="Rosalinda&#039;nın gamzeli güzeli, son haliyle zamanı durdurmuş gibi"></picture>
                        </figure>
                        <span>Rosalinda&#039;nın gamzeli güzeli, son haliyle zamanı durdurmuş gibi</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/serel-yereli-de-modaya-uydu-sutyensiz-hirka-giydi-61ac6348ceff134703180a09" title="Modaya uyup sütyensiz hırka giydi" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2021/12/05/serelyerelii-1FjT_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2021/12/05/serelyerelii-1FjT_cover.jpg" alt="Modaya uyup sütyensiz hırka giydi"></picture>
                        </figure>
                        <span>Modaya uyup sütyensiz hırka giydi</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/melis-sezen-bu-sefer-de-bacak-dekoltesiyle-gundemde-61d1502e59753e5b9d603177" title="Melis Sezen bu sefer de bacak dekoltesiyle gündemde!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2022/01/02/melissezen-a1JH_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2022/01/02/melissezen-a1JH_cover.jpg" alt="Melis Sezen bu sefer de bacak dekoltesiyle gündemde!"></picture>
                        </figure>
                        <span>Melis Sezen bu sefer de bacak dekoltesiyle gündemde!</span>
                    </a>
                                    </div>
            </div>

            <div class="custom-container">
                <h5 class="widget-title blue"><span>Önceki Haberler</span></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/cinsellik/esra-ezmeciye-gelen-cinsellik-sorusu-hocam-gunde-6-kez-iliskiye-giriyorum-ama-63491f542aae8c2a3e5424d4" title="&quot;Hocam günde 6 kez ilişkiye giriyorum ama... &quot;" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2022/10/14/esra-ezmeci-3-s5dg-cover-ymxu-cover-7RSV_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2022/10/14/esra-ezmeci-3-s5dg-cover-ymxu-cover-7RSV_cover.jpg" alt="&quot;Hocam günde 6 kez ilişkiye giriyorum ama... &quot;"></picture>
                        </figure>
                        <span>&quot;Hocam günde 6 kez ilişkiye giriyorum ama... &quot;</span>
                    </a>
                                        <a href="https://www.elmaelma.com/yasam/dilinizin-rengi-sariysa-bu-hastalik-kapinizi-calmis-olabilir-63491e617bc6080fc04ee092" title="Dilinizin rengi sarıysa bu hastalık..." class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2022/10/14/dil-rengi-l67k-cover-UGCk_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2022/10/14/dil-rengi-l67k-cover-UGCk_cover.jpg" alt="Dilinizin rengi sarıysa bu hastalık..."></picture>
                        </figure>
                        <span>Dilinizin rengi sarıysa bu hastalık...</span>
                    </a>
                                        <a href="https://www.elmaelma.com/yasam/yesilcamin-yakisiklisi-sertan-acarin-son-haline-bakin-kendini-ciftlige-kapatti-63491da623c7f87f6c15b6d0" title="Bir dönemin efsane ismiydi son haline bakın" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2022/10/14/sertan-acar-hldu-cover-0CRY_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2022/10/14/sertan-acar-hldu-cover-0CRY_cover.jpg" alt="Bir dönemin efsane ismiydi son haline bakın"></picture>
                        </figure>
                        <span>Bir dönemin efsane ismiydi son haline bakın</span>
                    </a>
                                        <a href="https://www.elmaelma.com/yasam/tum-mavi-gozlulerin-atasi-ayni-kisi-cikti-bilim-dunyasini-sasirtan-sonuc-63491cd3328daf10105dcc15" title="Tüm mavi gözlülerin atası aynı kişi çıktı" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2022/10/14/goz-rengi-ectb-cover-KczX_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2022/10/14/goz-rengi-ectb-cover-KczX_cover.jpg" alt="Tüm mavi gözlülerin atası aynı kişi çıktı"></picture>
                        </figure>
                        <span>Tüm mavi gözlülerin atası aynı kişi çıktı</span>
                    </a>
                                        <a href="https://www.elmaelma.com/yemek/benim-kekim-kabarmiyor-diyorsaniz-bu-tarifi-deneyin-isin-sirri-63491c095aabcc705f2f4b44" title="Her tarifi denedim kekim kabarmıyor diyorsanız..." class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2022/10/14/kabarmayankek-as5m-cover-oG2j_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2022/10/14/kabarmayankek-as5m-cover-oG2j_cover.jpg" alt="Her tarifi denedim kekim kabarmıyor diyorsanız..."></picture>
                        </figure>
                        <span>Her tarifi denedim kekim kabarmıyor diyorsanız...</span>
                    </a>
                                        <a href="https://www.elmaelma.com/yasam/oldu-denilen-adam-morga-kaldirildi-ceset-torbasini-acip-evine-gidecekken-63491b1a7d55da139b21520f" title="Öldü denilen adam morgdan yürüyüp gitti" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2022/10/14/morg-kdkz-cover-UhqY_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2022/10/14/morg-kdkz-cover-UhqY_cover.jpg" alt="Öldü denilen adam morgdan yürüyüp gitti"></picture>
                        </figure>
                        <span>Öldü denilen adam morgdan yürüyüp gitti</span>
                    </a>
                                        <a href="https://www.elmaelma.com/yasam/fise-takiliyken-elektrik-harcayan-aletler-herkesin-evinde-var-gizlice-faturayi-sisiriyor-634919f84a502c16ab43ea2d" title="Herkesin evinde var gizlice faturayı şişiriyor" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2022/10/14/fise-takili-kapaliyken-elektrik-har-l63o_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2022/10/14/fise-takili-kapaliyken-elektrik-har-l63o_cover.jpg" alt="Herkesin evinde var gizlice faturayı şişiriyor"></picture>
                        </figure>
                        <span>Herkesin evinde var gizlice faturayı şişiriyor</span>
                    </a>
                                        <a href="https://www.elmaelma.com/yasam/yaglari-cayir-cayir-yakan-formul-kilo-vermeniz-cok-kolay-olacak-6349192e267ce631bf02c80a" title="Yağları cayır cayır yakan formül!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2022/10/14/gobek-bolgesinde-yaglanmanin-9-nede-gkdX_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2022/10/14/gobek-bolgesinde-yaglanmanin-9-nede-gkdX_cover.jpg" alt="Yağları cayır cayır yakan formül!"></picture>
                        </figure>
                        <span>Yağları cayır cayır yakan formül!</span>
                    </a>
                                    </div>
            </div>
        </div>
</section>

    <div id="comment" class="comment-sidebar">
    <div class="comment-container">
        <div class="comment-header">
            <span class="title">Yorumlar</span>
            <span class="d-flex align-items-center ml-auto">
                <span class="count"></span>
                <span data-action="close-comment" class="comment-close">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 24 24">
                    <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
                    </svg>
                </span>
            </span>
        </div>
        <div class="items" id="comments">
            <send-comment :post-id="'634d0a52cc476b1baa313d00'" :count="0"></send-comment>
            <comments-list :first-comments="{}" :count=0 :post-id="'634d0a52cc476b1baa313d00'">
            </comments-list>
        </div>
    </div>
</div>    </div>
    <div class="adpro desktop-ad " data-page="145" data-region="997" data-category="-1" data-reload-freq="0" data-lazy="true"></div>
<footer class="footer-main">
    <div class="container clearfix">
        <div class="logo"><a href="/"></a></div>
        <div class="submenu e-flex">
            <ul>
                                <li><a href="https://www.elmaelma.com/saglik" title="Sağlık">SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik" title="Güzellik">GÜZELLİK</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris" title="Alışveriş">ALIŞVERİŞ</a></li>
                                <li><a href="https://www.elmaelma.com/moda" title="Moda">MODA</a></li>
                                <li><a href="https://www.elmaelma.com/astroloji" title="Astroloji">ASTROLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/anne-cocuk" title="Anne-Çocuk">ANNE-ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/yemek" title="Yemek">YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/kadin" title="Kadın">KADIN</a></li>
                                <li><a href="https://www.elmaelma.com/ask" title="Aşk">AŞK</a></li>
                                <li><a href="https://www.elmaelma.com/dekorasyon" title="Dekorasyon">DEKORASYON</a></li>
                                <li><a href="https://www.elmaelma.com/yasam" title="Yaşam">YAŞAM</a></li>
                                <li><a href="https://www.elmaelma.com/genel" title="Genel">GENEL</a></li>
                                <li><a href="https://www.elmaelma.com/cocuk" title="Çocuk">ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/erkek" title="Erkek">ERKEK</a></li>
                                <li><a href="https://www.elmaelma.com/sokak-modasi" title="Sokak Modası">SOKAK MODASI</a></li>
                                <li><a href="https://www.elmaelma.com/kultur-sanat" title="Kültür-Sanat">KÜLTÜR-SANAT</a></li>
                                <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
                <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
                <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
                <li><a href="https://www.cevapla.tv/">CEVAPLA</a></li>
            </ul>
        </div>
        <div class="socialicons e-flex">
            <a href="https://www.facebook.com/ElmaelmaCom/" target="_blank"><i class="icon-facebook"></i></a>
            <a href="https://twitter.com/elmaelmacom" target="_blank"><i class="icon-twitter"></i></a>
        </div>
        <div class="signature">ElmaElma 2015 - 2022 ©</div>
        <ul class="bottommenu e-flex">
                            <li><a href="https://www.elmaelma.com/gizlilik-politikasi-sayfasi" title="Gizlilik Politikası">Gizlilik Politikası</a></li>
                            <li><a href="https://www.elmaelma.com/reklam-sayfasi" title="Reklam">Reklam</a></li>
                            <li><a href="https://www.elmaelma.com/kunye-sayfasi" title="Künye">Künye</a></li>
                    </ul>
    </div>
</footer>

<nav id="menu">
    <ul>
                <li>
            <a href="https://www.elmaelma.com/saglik">SAĞLIK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/saglik/psikoloji">PSİKOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/cinsel-saglik">CİNSEL SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/saglik/organik">ORGANİK</a></li>
                                <li><a href="https://www.elmaelma.com/fitness">FİTNESS</a></li>
                                <li><a href="https://www.elmaelma.com/hastaliklar">HASTALIKLAR</a></li>
                                <li><a href="https://www.elmaelma.com/diyet">DİYET</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/guzellik">GÜZELLİK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/makyaj">MAKYAJ</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik/sac">SAÇ</a></li>
                                <li><a href="https://www.elmaelma.com/cilt-bakimi">CİLT BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/estetik">ESTETİK</a></li>
                                <li><a href="https://www.elmaelma.com/unluler">ÜNLÜLER</a></li>
                                <li><a href="https://www.elmaelma.com/sac-modelleri">SAÇ MODELLERİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/alisveris">ALIŞVERİŞ</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ayakkabi">AYAKKABI</a></li>
                                <li><a href="https://www.elmaelma.com/lezzet">LEZZET</a></li>
                                <li><a href="https://www.elmaelma.com/teknoloji">TEKNOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/giyim">GİYİM</a></li>
                                <li><a href="https://www.elmaelma.com/mucevher-taki">MÜCEVHER-TAKI</a></li>
                                <li><a href="https://www.elmaelma.com/bakim">BAKIM</a></li>
                                <li><a href="https://www.elmaelma.com/eviniz-icin">EVİNİZ İÇİN</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/kampanyalar">KAMPANYALAR</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/magazalar">MAĞAZALAR</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/moda">MODA</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/aksesuarlar">AKSESUARLAR</a></li>
                                <li><a href="https://www.elmaelma.com/defile">DEFİLE</a></li>
                                <li><a href="https://www.elmaelma.com/stil">STİL</a></li>
                                <li><a href="https://www.elmaelma.com/trendler">TRENDLER</a></li>
                                <li><a href="https://www.elmaelma.com/tasarim">TASARIM</a></li>
                                <li><a href="https://www.elmaelma.com/gunun-kombini">GÜNÜN KOMBİNİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/astroloji">ASTROLOJİ</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/anne-cocuk">ANNE-ÇOCUK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/hamilelik">HAMİLELİK</a></li>
                                <li><a href="https://www.elmaelma.com/bebek">BEBEK</a></li>
                                <li><a href="https://www.elmaelma.com/anne">ANNE</a></li>
                                <li><a href="https://www.elmaelma.com/cocugunuz-icin">ÇOCUĞUNUZ İÇİN</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yemek">YEMEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/puf-noktalar">PÜF NOKTALAR</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/restoranlar">RESTORANLAR</a></li>
                                <li><a href="https://www.elmaelma.com/sos">SOS</a></li>
                                <li><a href="https://www.elmaelma.com/hamur-isleri">HAMUR İŞLERİ</a></li>
                                <li><a href="https://www.elmaelma.com/zeytinyagli">ZEYTİNYAĞLI</a></li>
                                <li><a href="https://www.elmaelma.com/tatli">TATLI</a></li>
                                <li><a href="https://www.elmaelma.com/ana-yemek">ANA YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/salata">SALATA</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/corba">ÇORBA</a></li>
                                <li><a href="https://www.elmaelma.com/pilav">PİLAV</a></li>
                                <li><a href="https://www.elmaelma.com/icecekler">İÇECEKLER</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kadin">KADIN</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/ask">AŞK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/oneriler">ÖNERİLER</a></li>
                                <li><a href="https://www.elmaelma.com/evlilik">EVLİLİK</a></li>
                                <li><a href="https://www.elmaelma.com/iliskiler">İLİŞKİLER</a></li>
                                <li><a href="https://www.elmaelma.com/seks">SEKS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/dekorasyon">DEKORASYON</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ev">EV</a></li>
                                <li><a href="https://www.elmaelma.com/bahce">BAHÇE</a></li>
                                <li><a href="https://www.elmaelma.com/ofis">OFİS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yasam">YAŞAM</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/pratik-bilgiler">PRATİK BİLGİLER</a></li>
                                <li><a href="https://www.elmaelma.com/insan">İNSAN</a></li>
                                <li><a href="https://www.elmaelma.com/televizyon">TELEVİZYON</a></li>
                                <li><a href="https://www.elmaelma.com/cemiyet">CEMİYET</a></li>
                                <li><a href="https://www.elmaelma.com/magazin">MAGAZİN</a></li>
                                <li><a href="https://www.elmaelma.com/eglence">EĞLENCE</a></li>
                                <li><a href="https://www.elmaelma.com/instagram-paylasimlari">INSTAGRAM PAYLAŞIMLARI</a></li>
                                <li><a href="https://www.elmaelma.com/seyahat">SEYAHAT</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/genel">GENEL</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/cocuk">ÇOCUK</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/erkek">ERKEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/erkek-stili">ERKEK STİLİ</a></li>
                                <li><a href="https://www.elmaelma.com/erkek-bakimi">ERKEK BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/cinsellik">CİNSELLİK</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/sokak-modasi">SOKAK MODASI</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kultur-sanat">KÜLTÜR-SANAT</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/gorsel-sanatlar">GÖRSEL SANATLAR</a></li>
                                <li><a href="https://www.elmaelma.com/edebiyat">EDEBİYAT</a></li>
                                <li><a href="https://www.elmaelma.com/etkinlikler">ETKİNLİKLER</a></li>
                                <li><a href="https://www.elmaelma.com/muzik">MÜZİK</a></li>
                                <li><a href="https://www.elmaelma.com/sinema">SİNEMA</a></li>
                                <li><a href="https://www.elmaelma.com/sahne-sanatlari">SAHNE SANATLARI</a></li>
                            </ul>
                    </li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
        <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
        <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
        <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
        <li><a href="https://www.cevapla.tv/" target="_blank">CEVAPLA</a></li>
        <li><a href="#"><i class="material-icons">keyboard_arrow_right</i></a></li>
    </ul>
</nav></div>

<div class="tower-container d-none d-xl-block">
    <div class="tower-center">
        <div class="tower-inner">
            <div class="tower-left">
                <div class="adpro desktop-ad " data-page="145" data-region="837" data-category="-1" data-reload-freq="1" data-lazy="false"></div>            </div>
            <div class="tower-right">
                <div class="adpro desktop-ad " data-page="145" data-region="836" data-category="-1" data-reload-freq="1" data-lazy="false"></div>            </div>
        </div>
    </div>
</div>


<div class="privacy-banner" style="display: none;">
    <div class="banner-wrapper">
      <p>Bu site deneyimlerinizi kişiselleştirmek amacıyla KVKK ve GDPR uyarınca çerez(cookie) kullanmaktadır. Bu konu hakkında detaylı bilgi almak için <a href="https://www.elmaelma.com/gizlilik-politikasi-sayfasi">tıklayın</a>. <br> Sitemizi kullanarak, çerezleri kullanmamızı kabul edersiniz.</p>
      <button aria-label="Kapat" type="button" class="btn">Kabul Et</button>
    </div>
</div>

<div class="adpro desktop-ad " data-page="145" data-region="852" data-category="-1" data-reload-freq="0" data-lazy="false"></div><div class="adpro desktop-ad " data-page="145" data-region="851" data-category="-1" data-reload-freq="0" data-lazy="false"></div>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17045821 = new Ya.Metrika({
                    id:17045821,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17045821" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div class="adpro desktop-ad " data-page="145" data-region="1290" data-category="-1" data-reload-freq="0" data-lazy="false"></div>
<div class="adpro desktop-ad " data-page="145" data-region="1291" data-category="-1" data-reload-freq="1" data-lazy="false"></div>
<script type="text/javascript">
    var adproSiteId = 48;
    (function () {
        var adp = document.createElement("script");
        adp.type = "text/javascript";
        adp.async = true;
        adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad-3.0.8.lazy.beta.min.js?v=1";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>

<script>
    hitcounter.push(1, '634d0a52cc476b1baa313d00');

            adproNoAdsOnce = false;
    </script>


<script type="text/javascript" src="https://s.elmaelma.com/assets/web/js/jquery.lazy.min.js"></script>

<script src="https://pghub.io/js/pandg-sdk.js"></script>
<script type="text/javascript" >
    $('.lazy').Lazy();
    //if gdpr is not relevant, null values are passed for gdpr related parameters
    //if gdpr is relevant, send gdpr and gdpr consent values 
    //if ccpa is not relevant, null values are passed for ccpa related parameters
    //if ccpa is relevant, send ccpa value
    //see integration guide for gdpr and ccpa details
    //bpid = business partner id, this is a unique code for identifying partner data to P&G
    var cookieValue = document.cookie
    .split('; ')
    .find(row => row.startsWith('gdpr_accepted='));
    if (cookieValue !== undefined) {
        cookieValue = cookieValue.split('=')[1];
    } 
    var metadata = {
        gdpr: cookieValue ? 1 : 0,
        gdpr_consent: btoa(window.location.href),
        ccpa: null,
        bp_id: "reklam",
    };

    //required configuration parameters do not change
    var config = {
        name: "P&G",
        pixelUrl: "https://pandg.tapad.com/tag"
    };

    //initialize tag object
    var tagger = Tapad.init(metadata, config);
    
    //prepare object for passing custom data parameters
    //object can be empty if passing no custom data parameters
    //one or more additional parameters can be added - depending on availability
    var data = {
        category: "İlişkiler",
        page_name: "Sevgiliniz sizinle evlenmek istiyor mu? Eğer size dokunmaktan kaçınmıyorsa.... | Elmaelma"
    };
    console.log(metadata);
    //for more information on firing the tag on custom events see the integration guide
    //fire tag sync when ready
    tagger.sync(data).then(console.log);
</script>
</body>
</html>