<!DOCTYPE HTML>
<html lang="tr" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
    <title>1 TL&#039;lik zam için bakın nasıl tepki verdi! &#039;27 milyon zarardayım&#039; diyen Cem Yılmaz paylaştı | Elmaelma</title>
    <meta name="description" content="&#039;Üç Kuruş&#039;un yıldızı Uraz Kaygılaroğlu ile bir araya gelen komedyen Cem Yılmaz paylaşımıyla olay oldu. Yılmaz, 1 TL&#039;lik zam için de sessiz kalmadı. | Elmaelma"/>
    <link rel="dns-prefetch" href="https://s.elmaelma.com" />
    <link rel="dns-prefetch" href="https://v.elmaelma.com" />
    <link rel="dns-prefetch" href="https://i.elmaelma.com" />
    <link rel="dns-prefetch" href="https://fonts.googleapis.com" />
    <link rel="dns-prefetch" href="https://ad-cdn.bilgin.pro" />
    <link rel="dns-prefetch" href="https://www.google-analytics.com" />
    <meta http-equiv="content-language" content="tr-TR"/>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0">
        <meta http-equiv="last-modified" content="2022-02-01T11:01:02+03:00" />
    <link rel="image_src" href="https://i.elmaelma.com/storage/files/images/2020/12/22/komedyen-cem-yilmaz-taner-olmez-e-UzEf_cover.jpg" type="image/jpeg" />
    <link rel="amphtml" href="https://www.elmaelma.com/amp/magazin/1-tllik-zam-icin-bakin-nasil-tepki-verdi-27-milyon-zarardayim-diyen-cem-yilmaz-paylasti-61f8488c557df7342d7544f5">
    <link rel="canonical" href="https://www.elmaelma.com/magazin/1-tllik-zam-icin-bakin-nasil-tepki-verdi-27-milyon-zarardayim-diyen-cem-yilmaz-paylasti-61f8488c557df7342d7544f5" />
    <meta property="og:title" content="1 TL&#039;lik zam için bakın nasıl tepki verdi! &#039;27 milyon zarardayım&#039; diyen Cem Yılmaz paylaştı"/>
    <meta property="og:type" content="website"/>
    <meta property="og:url" content="https://www.elmaelma.com/magazin/1-tllik-zam-icin-bakin-nasil-tepki-verdi-27-milyon-zarardayim-diyen-cem-yilmaz-paylasti-61f8488c557df7342d7544f5"/>
    <meta property="og:description" content="&#039;Üç Kuruş&#039;un yıldızı Uraz Kaygılaroğlu ile bir araya gelen komedyen Cem Yılmaz paylaşımıyla olay oldu. Yılmaz, 1 TL&#039;lik zam için de sessiz kalmadı."/>
    <meta property="og:image" content="https://i.elmaelma.com/storage/files/images/2020/12/22/komedyen-cem-yilmaz-taner-olmez-e-UzEf_cover.jpg"/>
    <meta property="og:image:width" content="640" />
    <meta property="og:image:height" content="360" />
    <meta property="og:site_name" content="elmaelma.com"/>
    <meta property="twitter:site" content="@elmaelma"/>
    <meta property="twitter:creator" content="@elmaelma" />
    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:url" content="https://www.elmaelma.com/magazin/1-tllik-zam-icin-bakin-nasil-tepki-verdi-27-milyon-zarardayim-diyen-cem-yilmaz-paylasti-61f8488c557df7342d7544f5"/>
    <meta property="twitter:domain" content="https://www.elmaelma.com/magazin/1-tllik-zam-icin-bakin-nasil-tepki-verdi-27-milyon-zarardayim-diyen-cem-yilmaz-paylasti-61f8488c557df7342d7544f5"/>
    <meta property="twitter:title" content="1 TL&#039;lik zam için bakın nasıl tepki verdi! &#039;27 milyon zarardayım&#039; diyen Cem Yılmaz paylaştı"/>
    <meta property="twitter:image" content="https://i.elmaelma.com/storage/files/images/2020/12/22/komedyen-cem-yilmaz-taner-olmez-e-UzEf_cover.jpg"/>
    <meta property="twitter:description" content="&#039;Üç Kuruş&#039;un yıldızı Uraz Kaygılaroğlu ile bir araya gelen komedyen Cem Yılmaz paylaşımıyla olay oldu. Yılmaz, 1 TL&#039;lik zam için de sessiz kalmadı."/>
    <meta name="robots" content="max-image-preview:large">
    <script type="application/ld+json">
        [
            {
            "@context" : "http://schema.org",
            "@type" : "Organization",
            "name" : "Elmaelma",
            "url" : "https://www.elmaelma.com",
            "logo" : "http://s.elmaelma.com/assets/web/img/logo.png",
            "sameAs" : [
                "https://www.facebook.com/ElmaelmaCom/",
                "https://twitter.com/elmaelmacom"
                ]
            },
            {
               "@context": "http://schema.org",
               "@type": "WebSite",
               "url": "https://www.elmaelma.com",
               "potentialAction": {
                 "@type": "SearchAction",
                 "target": "https://www.elmaelma.com/ara?query={search_term}",
                 "query-input": "required name=search_term"
               }
            },
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "headline": "1 TL&#039;lik zam için bakın nasıl tepki verdi! &#039;27 milyon zarardayım&#039; diyen Cem Yılmaz paylaştı",
              "dateline": "Turkey, TR",
              "image": {
                "@type": "imageObject",
                "url": "https://i.elmaelma.com/storage/files/images/2020/12/22/komedyen-cem-yilmaz-taner-olmez-e-UzEf_cover.jpg",
                "height": "600",
                "width": "340"
              },
              "publisher": {
                "@type": "Organization",
                "name": "Elmaelma",
                "logo": {
                    "@type": "imageObject",
                    "url": "http://s.elmaelma.com/assets/web/img/logo.png"
                }
              },
              "datePublished": "2022-02-01T11:01:00+03:00",
              "dateModified": "2022-02-01T11:01:02+03:00",
              "author": "Elmaelma",
              "mainEntityOfPage": {"@type": "WebPage","@id": "https://www.elmaelma.com/magazin/1-tllik-zam-icin-bakin-nasil-tepki-verdi-27-milyon-zarardayim-diyen-cem-yilmaz-paylasti-61f8488c557df7342d7544f5"},
              "articleSection": "Magazin",
              "wordCount": "191",
              "description": "&#039;Üç Kuruş&#039;un yıldızı Uraz Kaygılaroğlu ile bir araya gelen komedyen Cem Yılmaz paylaşımıyla olay oldu. Yılmaz, 1 TL&#039;lik zam için de sessiz kalmadı.",
              "articleBody": "Sosyal medya hesabı üzerinden yaptığı paylaşımlarla sık sık takipçileriyle etkileşim halinde olan komedyenCem Yılmaz, önceki gün yakın dostuUraz Kaygılaroğluile birlikte Stand-Up gösterisi izlemeye gitti.Uzar Kaygılaroğlu sosyal medya hesabından Cem Yılmaz ile çekilen fotoğrafını paylaştı. Geceyle ilgili paylaşımda Kaygılaroğlu &#039;Ne geceydi... Nasıl anlatsam bilemiyorum ama deneyeceğim. Çocukluğum boyunca annem sağ olsun tüm gösterilerine götürdü. Büyük bir şanstı benim için.&#039; dedi.&#039;Sahnede bu kadar büyüleyici bir şeye tanık olmak insana ilham veriyor, hayaller kurduruyor&#039; diyen Kaygılaroğlu &#039;Sonra yıllar geçti, ben bir şekilde oyunculuk yapmaya başladım. Yine bir gösterisinin kulisine gitme imkanı buldum ve tanıştık, yıllar içinde çalıştık.&#039; şeklinde konuştu. Kaygılaroğlu &#039;Dün akşam ise onun da başladığı yeri andıran bir komedi kulübü olan TuzBiber Stand-Up&#039;a çat kapı birbirinden yetenekli komedyenleri izlemeye gittik.&#039; ifadelerini kullandı.&#039;Belki Cem ağabey için bir zaman makinası gibiydi&#039; diyen Kaygılaroğlu &#039;Leman zamanını yakalayamamış biri olarak kısa da olsa o havayı yaşattı bize. Bununla da kalmadı sahneden adımı bağırdı.&#039; diye konuştu. Kaygılaroğlu &#039;Aşırı heyecanlandım ne yalan söyleyeyim, ne anlattım o 2 dakika içinde bilmiyorum, bambaşka bir atmosfer ama iyi ki de yaptı. Seni seviyorum, seviyoruz ve gülüyoruz kral iyi ki varsın.&#039; dedi.Yılmaz, elinde tuttuğu 200 TL ile verdiği pozu Instagram&#039;dan yayınladı.  "
            },
            {  
                "@context": "http://schema.org",
                "@type": "CreativeWork",
                "keywords": "cem yılmaz"
            }
        ]
    </script>
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
                {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.elmaelma.com",
                    "name": "Elma Elma"
                }
            },
                {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.elmaelma.com/magazin",
                    "name": "Magazin"
                }
            }
            ]
    }
</script>    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400|Roboto+Slab:300,400,700&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Rozha+One&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/icon?family=Material+Icons">
    <link rel="stylesheet" href="https://s.elmaelma.com/assets/web/css/app.8477f3ee577f53075d09ce197a0d45eb.css">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://s.elmaelma.com/assets/web/favicons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://s.elmaelma.com/assets/web/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://s.elmaelma.com/assets/web/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://s.elmaelma.com/assets/web/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://s.elmaelma.com/assets/web/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://s.elmaelma.com/assets/web/favicons/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <!-- DFP -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/87008377/elmaelma_dekstop/masthead', 'div-gpt-ad-1607424573273-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

    <script src="https://s.elmaelma.com/assets/web/js/app.3045a8fff8d961103bb67d75516a0416.js"></script>
    <script defer src="https://s.elmaelma.com/assets/web/js/vue-components.db64945a08192a782471.js"></script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5741427438444892",
    enable_page_level_ads: true
    });
    //Analytics
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-24361446-1', 'auto');
    ga('send', 'pageview');
    </script>
</head>
<body>
<div id="page">
    <div class="adpro desktop-ad pageSkinTop" data-page="145" data-region="723" data-category="-1" data-reload-freq="0" data-lazy="false"></div><header class="header-main adpro-pageskin-upper">
    <div class="top">
        <div class="container clearfix">
            <a class="searcha" href="javascript:void(0)" onclick="eShow('.search');"><i class="material-icons">search</i></a>
            <div class="logo"><a href="/"><img src="/assets/web/img/logo.png" alt="Elmaelma" srcset="/assets/web/img/logo_2x.png 2x"></a></div>
            <a class="sidemenua" href="#menu"><i class="material-icons">menu</i></a>
        </div>
    </div>
    
    <div class="search">
        <div class="container clearfix">
            <div class="icon"><i class="material-icons">search</i></div>
            <form action="https://www.elmaelma.com/ara" method="get" accept-charset="utf-8">
                <input type="text" name="query" placeholder="Arama...">
            </form>
            <a href="javascript:void(0)" onclick="eHide('.search');"><i class="material-icons">close</i></a>
        </div>
    </div>
</header>
<div class="adpro desktop-ad pageSkinTop masthead-fixed" data-page="145" data-region="994" data-category="-1" data-reload-freq="0" data-lazy="false"></div>    <div class="content-area">
        <!-- PAGESKIN -->
        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="859" data-category="-1" data-reload-freq="1" data-lazy="false"></div>        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="865" data-category="-1" data-reload-freq="1" data-lazy="false"></div>            <section class="news-main history-item" data-url="https://www.elmaelma.com/magazin/1-tllik-zam-icin-bakin-nasil-tepki-verdi-27-milyon-zarardayim-diyen-cem-yilmaz-paylasti-61f8488c557df7342d7544f5" data-title="1 TL&#039;lik zam için bakın nasıl tepki verdi! &#039;27 milyon zarardayım&#039; diyen Cem Yılmaz paylaştı - elmaelma.com" data-next="https://www.elmaelma.com/saglik/sigil-nasil-gecer-et-beni-zannediyorsunuz-ama-aslinda-bir-hastalik-olabilir-5b9515b3d31ea5617e6f0b32">
        <div class="container clearfix">
            <div class="article-box video-wrap">
                                <h1 class="title">1 TL&#039;lik zam için bakın nasıl tepki verdi! &#039;27 milyon zarardayım&#039; diyen Cem Yılmaz paylaştı</h1>
                <h2 class="desc">&#039;Üç Kuruş&#039;un yıldızı Uraz Kaygılaroğlu ile bir araya gelen komedyen Cem Yılmaz paylaşımıyla olay oldu. Yılmaz, 1 TL&#039;lik zam için de sessiz kalmadı.</h2>
                <div class="adpro desktop-ad " data-page="145" data-region="995" data-category="-1" data-reload-freq="0" data-lazy="false"></div>                <div class="row">
                    <div class="col-md-12 col-lg-8">
                        <!--[ ARTICLE DETAIL ]-->
                        <div class="article">
                                                            <div class="social e-flex author-area">
                                    <img src="https://i.elmaelma.com/2/45/45/storage/files/images/2018/09/10/selda-haberal-nXBa.jpg" alt="Selda Haberal">
                                    <p>Selda Haberal<br>
                                    <span>selda.haberal@elmaelma.com</span></p>
                                </div>
                                                                                        <figure class="img"><img class="lazy" src="https://i.elmaelma.com/2/75/43/storage/files/images/2020/12/22/komedyen-cem-yilmaz-taner-olmez-e-UzEf_cover.jpg" data-src="https://i.elmaelma.com/2/750/430/storage/files/images/2020/12/22/komedyen-cem-yilmaz-taner-olmez-e-UzEf_cover.jpg" alt="1 TL&#039;lik zam için bakın nasıl tepki verdi! &#039;27 milyon zarardayım&#039; diyen Cem Yılmaz paylaştı"></figure>
                                                        <div class="row">
                                <div class="col share-item">
                                    <div class="social e-flex">
                                        <a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/magazin/1-tllik-zam-icin-bakin-nasil-tepki-verdi-27-milyon-zarardayim-diyen-cem-yilmaz-paylasti-61f8488c557df7342d7544f5" target="_blank"><i class="icon-facebook"></i></a>
                                        <a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Fmagazin%2F1-tllik-zam-icin-bakin-nasil-tepki-verdi-27-milyon-zarardayim-diyen-cem-yilmaz-paylasti-61f8488c557df7342d7544f5+-+%2727+milyon+zararday%C4%B1m%27+diyen+Cem+Y%C4%B1lmaz+payla%C5%9Ft%C4%B1" target="_blank"><i class="icon-twitter"></i></a>
                                        <a href="#" data-action="open-comment">
                                            <i class="icon-bubble2"></i>
                                            <span class="news-count badge badge-danger">0</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="col">
                                    <div class="fontsize e-flex" data-size="16">
                                        <a href="javascript:void(0)" onclick="eFontsize('n')">-A</a>
                                        <span></span>
                                        <a href="javascript:void(0)" onclick="eFontsize('p')">A+</a>
                                    </div>
                                </div>
                            </div>
                            <div class="content fontsizevalue">
                                                                <p>Sosyal medya hesabı &uuml;zerinden yaptığı paylaşımlarla sık sık takip&ccedil;ileriyle etkileşim halinde olan komedyen&nbsp;Cem Yılmaz, &ouml;nceki g&uuml;n yakın dostu&nbsp;Uraz Kaygılaroğlu&nbsp;ile birlikte Stand-Up g&ouml;sterisi izlemeye gitti.Uzar Kaygılaroğlu sosyal medya hesabından Cem Yılmaz ile &ccedil;ekilen fotoğrafını paylaştı.&nbsp;</p>
<p>Geceyle ilgili paylaşımda Kaygılaroğlu "Ne geceydi... Nasıl anlatsam bilemiyorum ama deneyeceğim. &Ccedil;ocukluğum boyunca annem sağ olsun t&uuml;m g&ouml;sterilerine g&ouml;t&uuml;rd&uuml;. B&uuml;y&uuml;k bir şanstı benim i&ccedil;in." dedi."Sahnede bu kadar b&uuml;y&uuml;leyici bir şeye tanık olmak insana ilham veriyor, hayaller kurduruyor" diyen Kaygılaroğlu "Sonra yıllar ge&ccedil;ti, ben bir şekilde oyunculuk yapmaya başladım. Yine bir g&ouml;sterisinin kulisine gitme imkanı buldum ve tanıştık, yıllar i&ccedil;inde &ccedil;alıştık." şeklinde konuştu.&nbsp;</p>
<p>Kaygılaroğlu "D&uuml;n akşam ise onun da başladığı yeri andıran bir komedi kul&uuml;b&uuml; olan TuzBiber Stand-Up'a &ccedil;at kapı birbirinden yetenekli komedyenleri izlemeye gittik." ifadelerini kullandı."Belki Cem ağabey i&ccedil;in bir zaman makinası gibiydi" diyen Kaygılaroğlu "Leman zamanını yakalayamamış biri olarak kısa da olsa o havayı yaşattı bize. Bununla da kalmadı sahneden adımı bağırdı." diye konuştu.&nbsp;</p>
<p>Kaygılaroğlu "Aşırı heyecanlandım ne yalan s&ouml;yleyeyim, ne anlattım o 2 dakika i&ccedil;inde bilmiyorum, bambaşka bir atmosfer ama iyi ki de yaptı. Seni seviyorum, seviyoruz ve g&uuml;l&uuml;yoruz kral iyi ki varsın." dedi.Yılmaz, elinde tuttuğu 200 TL ile verdiği pozu Instagram'dan yayınladı.</p>
<p><br /><img src="/storage/files/images/2022/01/31/ekran-resmi-2022-01-31-23-6r3Q.png" alt="" width="600" height="716" /></p>
<p>&nbsp;</p>
                                <div class="adpro desktop-ad " data-page="145" data-region="1369" data-category="-1" data-reload-freq="0" data-lazy="true"></div>                                <div class="adpro desktop-ad " data-page="145" data-region="849" data-category="-1" data-reload-freq="0" data-lazy="true"></div>                            </div>
                            <div class="banner"><div class="adpro desktop-ad " data-page="145" data-region="846" data-category="-1" data-reload-freq="0" data-lazy="true"></div></div>
                        </div>
                    </div>
                    <div class="col-md-12 col-lg-4">
                        <div class="row">
                            <div class="col-md-12 col-lg-12 mgrid" style="background-color: #f7f6f6;padding: 20px;margin-bottom: 20px;">
                                <div class="adpro desktop-ad " data-page="145" data-region="845" data-category="-1" data-reload-freq="0" data-lazy="false"></div>                            </div>

                            
                            <div class="col-md-6 col-lg-12 mgrid">
    <div class="newsbox">
        <a class="img" href="https://www.elmaelma.com/seyahat/staycation-nedir-iste-size-yepyeni-bir-tatil-akimi-5ca45809853e4d35477a1cbc" title="Yepyeni bir tatil akımı: Staycation ile tanışın!"><img src="https://i.elmaelma.com/2/500/255/storage/files/images/2019/04/03/staycation-ne-demek-8klL_cover.jpg" alt="Yepyeni bir tatil akımı: Staycation ile tanışın!"></a>
        <a class="title" href="https://www.elmaelma.com/seyahat/staycation-nedir-iste-size-yepyeni-bir-tatil-akimi-5ca45809853e4d35477a1cbc" title="Yepyeni bir tatil akımı: Staycation ile tanışın!">Yepyeni bir tatil akımı: Staycation ile tanışın!</a>
        <div class="sponsor">
            <a class="expert" href="#" target="_blank" style="margin-top: -5px;">
                <img src="https://i.elmaelma.com/2/200/200/storage/files/images/2019/04/03/hilton-N10e.jpg">
                <p>Hilton</p>
            </a>
        </div>
    </div>
</div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/guzellik/makyajsiz-guzel-gorunmek-icin-neler-yapilmali-gunes-kremi-kullanin-5e77300224a7a4000f65ecc7" title="Makyajsız da güzel görünmenin sırrı burada!">
                                            <img class="lazy" src="https://i.elmaelma.com/2/50/25/storage/files/images/2018/05/21/makyajsiz-0v9e-cover-lVmA_cover.jpg" data-src="https://i.elmaelma.com/2/500/255/storage/files/images/2018/05/21/makyajsiz-0v9e-cover-lVmA_cover.jpg" alt="Makyajsız da güzel görünmenin sırrı burada!">
                                        </a>
                                        <a class="title" href="https://www.elmaelma.com/guzellik/makyajsiz-guzel-gorunmek-icin-neler-yapilmali-gunes-kremi-kullanin-5e77300224a7a4000f65ecc7" title="Makyajsız da güzel görünmenin sırrı burada!">Makyajsız da güzel görünmenin sırrı burada!</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/guzellik" title="Güzellik">Güzellik</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/cilt-bakimi/kirisiklik-gideren-dogal-maske-tarifleri-yumurta-aki-maskesiyle-mucizeye-sahit-olun-61bf839ab2a9bb0f601254c6" title="Cilt kırışıklıklarından kurtulmanın sırrı burada!">
                                            <img class="lazy" src="https://i.elmaelma.com/2/50/25/storage/files/images/2019/06/19/evde-kolay-cilt-bakimi-nasil-yapili-AaV5_cover.jpg" data-src="https://i.elmaelma.com/2/500/255/storage/files/images/2019/06/19/evde-kolay-cilt-bakimi-nasil-yapili-AaV5_cover.jpg" alt="Cilt kırışıklıklarından kurtulmanın sırrı burada!">
                                        </a>
                                        <a class="title" href="https://www.elmaelma.com/cilt-bakimi/kirisiklik-gideren-dogal-maske-tarifleri-yumurta-aki-maskesiyle-mucizeye-sahit-olun-61bf839ab2a9bb0f601254c6" title="Cilt kırışıklıklarından kurtulmanın sırrı burada!">Cilt kırışıklıklarından kurtulmanın sırrı burada!</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/cilt-bakimi" title="Cilt Bakımı">Cilt Bakımı</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                    </div>
                    </div>
                </div>
                <div class="vert-shares-wrap article-shr">
                    <ul class="vert-shares">
                        <li><a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/magazin/1-tllik-zam-icin-bakin-nasil-tepki-verdi-27-milyon-zarardayim-diyen-cem-yilmaz-paylasti-61f8488c557df7342d7544f5" target="_blank"><i class="icon-facebook"></i></a></li>
                        <li><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Fmagazin%2F1-tllik-zam-icin-bakin-nasil-tepki-verdi-27-milyon-zarardayim-diyen-cem-yilmaz-paylasti-61f8488c557df7342d7544f5+-+%2727+milyon+zararday%C4%B1m%27+diyen+Cem+Y%C4%B1lmaz+payla%C5%9Ft%C4%B1" target="_blank"><i class="icon-twitter"></i></a></li>
                        <li>
                            <a href="#" data-action="open-comment">
                                <i class="icon-bubble2"></i>
                                <span class="news-count badge badge-danger">0</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>

            <div id="ENGAGEYA_WIDGET_160569"></div>
            <script data-cfasync="false">
            (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
            __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_160569',pubid:161684,webid:136658,wid:160569});
            </script>

            <div class="custom-container">
                <h5 class="widget-title blue"><a href="https://www.elmaelma.com/foto-galeri" title="EN SON ATILAN GALERİLER">En Güncel Galeriler</a></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/dekorasyon/kitaplik-dekorasyon-modelleri-evinizin-havasini-degistirin-5bb753ea381cb71c8464f2b2" title="Bu kitaplıklar evinizin havasını değiştirecek!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2018/10/05/kitaplik-6hK1_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2018/10/05/kitaplik-6hK1_cover.jpg" alt="Bu kitaplıklar evinizin havasını değiştirecek!"></picture>
                        </figure>
                        <span>Bu kitaplıklar evinizin havasını değiştirecek!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/hukumetten-gelen-teklifi-cuneyt-arkin-acikladi-escinsellik-sozleri-olay-tuylerim-diken-diken-oldu-61f84c4f91c266024c21266c" title="Hükümetten gelen teklifi Cüneyt Arkın açıkladı! Eşcinsellik sözleri..." class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/03/01/34-iDYg_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/03/01/34-iDYg_cover.jpg" alt="Hükümetten gelen teklifi Cüneyt Arkın açıkladı! Eşcinsellik sözleri..."></picture>
                        </figure>
                        <span>Hükümetten gelen teklifi Cüneyt Arkın açıkladı! Eşcinsellik sözleri...</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/serdar-ortacin-kurtaj-cikisina-gonca-vuslateriden-ahmet-kaya-gondermesi-bu-nasil-leslik-61f84a42b42b654fe15746d4" title="Kürtaj çıkışına Gonca Vuslateri&#039;den Ahmet Kaya göndermesi!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/10/13/sarkici-serdar-ortac-ekonomisi-kot-p3L2_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/10/13/sarkici-serdar-ortac-ekonomisi-kot-p3L2_cover.jpg" alt="Kürtaj çıkışına Gonca Vuslateri&#039;den Ahmet Kaya göndermesi!"></picture>
                        </figure>
                        <span>Kürtaj çıkışına Gonca Vuslateri&#039;den Ahmet Kaya göndermesi!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/ece-erken-esi-safak-mahmutyazicioglunun-katili-serkan-dakman-ile-tatile-gitti-iddiasi-61f84449966d6d367b51da4a" title="Bomba Ece Erken iddiası! Eşinin katil zanlısı ile tatile çıkmış" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/03/13/ece-erkenin-arabasini-parcaladig-i4AO_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/03/13/ece-erkenin-arabasini-parcaladig-i4AO_cover.jpg" alt="Bomba Ece Erken iddiası! Eşinin katil zanlısı ile tatile çıkmış"></picture>
                        </figure>
                        <span>Bomba Ece Erken iddiası! Eşinin katil zanlısı ile tatile çıkmış</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/turk-sinemasinin-annesi-usta-oyuncu-diler-sarac-vefat-etti-diler-sarac-kimdir-filmleri-61f584347909ed7f341ab9e9" title="Türk sinemasının &#039;anne&#039;si usta oyuncu hayata gözlerini yumdu!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2022/01/29/333-ZNos_cover.png" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2022/01/29/333-ZNos_cover.png" alt="Türk sinemasının &#039;anne&#039;si usta oyuncu hayata gözlerini yumdu!"></picture>
                        </figure>
                        <span>Türk sinemasının &#039;anne&#039;si usta oyuncu hayata gözlerini yumdu!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/camdaki-kizin-gulcihani-devrim-yakutun-esi-kurtlar-vadisinin-yildizi-cikti-61f581ca6536310e214c620a" title="Camdaki Kız&#039;ın Gülcihan&#039;ın eşi Kurtlar Vadisi&#039;nin yıldızı çıktı" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2022/01/29/66-l9ig-cover-ebZu_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2022/01/29/66-l9ig-cover-ebZu_cover.jpg" alt="Camdaki Kız&#039;ın Gülcihan&#039;ın eşi Kurtlar Vadisi&#039;nin yıldızı çıktı"></picture>
                        </figure>
                        <span>Camdaki Kız&#039;ın Gülcihan&#039;ın eşi Kurtlar Vadisi&#039;nin yıldızı çıktı</span>
                    </a>
                                    </div>
            </div>

            <div class="custom-container">
                <h5 class="widget-title blue"><span>Önceki Haberler</span></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/saglik/sigil-nasil-gecer-et-beni-zannediyorsunuz-ama-aslinda-bir-hastalik-olabilir-5b9515b3d31ea5617e6f0b32" title="Et beni zannettiğiniz şey aslında..." class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2018/09/09/sigil-neden-cikar-tedavisi-nasil-ol-iRaN_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2018/09/09/sigil-neden-cikar-tedavisi-nasil-ol-iRaN_cover.jpg" alt="Et beni zannettiğiniz şey aslında..."></picture>
                        </figure>
                        <span>Et beni zannettiğiniz şey aslında...</span>
                    </a>
                                        <a href="https://www.elmaelma.com/lezzet/vegan-kahvalti-kasesi-nasil-yapilir-gun-boyu-tok-kalmak-icin-sahane-oneri-61dc73201b305604bd22093c" title="Gün boyu tokluk hissi için: Vegan kahvaltı kasesi" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/01/06/vejeteryan-beslenme-nasil-olmali-ce-HYrw_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/01/06/vejeteryan-beslenme-nasil-olmali-ce-HYrw_cover.jpg" alt="Gün boyu tokluk hissi için: Vegan kahvaltı kasesi"></picture>
                        </figure>
                        <span>Gün boyu tokluk hissi için: Vegan kahvaltı kasesi</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/yonetmen-didem-sahinden-hayatini-kaybetti-olum-sebebi-61f58d4c6ee1750c5b6959cb" title="Yönetmen Didem Şahin&#039;den hayatını kaybetti! Ölüm sebebi..." class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2022/01/29/000-I0VW_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2022/01/29/000-I0VW_cover.jpg" alt="Yönetmen Didem Şahin&#039;den hayatını kaybetti! Ölüm sebebi..."></picture>
                        </figure>
                        <span>Yönetmen Didem Şahin&#039;den hayatını kaybetti! Ölüm sebebi...</span>
                    </a>
                                        <a href="https://www.elmaelma.com/cilt-bakimi/sigara-icenler-icin-cilt-maskesi-tarifi-cilt-lekelerini-gideriyor-5ffc812e3dd1e51b364cec01" title="İşte sigara içenler için mucize cilt maskesi!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/07/13/yaz-aylarinda-cilt-bakimi-nasil-olm-wGYQ_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/07/13/yaz-aylarinda-cilt-bakimi-nasil-olm-wGYQ_cover.jpg" alt="İşte sigara içenler için mucize cilt maskesi!"></picture>
                        </figure>
                        <span>İşte sigara içenler için mucize cilt maskesi!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/hull-city-stadina-turk-bayragi-asildi-61f58b787f835359543f57fa" title="Hull City stadına Türk bayrağı asıldı" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/12/30/acun-mSuY_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/12/30/acun-mSuY_cover.jpg" alt="Hull City stadına Türk bayrağı asıldı"></picture>
                        </figure>
                        <span>Hull City stadına Türk bayrağı asıldı</span>
                    </a>
                                        <a href="https://www.elmaelma.com/makyaj/tene-koyu-gelen-fondoten-nasil-acilir-kapaticiniz-hayat-kurtarabilir-5d6ade8ad23c4905d156e87e" title="Ten rengine koyu gelen fondöteni açmanın en pratik yöntemi!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/08/31/tene-koyu-gelen-fondoten-nasil-ac-MPaY_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/08/31/tene-koyu-gelen-fondoten-nasil-ac-MPaY_cover.jpg" alt="Ten rengine koyu gelen fondöteni açmanın en pratik yöntemi!"></picture>
                        </figure>
                        <span>Ten rengine koyu gelen fondöteni açmanın en pratik yöntemi!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/cocuk/cocugun-onunde-kavga-etmenin-zararlari-neler-travmalara-sebep-oluyor-6004561c51d04d4251520ef5" title="Çocuğun önünde sakın tartışmayın!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2018/11/27/cocuklarinizin-yaninda-tartismakt-koEP_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2018/11/27/cocuklarinizin-yaninda-tartismakt-koEP_cover.jpg" alt="Çocuğun önünde sakın tartışmayın!"></picture>
                        </figure>
                        <span>Çocuğun önünde sakın tartışmayın!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/saglik/organik/cilek-yaginin-faydalari-cildin-kalitesini-iyilestiriyor-5cee370568761044580eccd6" title="Tadıyla dillere destan çileğin bu faydası şaşırtıyor!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/05/29/tadiyla-dillere-destan-cilegin-bu-xvo3_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/05/29/tadiyla-dillere-destan-cilegin-bu-xvo3_cover.jpg" alt="Tadıyla dillere destan çileğin bu faydası şaşırtıyor!"></picture>
                        </figure>
                        <span>Tadıyla dillere destan çileğin bu faydası şaşırtıyor!</span>
                    </a>
                                    </div>
            </div>
        </div>
</section>

    <div id="comment" class="comment-sidebar">
    <div class="comment-container">
        <div class="comment-header">
            <span class="title">Yorumlar</span>
            <span class="d-flex align-items-center ml-auto">
                <span class="count"></span>
                <span data-action="close-comment" class="comment-close">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 24 24">
                    <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
                    </svg>
                </span>
            </span>
        </div>
        <div class="items" id="comments">
            <send-comment :post-id="'61f8488c557df7342d7544f5'" :count="0"></send-comment>
            <comments-list :first-comments="{}" :count=0 :post-id="'61f8488c557df7342d7544f5'">
            </comments-list>
        </div>
    </div>
</div>    </div>
    <div class="adpro desktop-ad " data-page="145" data-region="997" data-category="-1" data-reload-freq="0" data-lazy="true"></div>
<footer class="footer-main">
    <div class="container clearfix">
        <div class="logo"><a href="/"></a></div>
        <div class="submenu e-flex">
            <ul>
                                <li><a href="https://www.elmaelma.com/saglik" title="Sağlık">SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik" title="Güzellik">GÜZELLİK</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris" title="Alışveriş">ALIŞVERİŞ</a></li>
                                <li><a href="https://www.elmaelma.com/moda" title="Moda">MODA</a></li>
                                <li><a href="https://www.elmaelma.com/astroloji" title="Astroloji">ASTROLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/anne-cocuk" title="Anne-Çocuk">ANNE-ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/yemek" title="Yemek">YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/kadin" title="Kadın">KADIN</a></li>
                                <li><a href="https://www.elmaelma.com/ask" title="Aşk">AŞK</a></li>
                                <li><a href="https://www.elmaelma.com/dekorasyon" title="Dekorasyon">DEKORASYON</a></li>
                                <li><a href="https://www.elmaelma.com/yasam" title="Yaşam">YAŞAM</a></li>
                                <li><a href="https://www.elmaelma.com/genel" title="Genel">GENEL</a></li>
                                <li><a href="https://www.elmaelma.com/cocuk" title="Çocuk">ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/erkek" title="Erkek">ERKEK</a></li>
                                <li><a href="https://www.elmaelma.com/sokak-modasi" title="Sokak Modası">SOKAK MODASI</a></li>
                                <li><a href="https://www.elmaelma.com/kultur-sanat" title="Kültür-Sanat">KÜLTÜR-SANAT</a></li>
                                <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
                <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
                <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
                <li><a href="https://www.cevapla.tv/">CEVAPLA</a></li>
            </ul>
        </div>
        <div class="socialicons e-flex">
            <a href="https://www.facebook.com/ElmaelmaCom/" target="_blank"><i class="icon-facebook"></i></a>
            <a href="https://twitter.com/elmaelmacom" target="_blank"><i class="icon-twitter"></i></a>
        </div>
        <div class="signature">ElmaElma 2015 - 2022 ©</div>
        <ul class="bottommenu e-flex">
                            <li><a href="https://www.elmaelma.com/gizlilik-politikasi-sayfasi" title="Gizlilik Politikası">Gizlilik Politikası</a></li>
                            <li><a href="https://www.elmaelma.com/reklam-sayfasi" title="Reklam">Reklam</a></li>
                            <li><a href="https://www.elmaelma.com/kunye-sayfasi" title="Künye">Künye</a></li>
                    </ul>
    </div>
</footer>

<nav id="menu">
    <ul>
                <li>
            <a href="https://www.elmaelma.com/saglik">SAĞLIK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/saglik/psikoloji">PSİKOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/cinsel-saglik">CİNSEL SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/saglik/organik">ORGANİK</a></li>
                                <li><a href="https://www.elmaelma.com/fitness">FİTNESS</a></li>
                                <li><a href="https://www.elmaelma.com/hastaliklar">HASTALIKLAR</a></li>
                                <li><a href="https://www.elmaelma.com/diyet">DİYET</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/guzellik">GÜZELLİK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/makyaj">MAKYAJ</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik/sac">SAÇ</a></li>
                                <li><a href="https://www.elmaelma.com/cilt-bakimi">CİLT BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/estetik">ESTETİK</a></li>
                                <li><a href="https://www.elmaelma.com/unluler">ÜNLÜLER</a></li>
                                <li><a href="https://www.elmaelma.com/sac-modelleri">SAÇ MODELLERİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/alisveris">ALIŞVERİŞ</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ayakkabi">AYAKKABI</a></li>
                                <li><a href="https://www.elmaelma.com/lezzet">LEZZET</a></li>
                                <li><a href="https://www.elmaelma.com/teknoloji">TEKNOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/giyim">GİYİM</a></li>
                                <li><a href="https://www.elmaelma.com/mucevher-taki">MÜCEVHER-TAKI</a></li>
                                <li><a href="https://www.elmaelma.com/bakim">BAKIM</a></li>
                                <li><a href="https://www.elmaelma.com/eviniz-icin">EVİNİZ İÇİN</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/kampanyalar">KAMPANYALAR</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/magazalar">MAĞAZALAR</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/moda">MODA</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/aksesuarlar">AKSESUARLAR</a></li>
                                <li><a href="https://www.elmaelma.com/defile">DEFİLE</a></li>
                                <li><a href="https://www.elmaelma.com/stil">STİL</a></li>
                                <li><a href="https://www.elmaelma.com/trendler">TRENDLER</a></li>
                                <li><a href="https://www.elmaelma.com/tasarim">TASARIM</a></li>
                                <li><a href="https://www.elmaelma.com/gunun-kombini">GÜNÜN KOMBİNİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/astroloji">ASTROLOJİ</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/anne-cocuk">ANNE-ÇOCUK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/hamilelik">HAMİLELİK</a></li>
                                <li><a href="https://www.elmaelma.com/bebek">BEBEK</a></li>
                                <li><a href="https://www.elmaelma.com/anne">ANNE</a></li>
                                <li><a href="https://www.elmaelma.com/cocugunuz-icin">ÇOCUĞUNUZ İÇİN</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yemek">YEMEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/puf-noktalar">PÜF NOKTALAR</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/restoranlar">RESTORANLAR</a></li>
                                <li><a href="https://www.elmaelma.com/sos">SOS</a></li>
                                <li><a href="https://www.elmaelma.com/hamur-isleri">HAMUR İŞLERİ</a></li>
                                <li><a href="https://www.elmaelma.com/zeytinyagli">ZEYTİNYAĞLI</a></li>
                                <li><a href="https://www.elmaelma.com/tatli">TATLI</a></li>
                                <li><a href="https://www.elmaelma.com/ana-yemek">ANA YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/salata">SALATA</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/corba">ÇORBA</a></li>
                                <li><a href="https://www.elmaelma.com/pilav">PİLAV</a></li>
                                <li><a href="https://www.elmaelma.com/icecekler">İÇECEKLER</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kadin">KADIN</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/ask">AŞK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/oneriler">ÖNERİLER</a></li>
                                <li><a href="https://www.elmaelma.com/evlilik">EVLİLİK</a></li>
                                <li><a href="https://www.elmaelma.com/iliskiler">İLİŞKİLER</a></li>
                                <li><a href="https://www.elmaelma.com/seks">SEKS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/dekorasyon">DEKORASYON</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ev">EV</a></li>
                                <li><a href="https://www.elmaelma.com/bahce">BAHÇE</a></li>
                                <li><a href="https://www.elmaelma.com/ofis">OFİS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yasam">YAŞAM</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/pratik-bilgiler">PRATİK BİLGİLER</a></li>
                                <li><a href="https://www.elmaelma.com/insan">İNSAN</a></li>
                                <li><a href="https://www.elmaelma.com/televizyon">TELEVİZYON</a></li>
                                <li><a href="https://www.elmaelma.com/cemiyet">CEMİYET</a></li>
                                <li><a href="https://www.elmaelma.com/magazin">MAGAZİN</a></li>
                                <li><a href="https://www.elmaelma.com/eglence">EĞLENCE</a></li>
                                <li><a href="https://www.elmaelma.com/instagram-paylasimlari">INSTAGRAM PAYLAŞIMLARI</a></li>
                                <li><a href="https://www.elmaelma.com/seyahat">SEYAHAT</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/genel">GENEL</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/cocuk">ÇOCUK</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/erkek">ERKEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/erkek-stili">ERKEK STİLİ</a></li>
                                <li><a href="https://www.elmaelma.com/erkek-bakimi">ERKEK BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/cinsellik">CİNSELLİK</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/sokak-modasi">SOKAK MODASI</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kultur-sanat">KÜLTÜR-SANAT</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/gorsel-sanatlar">GÖRSEL SANATLAR</a></li>
                                <li><a href="https://www.elmaelma.com/edebiyat">EDEBİYAT</a></li>
                                <li><a href="https://www.elmaelma.com/etkinlikler">ETKİNLİKLER</a></li>
                                <li><a href="https://www.elmaelma.com/muzik">MÜZİK</a></li>
                                <li><a href="https://www.elmaelma.com/sinema">SİNEMA</a></li>
                                <li><a href="https://www.elmaelma.com/sahne-sanatlari">SAHNE SANATLARI</a></li>
                            </ul>
                    </li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
        <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
        <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
        <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
        <li><a href="https://www.cevapla.tv/" target="_blank">CEVAPLA</a></li>
        <li><a href="#"><i class="material-icons">keyboard_arrow_right</i></a></li>
    </ul>
</nav></div>

<div class="tower-container d-none d-xl-block">
    <div class="tower-center">
        <div class="tower-inner">
            <div class="tower-left">
                <div class="adpro desktop-ad " data-page="145" data-region="837" data-category="-1" data-reload-freq="1" data-lazy="false"></div>            </div>
            <div class="tower-right">
                <div class="adpro desktop-ad " data-page="145" data-region="836" data-category="-1" data-reload-freq="1" data-lazy="false"></div>            </div>
        </div>
    </div>
</div>


<div class="privacy-banner" style="display: none;">
    <div class="banner-wrapper">
      <p>Bu site deneyimlerinizi kişiselleştirmek amacıyla KVKK ve GDPR uyarınca çerez(cookie) kullanmaktadır. Bu konu hakkında detaylı bilgi almak için <a href="https://www.elmaelma.com/gizlilik-politikasi-sayfasi">tıklayın</a>. <br> Sitemizi kullanarak, çerezleri kullanmamızı kabul edersiniz.</p>
      <button aria-label="Kapat" type="button" class="btn">Kabul Et</button>
    </div>
</div>

<div class="adpro desktop-ad " data-page="145" data-region="852" data-category="-1" data-reload-freq="0" data-lazy="false"></div><div class="adpro desktop-ad " data-page="145" data-region="851" data-category="-1" data-reload-freq="0" data-lazy="false"></div>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17045821 = new Ya.Metrika({
                    id:17045821,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17045821" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div class="adpro desktop-ad " data-page="145" data-region="1290" data-category="-1" data-reload-freq="0" data-lazy="false"></div>
<div class="adpro desktop-ad " data-page="145" data-region="1291" data-category="-1" data-reload-freq="1" data-lazy="false"></div>
<script type="text/javascript">
    var adproSiteId = 48;
    (function () {
        var adp = document.createElement("script");
        adp.type = "text/javascript";
        adp.async = true;
        adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad-3.0.8.lazy.beta.min.js?v=1";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>

<script>
    hitcounter.push(1, '61f8488c557df7342d7544f5');

            adproNoAdsOnce = false;
    </script>


<script type="text/javascript" src="https://s.elmaelma.com/assets/web/js/jquery.lazy.min.js"></script>

<script src="https://pghub.io/js/pandg-sdk.js"></script>
<script type="text/javascript" >
    $('.lazy').Lazy();
    //if gdpr is not relevant, null values are passed for gdpr related parameters
    //if gdpr is relevant, send gdpr and gdpr consent values 
    //if ccpa is not relevant, null values are passed for ccpa related parameters
    //if ccpa is relevant, send ccpa value
    //see integration guide for gdpr and ccpa details
    //bpid = business partner id, this is a unique code for identifying partner data to P&G
    var cookieValue = document.cookie
    .split('; ')
    .find(row => row.startsWith('gdpr_accepted='));
    if (cookieValue !== undefined) {
        cookieValue = cookieValue.split('=')[1];
    } 
    var metadata = {
        gdpr: cookieValue ? 1 : 0,
        gdpr_consent: btoa(window.location.href),
        ccpa: null,
        bp_id: "reklam",
    };

    //required configuration parameters do not change
    var config = {
        name: "P&G",
        pixelUrl: "https://pandg.tapad.com/tag"
    };

    //initialize tag object
    var tagger = Tapad.init(metadata, config);
    
    //prepare object for passing custom data parameters
    //object can be empty if passing no custom data parameters
    //one or more additional parameters can be added - depending on availability
    var data = {
        category: "Magazin",
        page_name: "1 TL&#039;lik zam için bakın nasıl tepki verdi! &#039;27 milyon zarardayım&#039; diyen Cem Yılmaz paylaştı | Elmaelma"
    };
    console.log(metadata);
    //for more information on firing the tag on custom events see the integration guide
    //fire tag sync when ready
    tagger.sync(data).then(console.log);
</script>
</body>
</html>