<!DOCTYPE HTML>
<html lang="tr" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
    <title>2018 yılında Müslüman olan ünlü şarkıcı Sinead O&#039;Connor evlat acısıyla sarsıldı | Elmaelma</title>
    <meta name="description" content="90&#039;lı yıllarda çıkardığı Nothing Compares 2 U adlı şarkısıyla hem dünyada hem Türkiye&#039;de tanınan İrlandalı şarkıcı Sinead O&#039;Connor, evlat acısıyla yıkıldı. Ünlü | Elmaelma"/>
    <link rel="dns-prefetch" href="https://s.elmaelma.com" />
    <link rel="dns-prefetch" href="https://v.elmaelma.com" />
    <link rel="dns-prefetch" href="https://i.elmaelma.com" />
    <link rel="dns-prefetch" href="https://fonts.googleapis.com" />
    <link rel="dns-prefetch" href="https://ad-cdn.bilgin.pro" />
    <link rel="dns-prefetch" href="https://www.google-analytics.com" />
    <meta http-equiv="content-language" content="tr-TR"/>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0">
        <meta http-equiv="last-modified" content="2022-01-10T13:13:02+03:00" />
    <link rel="image_src" href="https://i.elmaelma.com/storage/files/images/2022/01/09/88-83z2_cover.jpg" type="image/jpeg" />
    <link rel="amphtml" href="https://www.elmaelma.com/amp/magazin/2018-yilinda-musluman-olan-unlu-sarkici-sinead-oconnor-evlat-acisiyla-sarsildi-61db1e0d65ec0f4ed47967a2">
    <link rel="canonical" href="https://www.elmaelma.com/magazin/2018-yilinda-musluman-olan-unlu-sarkici-sinead-oconnor-evlat-acisiyla-sarsildi-61db1e0d65ec0f4ed47967a2" />
    <meta property="og:title" content="2018 yılında Müslüman olan ünlü şarkıcı Sinead O&#039;Connor evlat acısıyla sarsıldı"/>
    <meta property="og:type" content="website"/>
    <meta property="og:url" content="https://www.elmaelma.com/magazin/2018-yilinda-musluman-olan-unlu-sarkici-sinead-oconnor-evlat-acisiyla-sarsildi-61db1e0d65ec0f4ed47967a2"/>
    <meta property="og:description" content="90&#039;lı yıllarda çıkardığı Nothing Compares 2 U adlı şarkısıyla hem dünyada hem Türkiye&#039;de tanınan İrlandalı şarkıcı Sinead O&#039;Connor, evlat acısıyla yıkıldı. Ünlü"/>
    <meta property="og:image" content="https://i.elmaelma.com/storage/files/images/2022/01/09/88-83z2_cover.jpg"/>
    <meta property="og:image:width" content="640" />
    <meta property="og:image:height" content="360" />
    <meta property="og:site_name" content="elmaelma.com"/>
    <meta property="twitter:site" content="@elmaelma"/>
    <meta property="twitter:creator" content="@elmaelma" />
    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:url" content="https://www.elmaelma.com/magazin/2018-yilinda-musluman-olan-unlu-sarkici-sinead-oconnor-evlat-acisiyla-sarsildi-61db1e0d65ec0f4ed47967a2"/>
    <meta property="twitter:domain" content="https://www.elmaelma.com/magazin/2018-yilinda-musluman-olan-unlu-sarkici-sinead-oconnor-evlat-acisiyla-sarsildi-61db1e0d65ec0f4ed47967a2"/>
    <meta property="twitter:title" content="2018 yılında Müslüman olan ünlü şarkıcı Sinead O&#039;Connor evlat acısıyla sarsıldı"/>
    <meta property="twitter:image" content="https://i.elmaelma.com/storage/files/images/2022/01/09/88-83z2_cover.jpg"/>
    <meta property="twitter:description" content="90&#039;lı yıllarda çıkardığı Nothing Compares 2 U adlı şarkısıyla hem dünyada hem Türkiye&#039;de tanınan İrlandalı şarkıcı Sinead O&#039;Connor, evlat acısıyla yıkıldı. Ünlü"/>
    <meta name="robots" content="max-image-preview:large">
    <script type="application/ld+json">
        [
            {
            "@context" : "http://schema.org",
            "@type" : "Organization",
            "name" : "Elmaelma",
            "url" : "https://www.elmaelma.com",
            "logo" : "http://s.elmaelma.com/assets/web/img/logo.png",
            "sameAs" : [
                "https://www.facebook.com/ElmaelmaCom/",
                "https://twitter.com/elmaelmacom"
                ]
            },
            {
               "@context": "http://schema.org",
               "@type": "WebSite",
               "url": "https://www.elmaelma.com",
               "potentialAction": {
                 "@type": "SearchAction",
                 "target": "https://www.elmaelma.com/ara?query={search_term}",
                 "query-input": "required name=search_term"
               }
            },
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "headline": "2018 yılında Müslüman olan ünlü şarkıcı Sinead O&#039;Connor evlat acısıyla sarsıldı",
              "dateline": "Turkey, TR",
              "image": {
                "@type": "imageObject",
                "url": "https://i.elmaelma.com/storage/files/images/2022/01/09/88-83z2_cover.jpg",
                "height": "600",
                "width": "340"
              },
              "publisher": {
                "@type": "Organization",
                "name": "Elmaelma",
                "logo": {
                    "@type": "imageObject",
                    "url": "http://s.elmaelma.com/assets/web/img/logo.png"
                }
              },
              "datePublished": "2022-01-10T13:13:00+03:00",
              "dateModified": "2022-01-10T13:13:02+03:00",
              "author": "Elmaelma",
              "mainEntityOfPage": {"@type": "WebPage","@id": "https://www.elmaelma.com/magazin/2018-yilinda-musluman-olan-unlu-sarkici-sinead-oconnor-evlat-acisiyla-sarsildi-61db1e0d65ec0f4ed47967a2"},
              "articleSection": "Magazin",
              "wordCount": "126",
              "description": "90&#039;lı yıllarda çıkardığı Nothing Compares 2 U adlı şarkısıyla hem dünyada hem Türkiye&#039;de tanınan İrlandalı şarkıcı Sinead O&#039;Connor, evlat acısıyla yıkıldı. Ünlü",
              "articleBody": "2018&#039;de Müslüman olarak Shuhada Davitt adını alan 55 yaşındaki şarkıcının günlerdir kayıp olan 17 yaşındaki oğlu hayatını kaybetti. ACI HABERİ TWİTTER&#039;DAN DUYURDU Sinead O&#039;Connor,oğlunun ölüm haberini sosyal medyadan açıkladı. Ünlü şarkıcı, Twitter&#039;dan yaptığı paylaşımında, &#039;Benim hayatımın ışığı, güzel oğlum Nevi&#039;im Nesta Ali Shane O&#039;Connor, dünya mücadelesini bitirmeye karar verdi. Ve o şimdi Tanrı&#039;yla birlikte. Huzur içinde uyusun ve kimse onu örnek almasın. Bebeğim benim. Seni çok seviyorum, lütfen huzur içinde yat&#039; dedi.   KAYIP OĞLUNA BÖYLE SESLENMİŞTİ Oğlu kaybolduktan sonra ünlü şarkıcı da sosyal medya hesabından ona seslenip kendisiyle iletişim kurması için çağrıda bulunmuştu. O&#039;Connor o paylaşımda oğluna şöyle seslenmişti: &#039;Shane senin hayatın çok değerli. Tanrı, senin yüzüne o güzel gülümsemeyi boşuna yerleştirmedi. Sensiz benim dünyam yıkılır. Sen benim kalbimsin. Lütfen kendine zarar verme.&#039; "
            },
            {  
                "@context": "http://schema.org",
                "@type": "CreativeWork",
                "keywords": "Sinead O&#039;Connor"
            }
        ]
    </script>
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
                {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.elmaelma.com",
                    "name": "Elma Elma"
                }
            },
                {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.elmaelma.com/magazin",
                    "name": "Magazin"
                }
            }
            ]
    }
</script>    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400|Roboto+Slab:300,400,700&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Rozha+One&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/icon?family=Material+Icons">
    <link rel="stylesheet" href="https://s.elmaelma.com/assets/web/css/app.8477f3ee577f53075d09ce197a0d45eb.css">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://s.elmaelma.com/assets/web/favicons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://s.elmaelma.com/assets/web/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://s.elmaelma.com/assets/web/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://s.elmaelma.com/assets/web/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://s.elmaelma.com/assets/web/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://s.elmaelma.com/assets/web/favicons/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <!-- DFP -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/87008377/elmaelma_dekstop/masthead', 'div-gpt-ad-1607424573273-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

    <script src="https://s.elmaelma.com/assets/web/js/app.3045a8fff8d961103bb67d75516a0416.js"></script>
    <script defer src="https://s.elmaelma.com/assets/web/js/vue-components.db64945a08192a782471.js"></script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5741427438444892",
    enable_page_level_ads: true
    });
    //Analytics
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-24361446-1', 'auto');
    ga('send', 'pageview');
    </script>
</head>
<body>
<div id="page">
    <div class="adpro desktop-ad pageSkinTop" data-page="145" data-region="723" data-category="-1" data-reload-freq="0" data-lazy="false"></div><header class="header-main adpro-pageskin-upper">
    <div class="top">
        <div class="container clearfix">
            <a class="searcha" href="javascript:void(0)" onclick="eShow('.search');"><i class="material-icons">search</i></a>
            <div class="logo"><a href="/"><img src="/assets/web/img/logo.png" alt="Elmaelma" srcset="/assets/web/img/logo_2x.png 2x"></a></div>
            <a class="sidemenua" href="#menu"><i class="material-icons">menu</i></a>
        </div>
    </div>
    
    <div class="search">
        <div class="container clearfix">
            <div class="icon"><i class="material-icons">search</i></div>
            <form action="https://www.elmaelma.com/ara" method="get" accept-charset="utf-8">
                <input type="text" name="query" placeholder="Arama...">
            </form>
            <a href="javascript:void(0)" onclick="eHide('.search');"><i class="material-icons">close</i></a>
        </div>
    </div>
</header>
<div class="adpro desktop-ad pageSkinTop masthead-fixed" data-page="145" data-region="994" data-category="-1" data-reload-freq="0" data-lazy="false"></div>    <div class="content-area">
        <!-- PAGESKIN -->
        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="859" data-category="-1" data-reload-freq="1" data-lazy="false"></div>        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="865" data-category="-1" data-reload-freq="1" data-lazy="false"></div>            <section class="news-main history-item" data-url="https://www.elmaelma.com/magazin/2018-yilinda-musluman-olan-unlu-sarkici-sinead-oconnor-evlat-acisiyla-sarsildi-61db1e0d65ec0f4ed47967a2" data-title="2018 yılında Müslüman olan ünlü şarkıcı Sinead O&#039;Connor evlat acısıyla sarsıldı - elmaelma.com" data-next="https://www.elmaelma.com/magazin/seren-serengilin-aci-kaybi-hungur-hungur-agladi-61da890c01dd39587f3d177c">
        <div class="container clearfix">
            <div class="article-box video-wrap">
                                <h1 class="title">2018 yılında Müslüman olan ünlü şarkıcı Sinead O&#039;Connor evlat acısıyla sarsıldı</h1>
                <h2 class="desc">90&#039;lı yıllarda çıkardığı Nothing Compares 2 U adlı şarkısıyla hem dünyada hem Türkiye&#039;de tanınan İrlandalı şarkıcı Sinead O&#039;Connor, evlat acısıyla yıkıldı. Ünlü</h2>
                <div class="adpro desktop-ad " data-page="145" data-region="995" data-category="-1" data-reload-freq="0" data-lazy="false"></div>                <div class="row">
                    <div class="col-md-12 col-lg-8">
                        <!--[ ARTICLE DETAIL ]-->
                        <div class="article">
                                                            <div class="social e-flex author-area">
                                    <img src="https://i.elmaelma.com/2/45/45/storage/files/images/2018/09/10/selda-haberal-nXBa.jpg" alt="Selda Haberal">
                                    <p>Selda Haberal<br>
                                    <span>selda.haberal@elmaelma.com</span></p>
                                </div>
                                                                                        <figure class="img"><img class="lazy" src="https://i.elmaelma.com/2/75/43/storage/files/images/2022/01/09/88-83z2_cover.jpg" data-src="https://i.elmaelma.com/2/750/430/storage/files/images/2022/01/09/88-83z2_cover.jpg" alt="2018 yılında Müslüman olan ünlü şarkıcı Sinead O&#039;Connor evlat acısıyla sarsıldı"></figure>
                                                        <div class="row">
                                <div class="col share-item">
                                    <div class="social e-flex">
                                        <a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/magazin/2018-yilinda-musluman-olan-unlu-sarkici-sinead-oconnor-evlat-acisiyla-sarsildi-61db1e0d65ec0f4ed47967a2" target="_blank"><i class="icon-facebook"></i></a>
                                        <a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Fmagazin%2F2018-yilinda-musluman-olan-unlu-sarkici-sinead-oconnor-evlat-acisiyla-sarsildi-61db1e0d65ec0f4ed47967a2+-+2018+y%C4%B1l%C4%B1nda+M%C3%BCsl%C3%BCman+olan+%C3%BCnl%C3%BC+%C5%9Fark%C4%B1c%C4%B1evlat+ac%C4%B1s%C4%B1yla+sars%C4%B1ld%C4%B1%21" target="_blank"><i class="icon-twitter"></i></a>
                                        <a href="#" data-action="open-comment">
                                            <i class="icon-bubble2"></i>
                                            <span class="news-count badge badge-danger">0</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="col">
                                    <div class="fontsize e-flex" data-size="16">
                                        <a href="javascript:void(0)" onclick="eFontsize('n')">-A</a>
                                        <span></span>
                                        <a href="javascript:void(0)" onclick="eFontsize('p')">A+</a>
                                    </div>
                                </div>
                            </div>
                            <div class="content fontsizevalue">
                                                                <p>2018'de M&uuml;sl&uuml;man olarak Shuhada Davitt adını alan 55 yaşındaki şarkıcının g&uuml;nlerdir kayıp olan 17 yaşındaki oğlu hayatını kaybetti.</p>
<h3>ACI HABERİ TWİTTER'DAN DUYURDU</h3>
<p>Sinead O'Connor,oğlunun &ouml;l&uuml;m haberini sosyal medyadan a&ccedil;ıkladı. &Uuml;nl&uuml; şarkıcı, Twitter'dan yaptığı paylaşımında, "Benim hayatımın ışığı, g&uuml;zel oğlum Nevi'im Nesta Ali Shane O'Connor, d&uuml;nya m&uuml;cadelesini bitirmeye karar verdi. Ve o şimdi Tanrı'yla birlikte. Huzur i&ccedil;inde uyusun ve kimse onu &ouml;rnek almasın. Bebeğim benim. Seni &ccedil;ok seviyorum, l&uuml;tfen huzur i&ccedil;inde yat" dedi.</p>
<div style="visibility: hidden; width: 100%; height: 1px;">&nbsp;</div>
<p><img class="hbptMainImage lazyload ImgDetay" src="https://foto.haberler.com/haber/2022/01/09/2018-yilinda-musluman-olan-unlu-sarkici-sinead-o-14654660_8736_m.jpg" alt="2018 yılında M&uuml;sl&uuml;man olan &uuml;nl&uuml; şarkıcı Sinead O'Connor evlat acısıyla sarsıldı" width="640" height="728" data-src="https://foto.haberler.com/haber/2022/01/09/2018-yilinda-musluman-olan-unlu-sarkici-sinead-o-14654660_8736_m.jpg" /></p>
<h3>KAYIP OĞLUNA B&Ouml;YLE SESLENMİŞTİ</h3>
<p>Oğlu kaybolduktan sonra &uuml;nl&uuml; şarkıcı da sosyal medya hesabından ona seslenip kendisiyle iletişim kurması i&ccedil;in &ccedil;ağrıda bulunmuştu. O'Connor o paylaşımda oğluna ş&ouml;yle seslenmişti: "Shane senin hayatın &ccedil;ok değerli. Tanrı, senin y&uuml;z&uuml;ne o g&uuml;zel g&uuml;l&uuml;msemeyi boşuna yerleştirmedi. Sensiz benim d&uuml;nyam yıkılır. Sen benim kalbimsin. L&uuml;tfen kendine zarar verme."</p>
<p>&nbsp;</p>
                                <div class="adpro desktop-ad " data-page="145" data-region="1369" data-category="-1" data-reload-freq="0" data-lazy="true"></div>                                <div class="adpro desktop-ad " data-page="145" data-region="849" data-category="-1" data-reload-freq="0" data-lazy="true"></div>                            </div>
                            <div class="banner"><div class="adpro desktop-ad " data-page="145" data-region="846" data-category="-1" data-reload-freq="0" data-lazy="true"></div></div>
                        </div>
                    </div>
                    <div class="col-md-12 col-lg-4">
                        <div class="row">
                            <div class="col-md-12 col-lg-12 mgrid" style="background-color: #f7f6f6;padding: 20px;margin-bottom: 20px;">
                                <div class="adpro desktop-ad " data-page="145" data-region="845" data-category="-1" data-reload-freq="0" data-lazy="false"></div>                            </div>

                            
                            <div class="col-md-6 col-lg-12 mgrid">
    <div class="newsbox">
        <a class="img" href="https://www.elmaelma.com/seyahat/staycation-nedir-iste-size-yepyeni-bir-tatil-akimi-5ca45809853e4d35477a1cbc" title="Yepyeni bir tatil akımı: Staycation ile tanışın!"><img src="https://i.elmaelma.com/2/500/255/storage/files/images/2019/04/03/staycation-ne-demek-8klL_cover.jpg" alt="Yepyeni bir tatil akımı: Staycation ile tanışın!"></a>
        <a class="title" href="https://www.elmaelma.com/seyahat/staycation-nedir-iste-size-yepyeni-bir-tatil-akimi-5ca45809853e4d35477a1cbc" title="Yepyeni bir tatil akımı: Staycation ile tanışın!">Yepyeni bir tatil akımı: Staycation ile tanışın!</a>
        <div class="sponsor">
            <a class="expert" href="#" target="_blank" style="margin-top: -5px;">
                <img src="https://i.elmaelma.com/2/200/200/storage/files/images/2019/04/03/hilton-N10e.jpg">
                <p>Hilton</p>
            </a>
        </div>
    </div>
</div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/cilt-bakimi/kuru-maya-maskesi-ne-ise-yarar-ciltteki-lekeleri-yok-ediyor-61d7404c888cdb089315bd28" title="Maya maskesi ile cildinizdeki lekeleri yok edin!">
                                            <img class="lazy" src="https://i.elmaelma.com/2/50/25/storage/files/images/2019/02/15/sivilce-kurutan-maya-maskesi-nasil-S2Dh_cover.jpg" data-src="https://i.elmaelma.com/2/500/255/storage/files/images/2019/02/15/sivilce-kurutan-maya-maskesi-nasil-S2Dh_cover.jpg" alt="Maya maskesi ile cildinizdeki lekeleri yok edin!">
                                        </a>
                                        <a class="title" href="https://www.elmaelma.com/cilt-bakimi/kuru-maya-maskesi-ne-ise-yarar-ciltteki-lekeleri-yok-ediyor-61d7404c888cdb089315bd28" title="Maya maskesi ile cildinizdeki lekeleri yok edin!">Maya maskesi ile cildinizdeki lekeleri yok edin!</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/cilt-bakimi" title="Cilt Bakımı">Cilt Bakımı</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/kadin/yuzdeki-beyaz-noktalar-neden-olur-makyaj-kalintilari-sebebi-61d73bc8e7830639a35f57ea" title="Yüzünüzdeki beyaz noktalardan kurtulmak istiyorsanız...">
                                            <img class="lazy" src="https://i.elmaelma.com/2/50/25/storage/files/images/2019/12/12/yuzdeki-beyaz-noktalar-neden-olur-qCRR_cover.jpg" data-src="https://i.elmaelma.com/2/500/255/storage/files/images/2019/12/12/yuzdeki-beyaz-noktalar-neden-olur-qCRR_cover.jpg" alt="Yüzünüzdeki beyaz noktalardan kurtulmak istiyorsanız...">
                                        </a>
                                        <a class="title" href="https://www.elmaelma.com/kadin/yuzdeki-beyaz-noktalar-neden-olur-makyaj-kalintilari-sebebi-61d73bc8e7830639a35f57ea" title="Yüzünüzdeki beyaz noktalardan kurtulmak istiyorsanız...">Yüzünüzdeki beyaz noktalardan kurtulmak istiyorsanız...</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/kadin" title="Kadın">Kadın</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                    </div>
                    </div>
                </div>
                <div class="vert-shares-wrap article-shr">
                    <ul class="vert-shares">
                        <li><a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/magazin/2018-yilinda-musluman-olan-unlu-sarkici-sinead-oconnor-evlat-acisiyla-sarsildi-61db1e0d65ec0f4ed47967a2" target="_blank"><i class="icon-facebook"></i></a></li>
                        <li><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Fmagazin%2F2018-yilinda-musluman-olan-unlu-sarkici-sinead-oconnor-evlat-acisiyla-sarsildi-61db1e0d65ec0f4ed47967a2+-+2018+y%C4%B1l%C4%B1nda+M%C3%BCsl%C3%BCman+olan+%C3%BCnl%C3%BC+%C5%9Fark%C4%B1c%C4%B1evlat+ac%C4%B1s%C4%B1yla+sars%C4%B1ld%C4%B1%21" target="_blank"><i class="icon-twitter"></i></a></li>
                        <li>
                            <a href="#" data-action="open-comment">
                                <i class="icon-bubble2"></i>
                                <span class="news-count badge badge-danger">0</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>

            <div id="ENGAGEYA_WIDGET_160569"></div>
            <script data-cfasync="false">
            (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
            __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_160569',pubid:161684,webid:136658,wid:160569});
            </script>

            <div class="custom-container">
                <h5 class="widget-title blue"><a href="https://www.elmaelma.com/foto-galeri" title="EN SON ATILAN GALERİLER">En Güncel Galeriler</a></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/magazin/rosalindanin-gamzeli-guzeli-son-haliyle-zamani-durdurmus-gibi-61db252d00e2202ecc6b0548" title="Rosalinda&#039;nın gamzeli güzeli, son haliyle zamanı durdurmuş gibi" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2022/01/09/677-fUUv_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2022/01/09/677-fUUv_cover.jpg" alt="Rosalinda&#039;nın gamzeli güzeli, son haliyle zamanı durdurmuş gibi"></picture>
                        </figure>
                        <span>Rosalinda&#039;nın gamzeli güzeli, son haliyle zamanı durdurmuş gibi</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/guzellik-genetik-imparatorun-eski-baldizi-gorenleri-hayran-birakiyor-61db23485cc0e2118f01c193" title="Güzellik genetik! İmparator&#039;un eski baldızı görenleri hayran bırakıyor" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/12/14/333333-17CY_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/12/14/333333-17CY_cover.jpg" alt="Güzellik genetik! İmparator&#039;un eski baldızı görenleri hayran bırakıyor"></picture>
                        </figure>
                        <span>Güzellik genetik! İmparator&#039;un eski baldızı görenleri hayran bırakıyor</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/kiziyla-arkadaslik-sitesine-uye-olan-anneye-buyuk-sok-61db21c42a87475685257c32" title="Kızıyla arkadaşlık sitesine üye olan anneye büyük şok!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2022/01/09/5-D5a9_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2022/01/09/5-D5a9_cover.jpg" alt="Kızıyla arkadaşlık sitesine üye olan anneye büyük şok!"></picture>
                        </figure>
                        <span>Kızıyla arkadaşlık sitesine üye olan anneye büyük şok!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/koronayi-bitirecek-bill-gates-planini-aciklayan-hakan-urala-gani-mujdeden-olay-cevap-61db18c5b6f3672f7b4604f3" title="Koronayı bitirecek &#039;Bill Gates&#039; planını açıklayan Hakan Ural&#039;a..." class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2021/11/06/basliksiz-1-1xfR_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2021/11/06/basliksiz-1-1xfR_cover.jpg" alt="Koronayı bitirecek &#039;Bill Gates&#039; planını açıklayan Hakan Ural&#039;a..."></picture>
                        </figure>
                        <span>Koronayı bitirecek &#039;Bill Gates&#039; planını açıklayan Hakan Ural&#039;a...</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/birlikte-olmak-istedigi-kadin-sarkiciyi-itiraf-eden-nilperi-sahinkayadan-cinsel-yonelim-itirafi-61db11e177896e090d23bcaa" title="ilperi Şahinkaya&#039;dan olay cinsel yönelim itirafı!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/06/12/5c2627930f254408904cbc98-UYAk_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/06/12/5c2627930f254408904cbc98-UYAk_cover.jpg" alt="ilperi Şahinkaya&#039;dan olay cinsel yönelim itirafı!"></picture>
                        </figure>
                        <span>ilperi Şahinkaya&#039;dan olay cinsel yönelim itirafı!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/maske-kimsin-senin-son-bolumunde-capsler-costu-agac-kostumunun-altindan-derya-baykal-cikti-61db102915be3f211140926d" title="Maske Kimsin Sen&#039;in son bölümünde caps&#039;ler coştu!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2022/01/09/7-Zye7_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2022/01/09/7-Zye7_cover.jpg" alt="Maske Kimsin Sen&#039;in son bölümünde caps&#039;ler coştu!"></picture>
                        </figure>
                        <span>Maske Kimsin Sen&#039;in son bölümünde caps&#039;ler coştu!</span>
                    </a>
                                    </div>
            </div>

            <div class="custom-container">
                <h5 class="widget-title blue"><span>Önceki Haberler</span></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/magazin/seren-serengilin-aci-kaybi-hungur-hungur-agladi-61da890c01dd39587f3d177c" title="Seren Serengil&#039;in acı kaybı! Hüngür hüngür ağladı" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2022/01/09/seren-sURo_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2022/01/09/seren-sURo_cover.jpg" alt="Seren Serengil&#039;in acı kaybı! Hüngür hüngür ağladı"></picture>
                        </figure>
                        <span>Seren Serengil&#039;in acı kaybı! Hüngür hüngür ağladı</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/gozlerime-inanamadim-diyen-destan-yildizi-edip-tepeli-acikladi-61d94e4e20ee7004ac0f2b4a" title="Ebru Şahin gözyaşlarını tutamadı! Kahreden durum" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/10/18/hercainin-reyyani-ebru-sahinin-3njp_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/10/18/hercainin-reyyani-ebru-sahinin-3njp_cover.jpg" alt="Ebru Şahin gözyaşlarını tutamadı! Kahreden durum"></picture>
                        </figure>
                        <span>Ebru Şahin gözyaşlarını tutamadı! Kahreden durum</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/evliyken-yaptiysa-terbiyesizlik-olmustur-diyen-fatih-urek-aldatma-sozleri-61d94c30396f7b52eb0f409b" title="&#039;Evliyken yaptıysa terbiyesizlik olmuştur&#039;diyen Fatih Ürek olay sözler" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/07/21/fatih-urek-RB5P_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/07/21/fatih-urek-RB5P_cover.jpg" alt="&#039;Evliyken yaptıysa terbiyesizlik olmuştur&#039;diyen Fatih Ürek olay sözler"></picture>
                        </figure>
                        <span>&#039;Evliyken yaptıysa terbiyesizlik olmuştur&#039;diyen Fatih Ürek olay sözler</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/alisanin-esi-buse-varoldan-kocadan-zengin-olmak-nasil-bir-sey-sorusuna-cevap-61d94a5a03ccc027ab2b0eea" title="Buse Varol&#039;dan &quot;Kocadan zengin olmak nasıl bir şey&quot; sorusuna cevap!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2021/12/11/busevarol-t2yx_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2021/12/11/busevarol-t2yx_cover.jpg" alt="Buse Varol&#039;dan &quot;Kocadan zengin olmak nasıl bir şey&quot; sorusuna cevap!"></picture>
                        </figure>
                        <span>Buse Varol&#039;dan &quot;Kocadan zengin olmak nasıl bir şey&quot; sorusuna cevap!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/oyuncu-dilara-aksuyek-hakan-sabanci-ile-ask-yasadigi-iddiasini-yalanladi-61d94325012e530d244a592c" title="Oyuncu Dilara Aksüyek, Hakan Sabancı aşk mı yaşıyor? Cevap geldi" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2021/11/30/dilaraaksuyek-aGR9_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2021/11/30/dilaraaksuyek-aGR9_cover.jpg" alt="Oyuncu Dilara Aksüyek, Hakan Sabancı aşk mı yaşıyor? Cevap geldi"></picture>
                        </figure>
                        <span>Oyuncu Dilara Aksüyek, Hakan Sabancı aşk mı yaşıyor? Cevap geldi</span>
                    </a>
                                        <a href="https://www.elmaelma.com/bebek/bebeklerin-dis-cikarmasi-kac-gun-surer-zorlayici-bir-donem-olacak-61d74e7dfb4cec587a0e1e13" title="Bebeklerin diş çıkarması kaç gün sürer?" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/07/05/bebeklerde-dis-cikarma-huzursuzlu-UXdi_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/07/05/bebeklerde-dis-cikarma-huzursuzlu-UXdi_cover.jpg" alt="Bebeklerin diş çıkarması kaç gün sürer?"></picture>
                        </figure>
                        <span>Bebeklerin diş çıkarması kaç gün sürer?</span>
                    </a>
                                        <a href="https://www.elmaelma.com/makyaj/goz-fari-nasil-surulur-birden-fazla-firca-kullanin-61d74cf651c9d82ff9338d5f" title="Hata yapmadan göz farı sürmenin ipuçları burada!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2021/01/18/goz-fari-nasil-surulur-birden-fazla-gwDp_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2021/01/18/goz-fari-nasil-surulur-birden-fazla-gwDp_cover.jpg" alt="Hata yapmadan göz farı sürmenin ipuçları burada!"></picture>
                        </figure>
                        <span>Hata yapmadan göz farı sürmenin ipuçları burada!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/hastaliklar/dis-sikma-hangi-hastaliklara-neden-oluyor-kemik-erimesi-olabilir-61d7436f1ed2333d2726753c" title="Diş sıkma bakın hangi hastalıklara neden oluyor?" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2018/05/31/dis-sikma-sorunu-oglj-cover-Jw0O_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2018/05/31/dis-sikma-sorunu-oglj-cover-Jw0O_cover.jpg" alt="Diş sıkma bakın hangi hastalıklara neden oluyor?"></picture>
                        </figure>
                        <span>Diş sıkma bakın hangi hastalıklara neden oluyor?</span>
                    </a>
                                    </div>
            </div>
        </div>
</section>

    <div id="comment" class="comment-sidebar">
    <div class="comment-container">
        <div class="comment-header">
            <span class="title">Yorumlar</span>
            <span class="d-flex align-items-center ml-auto">
                <span class="count"></span>
                <span data-action="close-comment" class="comment-close">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 24 24">
                    <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
                    </svg>
                </span>
            </span>
        </div>
        <div class="items" id="comments">
            <send-comment :post-id="'61db1e0d65ec0f4ed47967a2'" :count="0"></send-comment>
            <comments-list :first-comments="{}" :count=0 :post-id="'61db1e0d65ec0f4ed47967a2'">
            </comments-list>
        </div>
    </div>
</div>    </div>
    <div class="adpro desktop-ad " data-page="145" data-region="997" data-category="-1" data-reload-freq="0" data-lazy="true"></div>
<footer class="footer-main">
    <div class="container clearfix">
        <div class="logo"><a href="/"></a></div>
        <div class="submenu e-flex">
            <ul>
                                <li><a href="https://www.elmaelma.com/saglik" title="Sağlık">SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik" title="Güzellik">GÜZELLİK</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris" title="Alışveriş">ALIŞVERİŞ</a></li>
                                <li><a href="https://www.elmaelma.com/moda" title="Moda">MODA</a></li>
                                <li><a href="https://www.elmaelma.com/astroloji" title="Astroloji">ASTROLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/anne-cocuk" title="Anne-Çocuk">ANNE-ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/yemek" title="Yemek">YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/kadin" title="Kadın">KADIN</a></li>
                                <li><a href="https://www.elmaelma.com/ask" title="Aşk">AŞK</a></li>
                                <li><a href="https://www.elmaelma.com/dekorasyon" title="Dekorasyon">DEKORASYON</a></li>
                                <li><a href="https://www.elmaelma.com/yasam" title="Yaşam">YAŞAM</a></li>
                                <li><a href="https://www.elmaelma.com/genel" title="Genel">GENEL</a></li>
                                <li><a href="https://www.elmaelma.com/cocuk" title="Çocuk">ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/erkek" title="Erkek">ERKEK</a></li>
                                <li><a href="https://www.elmaelma.com/sokak-modasi" title="Sokak Modası">SOKAK MODASI</a></li>
                                <li><a href="https://www.elmaelma.com/kultur-sanat" title="Kültür-Sanat">KÜLTÜR-SANAT</a></li>
                                <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
                <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
                <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
                <li><a href="https://www.cevapla.tv/">CEVAPLA</a></li>
            </ul>
        </div>
        <div class="socialicons e-flex">
            <a href="https://www.facebook.com/ElmaelmaCom/" target="_blank"><i class="icon-facebook"></i></a>
            <a href="https://twitter.com/elmaelmacom" target="_blank"><i class="icon-twitter"></i></a>
        </div>
        <div class="signature">ElmaElma 2015 - 2022 ©</div>
        <ul class="bottommenu e-flex">
                            <li><a href="https://www.elmaelma.com/gizlilik-politikasi-sayfasi" title="Gizlilik Politikası">Gizlilik Politikası</a></li>
                            <li><a href="https://www.elmaelma.com/reklam-sayfasi" title="Reklam">Reklam</a></li>
                            <li><a href="https://www.elmaelma.com/kunye-sayfasi" title="Künye">Künye</a></li>
                    </ul>
    </div>
</footer>

<nav id="menu">
    <ul>
                <li>
            <a href="https://www.elmaelma.com/saglik">SAĞLIK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/saglik/psikoloji">PSİKOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/cinsel-saglik">CİNSEL SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/saglik/organik">ORGANİK</a></li>
                                <li><a href="https://www.elmaelma.com/fitness">FİTNESS</a></li>
                                <li><a href="https://www.elmaelma.com/hastaliklar">HASTALIKLAR</a></li>
                                <li><a href="https://www.elmaelma.com/diyet">DİYET</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/guzellik">GÜZELLİK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/makyaj">MAKYAJ</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik/sac">SAÇ</a></li>
                                <li><a href="https://www.elmaelma.com/cilt-bakimi">CİLT BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/estetik">ESTETİK</a></li>
                                <li><a href="https://www.elmaelma.com/unluler">ÜNLÜLER</a></li>
                                <li><a href="https://www.elmaelma.com/sac-modelleri">SAÇ MODELLERİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/alisveris">ALIŞVERİŞ</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ayakkabi">AYAKKABI</a></li>
                                <li><a href="https://www.elmaelma.com/lezzet">LEZZET</a></li>
                                <li><a href="https://www.elmaelma.com/teknoloji">TEKNOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/giyim">GİYİM</a></li>
                                <li><a href="https://www.elmaelma.com/mucevher-taki">MÜCEVHER-TAKI</a></li>
                                <li><a href="https://www.elmaelma.com/bakim">BAKIM</a></li>
                                <li><a href="https://www.elmaelma.com/eviniz-icin">EVİNİZ İÇİN</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/kampanyalar">KAMPANYALAR</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/magazalar">MAĞAZALAR</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/moda">MODA</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/aksesuarlar">AKSESUARLAR</a></li>
                                <li><a href="https://www.elmaelma.com/defile">DEFİLE</a></li>
                                <li><a href="https://www.elmaelma.com/stil">STİL</a></li>
                                <li><a href="https://www.elmaelma.com/trendler">TRENDLER</a></li>
                                <li><a href="https://www.elmaelma.com/tasarim">TASARIM</a></li>
                                <li><a href="https://www.elmaelma.com/gunun-kombini">GÜNÜN KOMBİNİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/astroloji">ASTROLOJİ</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/anne-cocuk">ANNE-ÇOCUK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/hamilelik">HAMİLELİK</a></li>
                                <li><a href="https://www.elmaelma.com/bebek">BEBEK</a></li>
                                <li><a href="https://www.elmaelma.com/anne">ANNE</a></li>
                                <li><a href="https://www.elmaelma.com/cocugunuz-icin">ÇOCUĞUNUZ İÇİN</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yemek">YEMEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/puf-noktalar">PÜF NOKTALAR</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/restoranlar">RESTORANLAR</a></li>
                                <li><a href="https://www.elmaelma.com/sos">SOS</a></li>
                                <li><a href="https://www.elmaelma.com/hamur-isleri">HAMUR İŞLERİ</a></li>
                                <li><a href="https://www.elmaelma.com/zeytinyagli">ZEYTİNYAĞLI</a></li>
                                <li><a href="https://www.elmaelma.com/tatli">TATLI</a></li>
                                <li><a href="https://www.elmaelma.com/ana-yemek">ANA YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/salata">SALATA</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/corba">ÇORBA</a></li>
                                <li><a href="https://www.elmaelma.com/pilav">PİLAV</a></li>
                                <li><a href="https://www.elmaelma.com/icecekler">İÇECEKLER</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kadin">KADIN</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/ask">AŞK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/oneriler">ÖNERİLER</a></li>
                                <li><a href="https://www.elmaelma.com/evlilik">EVLİLİK</a></li>
                                <li><a href="https://www.elmaelma.com/iliskiler">İLİŞKİLER</a></li>
                                <li><a href="https://www.elmaelma.com/seks">SEKS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/dekorasyon">DEKORASYON</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ev">EV</a></li>
                                <li><a href="https://www.elmaelma.com/bahce">BAHÇE</a></li>
                                <li><a href="https://www.elmaelma.com/ofis">OFİS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yasam">YAŞAM</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/pratik-bilgiler">PRATİK BİLGİLER</a></li>
                                <li><a href="https://www.elmaelma.com/insan">İNSAN</a></li>
                                <li><a href="https://www.elmaelma.com/televizyon">TELEVİZYON</a></li>
                                <li><a href="https://www.elmaelma.com/cemiyet">CEMİYET</a></li>
                                <li><a href="https://www.elmaelma.com/magazin">MAGAZİN</a></li>
                                <li><a href="https://www.elmaelma.com/eglence">EĞLENCE</a></li>
                                <li><a href="https://www.elmaelma.com/instagram-paylasimlari">INSTAGRAM PAYLAŞIMLARI</a></li>
                                <li><a href="https://www.elmaelma.com/seyahat">SEYAHAT</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/genel">GENEL</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/cocuk">ÇOCUK</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/erkek">ERKEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/erkek-stili">ERKEK STİLİ</a></li>
                                <li><a href="https://www.elmaelma.com/erkek-bakimi">ERKEK BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/cinsellik">CİNSELLİK</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/sokak-modasi">SOKAK MODASI</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kultur-sanat">KÜLTÜR-SANAT</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/gorsel-sanatlar">GÖRSEL SANATLAR</a></li>
                                <li><a href="https://www.elmaelma.com/edebiyat">EDEBİYAT</a></li>
                                <li><a href="https://www.elmaelma.com/etkinlikler">ETKİNLİKLER</a></li>
                                <li><a href="https://www.elmaelma.com/muzik">MÜZİK</a></li>
                                <li><a href="https://www.elmaelma.com/sinema">SİNEMA</a></li>
                                <li><a href="https://www.elmaelma.com/sahne-sanatlari">SAHNE SANATLARI</a></li>
                            </ul>
                    </li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
        <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
        <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
        <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
        <li><a href="https://www.cevapla.tv/" target="_blank">CEVAPLA</a></li>
        <li><a href="#"><i class="material-icons">keyboard_arrow_right</i></a></li>
    </ul>
</nav></div>

<div class="tower-container d-none d-xl-block">
    <div class="tower-center">
        <div class="tower-inner">
            <div class="tower-left">
                <div class="adpro desktop-ad " data-page="145" data-region="837" data-category="-1" data-reload-freq="1" data-lazy="false"></div>            </div>
            <div class="tower-right">
                <div class="adpro desktop-ad " data-page="145" data-region="836" data-category="-1" data-reload-freq="1" data-lazy="false"></div>            </div>
        </div>
    </div>
</div>


<div class="privacy-banner" style="display: none;">
    <div class="banner-wrapper">
      <p>Bu site deneyimlerinizi kişiselleştirmek amacıyla KVKK ve GDPR uyarınca çerez(cookie) kullanmaktadır. Bu konu hakkında detaylı bilgi almak için <a href="https://www.elmaelma.com/gizlilik-politikasi-sayfasi">tıklayın</a>. <br> Sitemizi kullanarak, çerezleri kullanmamızı kabul edersiniz.</p>
      <button aria-label="Kapat" type="button" class="btn">Kabul Et</button>
    </div>
</div>

<div class="adpro desktop-ad " data-page="145" data-region="852" data-category="-1" data-reload-freq="0" data-lazy="false"></div><div class="adpro desktop-ad " data-page="145" data-region="851" data-category="-1" data-reload-freq="0" data-lazy="false"></div>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17045821 = new Ya.Metrika({
                    id:17045821,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17045821" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div class="adpro desktop-ad " data-page="145" data-region="1290" data-category="-1" data-reload-freq="0" data-lazy="false"></div>
<div class="adpro desktop-ad " data-page="145" data-region="1291" data-category="-1" data-reload-freq="1" data-lazy="false"></div>
<script type="text/javascript">
    var adproSiteId = 48;
    (function () {
        var adp = document.createElement("script");
        adp.type = "text/javascript";
        adp.async = true;
        adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad-3.0.8.lazy.beta.min.js?v=1";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>

<script>
    hitcounter.push(1, '61db1e0d65ec0f4ed47967a2');

            adproNoAdsOnce = false;
    </script>


<script type="text/javascript" src="https://s.elmaelma.com/assets/web/js/jquery.lazy.min.js"></script>

<script src="https://pghub.io/js/pandg-sdk.js"></script>
<script type="text/javascript" >
    $('.lazy').Lazy();
    //if gdpr is not relevant, null values are passed for gdpr related parameters
    //if gdpr is relevant, send gdpr and gdpr consent values 
    //if ccpa is not relevant, null values are passed for ccpa related parameters
    //if ccpa is relevant, send ccpa value
    //see integration guide for gdpr and ccpa details
    //bpid = business partner id, this is a unique code for identifying partner data to P&G
    var cookieValue = document.cookie
    .split('; ')
    .find(row => row.startsWith('gdpr_accepted='));
    if (cookieValue !== undefined) {
        cookieValue = cookieValue.split('=')[1];
    } 
    var metadata = {
        gdpr: cookieValue ? 1 : 0,
        gdpr_consent: btoa(window.location.href),
        ccpa: null,
        bp_id: "reklam",
    };

    //required configuration parameters do not change
    var config = {
        name: "P&G",
        pixelUrl: "https://pandg.tapad.com/tag"
    };

    //initialize tag object
    var tagger = Tapad.init(metadata, config);
    
    //prepare object for passing custom data parameters
    //object can be empty if passing no custom data parameters
    //one or more additional parameters can be added - depending on availability
    var data = {
        category: "Magazin",
        page_name: "2018 yılında Müslüman olan ünlü şarkıcı Sinead O&#039;Connor evlat acısıyla sarsıldı | Elmaelma"
    };
    console.log(metadata);
    //for more information on firing the tag on custom events see the integration guide
    //fire tag sync when ready
    tagger.sync(data).then(console.log);
</script>
</body>
</html>