<!DOCTYPE HTML>
<html lang="tr" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
    <title>Turna yemişinin faydaları bu meyvenin tüketilmesi antibiyotiklerin azalmasını sağlıyor! | Elmaelma</title>
    <meta name="description" content="Turna yemişinin faydaları neler? Hangi hastalıklara iyi gelir? İşte görünüş olarak kızılcığı andıran turna yemişinin faydalarına dair tüm merak edilenler! | Elmaelma"/>
    <link rel="dns-prefetch" href="https://s.elmaelma.com" />
    <link rel="dns-prefetch" href="https://v.elmaelma.com" />
    <link rel="dns-prefetch" href="https://i.elmaelma.com" />
    <link rel="dns-prefetch" href="https://fonts.googleapis.com" />
    <link rel="dns-prefetch" href="https://ad-cdn.bilgin.pro" />
    <link rel="dns-prefetch" href="https://www.google-analytics.com" />
    <meta http-equiv="content-language" content="tr-TR"/>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0">
        <meta http-equiv="last-modified" content="2021-10-15T10:35:03+03:00" />
    <link rel="image_src" href="https://i.elmaelma.com/storage/files/images/2019/07/08/turba-yemisinin-faydalari-neler-xAfz_cover.jpg" type="image/jpeg" />
    <link rel="amphtml" href="https://www.elmaelma.com/amp/saglik/organik/turna-yemisinin-faydalari-bu-meyvenin-tuketilmesi-antibiyotiklerin-azalmasini-sagliyor-5d22e2d0d23c4931584403f9">
    <link rel="canonical" href="https://www.elmaelma.com/saglik/organik/turna-yemisinin-faydalari-bu-meyvenin-tuketilmesi-antibiyotiklerin-azalmasini-sagliyor-5d22e2d0d23c4931584403f9" />
    <meta property="og:title" content="Turna yemişinin faydaları bu meyvenin tüketilmesi antibiyotiklerin azalmasını sağlıyor!"/>
    <meta property="og:type" content="website"/>
    <meta property="og:url" content="https://www.elmaelma.com/saglik/organik/turna-yemisinin-faydalari-bu-meyvenin-tuketilmesi-antibiyotiklerin-azalmasini-sagliyor-5d22e2d0d23c4931584403f9"/>
    <meta property="og:description" content="Turna yemişinin faydaları neler? Hangi hastalıklara iyi gelir? İşte görünüş olarak kızılcığı andıran turna yemişinin faydalarına dair tüm merak edilenler!"/>
    <meta property="og:image" content="https://i.elmaelma.com/storage/files/images/2019/07/08/turba-yemisinin-faydalari-neler-xAfz_cover.jpg"/>
    <meta property="og:image:width" content="640" />
    <meta property="og:image:height" content="360" />
    <meta property="og:site_name" content="elmaelma.com"/>
    <meta property="twitter:site" content="@elmaelma"/>
    <meta property="twitter:creator" content="@elmaelma" />
    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:url" content="https://www.elmaelma.com/saglik/organik/turna-yemisinin-faydalari-bu-meyvenin-tuketilmesi-antibiyotiklerin-azalmasini-sagliyor-5d22e2d0d23c4931584403f9"/>
    <meta property="twitter:domain" content="https://www.elmaelma.com/saglik/organik/turna-yemisinin-faydalari-bu-meyvenin-tuketilmesi-antibiyotiklerin-azalmasini-sagliyor-5d22e2d0d23c4931584403f9"/>
    <meta property="twitter:title" content="Turna yemişinin faydaları bu meyvenin tüketilmesi antibiyotiklerin azalmasını sağlıyor!"/>
    <meta property="twitter:image" content="https://i.elmaelma.com/storage/files/images/2019/07/08/turba-yemisinin-faydalari-neler-xAfz_cover.jpg"/>
    <meta property="twitter:description" content="Turna yemişinin faydaları neler? Hangi hastalıklara iyi gelir? İşte görünüş olarak kızılcığı andıran turna yemişinin faydalarına dair tüm merak edilenler!"/>
    <script type="application/ld+json">
        [
            {
            "@context" : "http://schema.org",
            "@type" : "Organization",
            "name" : "Elmaelma",
            "url" : "https://www.elmaelma.com",
            "logo" : "http://s.elmaelma.com/assets/web/img/logo.png",
            "sameAs" : [
                "https://www.facebook.com/ElmaelmaCom/",
                "https://twitter.com/elmaelmacom"
                ]
            },
            {
               "@context": "http://schema.org",
               "@type": "WebSite",
               "url": "https://www.elmaelma.com",
               "potentialAction": {
                 "@type": "SearchAction",
                 "target": "https://www.elmaelma.com/ara?query={search_term}",
                 "query-input": "required name=search_term"
               }
            },
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "headline": "Turna yemişinin faydaları bu meyvenin tüketilmesi antibiyotiklerin azalmasını sağlıyor!",
              "dateline": "Turkey, TR",
              "image": {
                "@type": "imageObject",
                "url": "https://i.elmaelma.com/storage/files/images/2019/07/08/turba-yemisinin-faydalari-neler-xAfz_cover.jpg",
                "height": "600",
                "width": "340"
              },
              "publisher": {
                "@type": "Organization",
                "name": "Elmaelma",
                "logo": {
                    "@type": "imageObject",
                    "url": "http://s.elmaelma.com/assets/web/img/logo.png"
                }
              },
              "datePublished": "2021-10-15T10:35:00+03:00",
              "dateModified": "2021-10-15T10:35:03+03:00",
              "author": "Elmaelma",
              "mainEntityOfPage": {"@type": "WebPage","@id": "https://www.elmaelma.com/saglik/organik/turna-yemisinin-faydalari-bu-meyvenin-tuketilmesi-antibiyotiklerin-azalmasini-sagliyor-5d22e2d0d23c4931584403f9"},
              "articleSection": "Organik",
              "wordCount": "178",
              "description": "Turna yemişinin faydaları neler? Hangi hastalıklara iyi gelir? İşte görünüş olarak kızılcığı andıran turna yemişinin faydalarına dair tüm merak edilenler!",
              "articleBody": "Yaban mersini görünüş olarak kızılcığı andıran yabancı kökenli bir meyvedir.Küçük çalılıklarda ormanlık alanlarda yetişen bu mucize meyve oldukça güçlü bir antioksidandır. Vücuda oldukça faydalı olduğu tespit edilen bu meyvenin bilinmeyen faydalarını sizler için araştırdık. Peki turna yemişinin faydaları neler? Hangi hastalıklara iyi gelir? İşte tüm merak edilenleri sizler için araştırdık. BAĞIŞIKLIK SİSTEMİNİ GÜÇLENDİRİYOR Turna yemişi saf halde tüketilmeyen acı bir tadı olan, oldukça güçlü bir antioksidandır.2015 dünya çapınca yapılansağlıkkonferansında bu meyvenin tüketilmesi antibiyotiklerin azalmasını sağlayacağını açıklandı. Günde beş tane turna yemişi tüketen kişinin bağışıklık sisteminin hastalıklara karşı oldukça dirençli olduğu görülmüştür. AĞIZ İÇERİSİNDE MİKROPLARIN BİRİKMESİNİ ÖNLÜYOR Turna yemişi ağız içerisinde mikroların birikmesini de önlemektedir. Diş etlerini güçlendiren bu meyvebesinlerin vücutta atık olarak kalmasını engeller. BAĞIRSAKLARDAKİ GIDA BİRİKİMİNİ ÖNLEMEKTEDİR Bağırsaklardaki gıda birikimini önlemektedir. Bu sayede kabızık gibi sorunların yaşanmasını önlemektedir. İçerisinde yüksek lif sayesindezun süre tok tutma özelliğine sahiptir. Bu sayede kilo vermek isteyenlerin rahat tüketebileceği bir besindir. KANSER HASTALIĞININ YAŞANMA RİSKİNİ AZALTIR Turna yemişi vücudu enfeksiyonlu hücrelerden korur. Enfeksiyonlu hücreleri idrar yolu ile vücuttan atar. Bunun yanı sıra hücrelerin mutasyona uğramasını engelleyerek kanser hastalığının yaşanma riskini azaltır. "
            },
            {  
                "@context": "http://schema.org",
                "@type": "CreativeWork",
                "keywords": "turna yemişinin faydaları,organik"
            }
        ]
    </script>
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
                {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.elmaelma.com",
                    "name": "Elma Elma"
                }
            },
                {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.elmaelma.com/saglik/organik",
                    "name": "Organik"
                }
            }
            ]
    }
</script>    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400|Roboto+Slab:300,400,700&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Rozha+One&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/icon?family=Material+Icons">
    <link rel="stylesheet" href="https://s.elmaelma.com/assets/web/css/app.8477f3ee577f53075d09ce197a0d45eb.css">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://s.elmaelma.com/assets/web/favicons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://s.elmaelma.com/assets/web/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://s.elmaelma.com/assets/web/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://s.elmaelma.com/assets/web/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://s.elmaelma.com/assets/web/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://s.elmaelma.com/assets/web/favicons/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <!-- DFP -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/87008377/elmaelma_dekstop/masthead', 'div-gpt-ad-1607424573273-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

    <script src="https://s.elmaelma.com/assets/web/js/app.3045a8fff8d961103bb67d75516a0416.js"></script>
    <script defer src="https://s.elmaelma.com/assets/web/js/vue-components.db64945a08192a782471.js"></script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5741427438444892",
    enable_page_level_ads: true
    });
    //Analytics
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-24361446-1', 'auto');
    ga('send', 'pageview');
    </script>
</head>
<body>
<div id="page">
    <div class="adpro desktop-ad pageSkinTop" data-page="145" data-region="723" data-category="-1" data-reload-freq="0" data-lazy="false"></div><header class="header-main adpro-pageskin-upper">
    <div class="top">
        <div class="container clearfix">
            <a class="searcha" href="javascript:void(0)" onclick="eShow('.search');"><i class="material-icons">search</i></a>
            <div class="logo"><a href="/"><img src="/assets/web/img/logo.png" alt="Elmaelma" srcset="/assets/web/img/logo_2x.png 2x"></a></div>
            <a class="sidemenua" href="#menu"><i class="material-icons">menu</i></a>
        </div>
    </div>
    
    <div class="search">
        <div class="container clearfix">
            <div class="icon"><i class="material-icons">search</i></div>
            <form action="https://www.elmaelma.com/ara" method="get" accept-charset="utf-8">
                <input type="text" name="query" placeholder="Arama...">
            </form>
            <a href="javascript:void(0)" onclick="eHide('.search');"><i class="material-icons">close</i></a>
        </div>
    </div>
</header>
<div class="adpro desktop-ad pageSkinTop masthead-fixed" data-page="145" data-region="994" data-category="-1" data-reload-freq="0" data-lazy="false"></div>    <div class="content-area">
        <!-- PAGESKIN -->
        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="859" data-category="-1" data-reload-freq="1" data-lazy="false"></div>        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="865" data-category="-1" data-reload-freq="1" data-lazy="false"></div>            <section class="news-main history-item" data-url="https://www.elmaelma.com/saglik/organik/turna-yemisinin-faydalari-bu-meyvenin-tuketilmesi-antibiyotiklerin-azalmasini-sagliyor-5d22e2d0d23c4931584403f9" data-title="Turna yemişinin faydaları bu meyvenin tüketilmesi antibiyotiklerin azalmasını sağlıyor! - elmaelma.com" data-next="https://www.elmaelma.com/saglik/baskasinin-havlusunu-kullanmak-zararli-mi-goz-alerjisine-neden-oluyor-5ce7eeba853e4d664442bc65">
        <div class="container clearfix">
            <div class="article-box video-wrap">
                                <h1 class="title">Turna yemişinin faydaları bu meyvenin tüketilmesi antibiyotiklerin azalmasını sağlıyor!</h1>
                <h2 class="desc">Turna yemişinin faydaları neler? Hangi hastalıklara iyi gelir? İşte görünüş olarak kızılcığı andıran turna yemişinin faydalarına dair tüm merak edilenler!</h2>
                <div class="adpro desktop-ad " data-page="145" data-region="995" data-category="-1" data-reload-freq="0" data-lazy="false"></div>                <div class="row">
                    <div class="col-md-12 col-lg-8">
                        <!--[ ARTICLE DETAIL ]-->
                        <div class="article">
                                                            <div class="social e-flex author-area">
                                    <img src="https://i.elmaelma.com/2/45/45/storage/files/images/2018/09/10/selda-haberal-nXBa.jpg" alt="Selda Haberal">
                                    <p>Selda Haberal<br>
                                    <span>selda.haberal@elmaelma.com</span></p>
                                </div>
                                                                                        <figure class="img"><img class="lazy" src="https://i.elmaelma.com/2/75/43/storage/files/images/2019/07/08/turba-yemisinin-faydalari-neler-xAfz_cover.jpg" data-src="https://i.elmaelma.com/2/750/430/storage/files/images/2019/07/08/turba-yemisinin-faydalari-neler-xAfz_cover.jpg" alt="Turna yemişinin faydaları bu meyvenin tüketilmesi antibiyotiklerin azalmasını sağlıyor!"></figure>
                                                        <div class="row">
                                <div class="col share-item">
                                    <div class="social e-flex">
                                        <a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/saglik/organik/turna-yemisinin-faydalari-bu-meyvenin-tuketilmesi-antibiyotiklerin-azalmasini-sagliyor-5d22e2d0d23c4931584403f9" target="_blank"><i class="icon-facebook"></i></a>
                                        <a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Fsaglik%2Forganik%2Fturna-yemisinin-faydalari-bu-meyvenin-tuketilmesi-antibiyotiklerin-azalmasini-sagliyor-5d22e2d0d23c4931584403f9+-+Antibiyotik+kullan%C4%B1m%C4%B1n%C4%B1+bitirecek%21" target="_blank"><i class="icon-twitter"></i></a>
                                        <a href="#" data-action="open-comment">
                                            <i class="icon-bubble2"></i>
                                            <span class="news-count badge badge-danger">0</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="col">
                                    <div class="fontsize e-flex" data-size="16">
                                        <a href="javascript:void(0)" onclick="eFontsize('n')">-A</a>
                                        <span></span>
                                        <a href="javascript:void(0)" onclick="eFontsize('p')">A+</a>
                                    </div>
                                </div>
                            </div>
                            <div class="content fontsizevalue">
                                                                <p>Yaban mersini g&ouml;r&uuml;n&uuml;ş olarak kızılcığı andıran yabancı k&ouml;kenli bir meyvedir.&nbsp;K&uuml;&ccedil;&uuml;k &ccedil;alılıklarda ormanlık alanlarda yetişen bu mucize meyve olduk&ccedil;a g&uuml;&ccedil;l&uuml; bir antioksidandır. V&uuml;cuda olduk&ccedil;a faydalı olduğu tespit edilen bu meyvenin bilinmeyen faydalarını sizler i&ccedil;in araştırdık. Peki turna yemişinin faydaları neler? Hangi hastalıklara iyi gelir? İşte t&uuml;m merak edilenleri sizler i&ccedil;in araştırdık.</p>
<p><strong>BAĞIŞIKLIK SİSTEMİNİ G&Uuml;&Ccedil;LENDİRİYOR&nbsp;</strong></p>
<p>Turna yemişi saf halde t&uuml;ketilmeyen acı bir tadı olan, olduk&ccedil;a g&uuml;&ccedil;l&uuml; bir antioksidandır.&nbsp;2015 d&uuml;nya &ccedil;apınca yapılan&nbsp;sağlık&nbsp;konferansında bu meyvenin t&uuml;ketilmesi antibiyotiklerin azalmasını sağlayacağını a&ccedil;ıklandı. G&uuml;nde beş tane turna yemişi t&uuml;keten kişinin bağışıklık sisteminin hastalıklara karşı olduk&ccedil;a diren&ccedil;li olduğu g&ouml;r&uuml;lm&uuml;şt&uuml;r.</p>
<p><strong>AĞIZ İ&Ccedil;ERİSİNDE MİKROPLARIN BİRİKMESİNİ &Ouml;NL&Uuml;YOR&nbsp;</strong></p>
<p>Turna yemişi ağız i&ccedil;erisinde mikroların birikmesini de &ouml;nlemektedir. Diş etlerini g&uuml;&ccedil;lendiren bu meyve&nbsp;besinlerin v&uuml;cutta atık olarak kalmasını engeller.</p>
<p><strong>BAĞIRSAKLARDAKİ GIDA BİRİKİMİNİ &Ouml;NLEMEKTEDİR&nbsp;</strong></p>
<p>Bağırsaklardaki gıda birikimini &ouml;nlemektedir. Bu sayede kabızık gibi sorunların yaşanmasını &ouml;nlemektedir. İ&ccedil;erisinde y&uuml;ksek lif sayesinde&nbsp;zun s&uuml;re tok tutma &ouml;zelliğine sahiptir. Bu sayede kilo vermek isteyenlerin rahat t&uuml;ketebileceği bir besindir.</p>
<p><strong>KANSER HASTALIĞININ YAŞANMA RİSKİNİ AZALTIR&nbsp;</strong></p>
<p>Turna yemişi v&uuml;cudu enfeksiyonlu h&uuml;crelerden korur. Enfeksiyonlu h&uuml;creleri idrar yolu ile v&uuml;cuttan atar. Bunun yanı sıra h&uuml;crelerin mutasyona uğramasını engelleyerek kanser hastalığının yaşanma riskini azaltır.&nbsp;</p>
<p>&nbsp;</p>
                                <div class="adpro desktop-ad " data-page="145" data-region="1369" data-category="-1" data-reload-freq="0" data-lazy="true"></div>                                <div class="adpro desktop-ad " data-page="145" data-region="849" data-category="-1" data-reload-freq="0" data-lazy="true"></div>                            </div>
                            <div class="banner"><div class="adpro desktop-ad " data-page="145" data-region="846" data-category="-1" data-reload-freq="0" data-lazy="true"></div></div>
                        </div>
                    </div>
                    <div class="col-md-12 col-lg-4">
                        <div class="row">
                            <div class="col-md-12 col-lg-12 mgrid" style="background-color: #f7f6f6;padding: 20px;margin-bottom: 20px;">
                                <div class="adpro desktop-ad " data-page="145" data-region="845" data-category="-1" data-reload-freq="0" data-lazy="false"></div>                            </div>

                            
                            <div class="col-md-6 col-lg-12 mgrid">
    <div class="newsbox">
        <a class="img" href="https://www.elmaelma.com/seyahat/staycation-nedir-iste-size-yepyeni-bir-tatil-akimi-5ca45809853e4d35477a1cbc" title="Yepyeni bir tatil akımı: Staycation ile tanışın!"><img src="https://i.elmaelma.com/2/500/255/storage/files/images/2019/04/03/staycation-ne-demek-8klL_cover.jpg" alt="Yepyeni bir tatil akımı: Staycation ile tanışın!"></a>
        <a class="title" href="https://www.elmaelma.com/seyahat/staycation-nedir-iste-size-yepyeni-bir-tatil-akimi-5ca45809853e4d35477a1cbc" title="Yepyeni bir tatil akımı: Staycation ile tanışın!">Yepyeni bir tatil akımı: Staycation ile tanışın!</a>
        <div class="sponsor">
            <a class="expert" href="#" target="_blank" style="margin-top: -5px;">
                <img src="https://i.elmaelma.com/2/200/200/storage/files/images/2019/04/03/hilton-N10e.jpg">
                <p>Hilton</p>
            </a>
        </div>
    </div>
</div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/dekorasyon/yemek-odasi-dekorasyonu-fikirleri-perde-secimine-dikkat-600b35a600882b61da365784" title="Yemek odası dekorasyonu için püf noktalar!">
                                            <img class="lazy" src="https://i.elmaelma.com/2/50/25/storage/files/images/2019/05/10/yemek-odasi-dekorasyonu-icin-puf-Sart_cover.jpg" data-src="https://i.elmaelma.com/2/500/255/storage/files/images/2019/05/10/yemek-odasi-dekorasyonu-icin-puf-Sart_cover.jpg" alt="Yemek odası dekorasyonu için püf noktalar!">
                                        </a>
                                        <a class="title" href="https://www.elmaelma.com/dekorasyon/yemek-odasi-dekorasyonu-fikirleri-perde-secimine-dikkat-600b35a600882b61da365784" title="Yemek odası dekorasyonu için püf noktalar!">Yemek odası dekorasyonu için püf noktalar!</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/dekorasyon" title="Dekorasyon">Dekorasyon</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/pratik-bilgiler/ev-temizliginde-dogal-yontemler-nelerdir-kucuk-meyve-sineklerine-karsi-muz-kullanin-5ff86bbf7867c34cac0e8f48" title="İşte ev temizliğinde doğal yöntemler!">
                                            <img class="lazy" src="https://i.elmaelma.com/2/50/25/storage/files/images/2019/06/21/evi-kolay-temizleme-yontemleri-8R3F_cover.jpg" data-src="https://i.elmaelma.com/2/500/255/storage/files/images/2019/06/21/evi-kolay-temizleme-yontemleri-8R3F_cover.jpg" alt="İşte ev temizliğinde doğal yöntemler!">
                                        </a>
                                        <a class="title" href="https://www.elmaelma.com/pratik-bilgiler/ev-temizliginde-dogal-yontemler-nelerdir-kucuk-meyve-sineklerine-karsi-muz-kullanin-5ff86bbf7867c34cac0e8f48" title="İşte ev temizliğinde doğal yöntemler!">İşte ev temizliğinde doğal yöntemler!</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/pratik-bilgiler" title="Pratik Bilgiler">Pratik Bilgiler</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                    </div>
                    </div>
                </div>
                <div class="vert-shares-wrap article-shr">
                    <ul class="vert-shares">
                        <li><a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/saglik/organik/turna-yemisinin-faydalari-bu-meyvenin-tuketilmesi-antibiyotiklerin-azalmasini-sagliyor-5d22e2d0d23c4931584403f9" target="_blank"><i class="icon-facebook"></i></a></li>
                        <li><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Fsaglik%2Forganik%2Fturna-yemisinin-faydalari-bu-meyvenin-tuketilmesi-antibiyotiklerin-azalmasini-sagliyor-5d22e2d0d23c4931584403f9+-+Antibiyotik+kullan%C4%B1m%C4%B1n%C4%B1+bitirecek%21" target="_blank"><i class="icon-twitter"></i></a></li>
                        <li>
                            <a href="#" data-action="open-comment">
                                <i class="icon-bubble2"></i>
                                <span class="news-count badge badge-danger">0</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>

            <div id="ENGAGEYA_WIDGET_160569"></div>
            <script data-cfasync="false">
            (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
            __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_160569',pubid:161684,webid:136658,wid:160569});
            </script>

            <div class="custom-container">
                <h5 class="widget-title blue"><a href="https://www.elmaelma.com/foto-galeri" title="EN SON ATILAN GALERİLER">En Güncel Galeriler</a></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/magazin/trtdeki-barbarosta-cokus-basladi-tedbir-alindi-kadro-degisiyor-61674f856a8df732eb181796" title="TRT&#039;deki Barbaros&#039;ta çöküş başladı tedbir alındı kadro değişiyor" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2021/10/14/66-JMad_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2021/10/14/66-JMad_cover.jpg" alt="TRT&#039;deki Barbaros&#039;ta çöküş başladı tedbir alındı kadro değişiyor"></picture>
                        </figure>
                        <span>TRT&#039;deki Barbaros&#039;ta çöküş başladı tedbir alındı kadro değişiyor</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/berfu-yenenlerden-itiraf-unlu-ve-zengin-olmasa-61674e02d532326b215ab160" title="Berfu Yenenler&#039;den itiraf: Ünlü ve zengin olmasa..." class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2021/06/23/eser-YnWE_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2021/06/23/eser-YnWE_cover.jpg" alt="Berfu Yenenler&#039;den itiraf: Ünlü ve zengin olmasa..."></picture>
                        </figure>
                        <span>Berfu Yenenler&#039;den itiraf: Ünlü ve zengin olmasa...</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/ask-i-memnudan-11-yil-sonra-bir-ilk-kivanc-tatlitug-beren-saat-ayni-projede-61674cae2fdaaf6573651919" title="Aşk-ı Memnu&#039;dan 11 yıl sonra bir ilk! Kıvanç Tatlıtuğ ve Beren Saat" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/10/25/selcuk-yontemin-ask-i-memnu-diz-p5uH_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/10/25/selcuk-yontemin-ask-i-memnu-diz-p5uH_cover.jpg" alt="Aşk-ı Memnu&#039;dan 11 yıl sonra bir ilk! Kıvanç Tatlıtuğ ve Beren Saat"></picture>
                        </figure>
                        <span>Aşk-ı Memnu&#039;dan 11 yıl sonra bir ilk! Kıvanç Tatlıtuğ ve Beren Saat</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/sadakatsizin-haluku-burak-sergenin-esi-nihan-unsal-icin-sevgilisinin-esinden-olay-sozler-6165dbc9931ba937b75750c1" title="Aldatma zinciri! Bu kadarı Sadakatsiz&#039;de bile yok!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2021/06/04/buraksergen-qIw7_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2021/06/04/buraksergen-qIw7_cover.jpg" alt="Aldatma zinciri! Bu kadarı Sadakatsiz&#039;de bile yok!"></picture>
                        </figure>
                        <span>Aldatma zinciri! Bu kadarı Sadakatsiz&#039;de bile yok!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/saglik/odem-sokturen-cay-tarifleri-nelerdir-bitki-caylarinin-yararlari-nelerdir-5a7c071cf0fd0a61195ea524" title="Ödem söktüren çay tarifleri!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2018/02/08/1518077724-T4sI_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2018/02/08/1518077724-T4sI_cover.jpg" alt="Ödem söktüren çay tarifleri!"></picture>
                        </figure>
                        <span>Ödem söktüren çay tarifleri!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/tamer-karadagli-polemiginde-nihal-yalcina-sevgilisi-berker-guven-ve-ceren-moray-destegi-6165d9d02f2082244006686d" title="Polemik büyüyor! Tamer Karadağlı&#039;ya hıyar mesajı!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/06/13/ceren-moray-saclarini-siyaha-boyat-yNlL_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/06/13/ceren-moray-saclarini-siyaha-boyat-yNlL_cover.jpg" alt="Polemik büyüyor! Tamer Karadağlı&#039;ya hıyar mesajı!"></picture>
                        </figure>
                        <span>Polemik büyüyor! Tamer Karadağlı&#039;ya hıyar mesajı!</span>
                    </a>
                                    </div>
            </div>

            <div class="custom-container">
                <h5 class="widget-title blue"><span>Önceki Haberler</span></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/saglik/baskasinin-havlusunu-kullanmak-zararli-mi-goz-alerjisine-neden-oluyor-5ce7eeba853e4d664442bc65" title="Başkasının havlusunu sakın kullanmayın!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/05/24/baskasinin-havlusunu-sakin-kullanm-MFIH_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/05/24/baskasinin-havlusunu-sakin-kullanm-MFIH_cover.jpg" alt="Başkasının havlusunu sakın kullanmayın!"></picture>
                        </figure>
                        <span>Başkasının havlusunu sakın kullanmayın!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/fitness/enerji-veren-egzersizler-endorfin-seviyesini-arttirarak-daha-cok-gulumsetiyor-5d09f00e68761063a57f3026" title="Mutluluğu arttıran 2 dakikalık egzersizler!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/06/19/endorfin-seviyesini-yukselten-ener-Te7y_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/06/19/endorfin-seviyesini-yukselten-ener-Te7y_cover.jpg" alt="Mutluluğu arttıran 2 dakikalık egzersizler!"></picture>
                        </figure>
                        <span>Mutluluğu arttıran 2 dakikalık egzersizler!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/saglik/organik/aci-biberin-faydalari-mutluluk-hormonunun-salgilanmasina-yardimci-oluyor-5d1068b668761042761ec653" title="Acı biberin öyle bir faydası ortaya çıktı ki!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/06/24/aci-biberin-faydalari-neler-O2OA_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/06/24/aci-biberin-faydalari-neler-O2OA_cover.jpg" alt="Acı biberin öyle bir faydası ortaya çıktı ki!"></picture>
                        </figure>
                        <span>Acı biberin öyle bir faydası ortaya çıktı ki!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/cilt-bakimi/japonlarin-cilt-bakim-sirlari-pirinc-suyu-ile-yuzunuzu-yikarsaniz-6001fe5b28dfd2527c1c580c" title="Japon kadınlarının dillere destan cilt güzelliklerinin 3 sırrı!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/07/04/japonlarin-cilt-bakim-sirlari-pirin-2Or5_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/07/04/japonlarin-cilt-bakim-sirlari-pirin-2Or5_cover.jpg" alt="Japon kadınlarının dillere destan cilt güzelliklerinin 3 sırrı!"></picture>
                        </figure>
                        <span>Japon kadınlarının dillere destan cilt güzelliklerinin 3 sırrı!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/anne-cocuk/bebeklerde-reflu-nasil-anlasilir-sik-sik-kusuyorsa-dikkat-5cb6cd2176108727e0704256" title="Bebeğiniz sık sık kusuyorsa..." class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/04/17/bebeklerin-reflu-hastaligi-nasil-hdiD_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/04/17/bebeklerin-reflu-hastaligi-nasil-hdiD_cover.jpg" alt="Bebeğiniz sık sık kusuyorsa..."></picture>
                        </figure>
                        <span>Bebeğiniz sık sık kusuyorsa...</span>
                    </a>
                                        <a href="https://www.elmaelma.com/makyaj/goz-fari-nasil-surulur-birden-fazla-firca-kullanin-60084c0ef6f03278bd3f8c7b" title="Hata yapmadan göz farı sürmenin ipuçları burada!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/10/15/mukemmel-goz-makyaji-icin-goz-f-ngyy_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/10/15/mukemmel-goz-makyaji-icin-goz-f-ngyy_cover.jpg" alt="Hata yapmadan göz farı sürmenin ipuçları burada!"></picture>
                        </figure>
                        <span>Hata yapmadan göz farı sürmenin ipuçları burada!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/cilt-bakimi/kisin-cilt-bakimi-nasil-yapilir-cildinizi-nemlendirmeyi-unutmayin-5fd76a31dbe811286c6a8bce" title="Kışın cilt bakımı yapmanın püf noktaları!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/12/14/kisin-cilt-bakimi-nasil-yapilir-cil-UG5D_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/12/14/kisin-cilt-bakimi-nasil-yapilir-cil-UG5D_cover.jpg" alt="Kışın cilt bakımı yapmanın püf noktaları!"></picture>
                        </figure>
                        <span>Kışın cilt bakımı yapmanın püf noktaları!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/diyet/sogan-suyu-kuru-faydalari-neler-20-gune-4-kilodan-kurtulabilirsiniz-5c820d97761087283c0e40e2" title="Bu suyu içerek 20 günde 4 kilo verebilirsiniz!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/03/08/sogan-suyu-kuru-faydalari-neler-gd5p_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/03/08/sogan-suyu-kuru-faydalari-neler-gd5p_cover.jpg" alt="Bu suyu içerek 20 günde 4 kilo verebilirsiniz!"></picture>
                        </figure>
                        <span>Bu suyu içerek 20 günde 4 kilo verebilirsiniz!</span>
                    </a>
                                    </div>
            </div>
        </div>
</section>

    <div id="comment" class="comment-sidebar">
    <div class="comment-container">
        <div class="comment-header">
            <span class="title">Yorumlar</span>
            <span class="d-flex align-items-center ml-auto">
                <span class="count"></span>
                <span data-action="close-comment" class="comment-close">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 24 24">
                    <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
                    </svg>
                </span>
            </span>
        </div>
        <div class="items" id="comments">
            <send-comment :post-id="'5d22e2d0d23c4931584403f9'" :count="0"></send-comment>
            <comments-list :first-comments="{}" :count=0 :post-id="'5d22e2d0d23c4931584403f9'">
            </comments-list>
        </div>
    </div>
</div>    </div>
    <div class="adpro desktop-ad " data-page="145" data-region="997" data-category="-1" data-reload-freq="0" data-lazy="true"></div>
<footer class="footer-main">
    <div class="container clearfix">
        <div class="logo"><a href="/"></a></div>
        <div class="submenu e-flex">
            <ul>
                                <li><a href="https://www.elmaelma.com/saglik" title="Sağlık">SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik" title="Güzellik">GÜZELLİK</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris" title="Alışveriş">ALIŞVERİŞ</a></li>
                                <li><a href="https://www.elmaelma.com/moda" title="Moda">MODA</a></li>
                                <li><a href="https://www.elmaelma.com/astroloji" title="Astroloji">ASTROLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/anne-cocuk" title="Anne-Çocuk">ANNE-ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/yemek" title="Yemek">YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/kadin" title="Kadın">KADIN</a></li>
                                <li><a href="https://www.elmaelma.com/ask" title="Aşk">AŞK</a></li>
                                <li><a href="https://www.elmaelma.com/dekorasyon" title="Dekorasyon">DEKORASYON</a></li>
                                <li><a href="https://www.elmaelma.com/yasam" title="Yaşam">YAŞAM</a></li>
                                <li><a href="https://www.elmaelma.com/genel" title="Genel">GENEL</a></li>
                                <li><a href="https://www.elmaelma.com/cocuk" title="Çocuk">ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/erkek" title="Erkek">ERKEK</a></li>
                                <li><a href="https://www.elmaelma.com/sokak-modasi" title="Sokak Modası">SOKAK MODASI</a></li>
                                <li><a href="https://www.elmaelma.com/kultur-sanat" title="Kültür-Sanat">KÜLTÜR-SANAT</a></li>
                                <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
                <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
                <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
                <li><a href="https://www.cevapla.tv/">CEVAPLA</a></li>
            </ul>
        </div>
        <div class="socialicons e-flex">
            <a href="https://www.facebook.com/ElmaelmaCom/" target="_blank"><i class="icon-facebook"></i></a>
            <a href="https://twitter.com/elmaelmacom" target="_blank"><i class="icon-twitter"></i></a>
        </div>
        <div class="signature">ElmaElma 2015 - 2021 ©</div>
        <ul class="bottommenu e-flex">
                            <li><a href="https://www.elmaelma.com/gizlilik-politikasi-sayfasi" title="Gizlilik Politikası">Gizlilik Politikası</a></li>
                            <li><a href="https://www.elmaelma.com/reklam-sayfasi" title="Reklam">Reklam</a></li>
                            <li><a href="https://www.elmaelma.com/kunye-sayfasi" title="Künye">Künye</a></li>
                    </ul>
    </div>
</footer>

<nav id="menu">
    <ul>
                <li>
            <a href="https://www.elmaelma.com/saglik">SAĞLIK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/saglik/psikoloji">PSİKOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/cinsel-saglik">CİNSEL SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/saglik/organik">ORGANİK</a></li>
                                <li><a href="https://www.elmaelma.com/fitness">FİTNESS</a></li>
                                <li><a href="https://www.elmaelma.com/hastaliklar">HASTALIKLAR</a></li>
                                <li><a href="https://www.elmaelma.com/diyet">DİYET</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/guzellik">GÜZELLİK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/makyaj">MAKYAJ</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik/sac">SAÇ</a></li>
                                <li><a href="https://www.elmaelma.com/cilt-bakimi">CİLT BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/estetik">ESTETİK</a></li>
                                <li><a href="https://www.elmaelma.com/unluler">ÜNLÜLER</a></li>
                                <li><a href="https://www.elmaelma.com/sac-modelleri">SAÇ MODELLERİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/alisveris">ALIŞVERİŞ</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ayakkabi">AYAKKABI</a></li>
                                <li><a href="https://www.elmaelma.com/lezzet">LEZZET</a></li>
                                <li><a href="https://www.elmaelma.com/teknoloji">TEKNOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/giyim">GİYİM</a></li>
                                <li><a href="https://www.elmaelma.com/mucevher-taki">MÜCEVHER-TAKI</a></li>
                                <li><a href="https://www.elmaelma.com/bakim">BAKIM</a></li>
                                <li><a href="https://www.elmaelma.com/eviniz-icin">EVİNİZ İÇİN</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/kampanyalar">KAMPANYALAR</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/magazalar">MAĞAZALAR</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/moda">MODA</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/aksesuarlar">AKSESUARLAR</a></li>
                                <li><a href="https://www.elmaelma.com/defile">DEFİLE</a></li>
                                <li><a href="https://www.elmaelma.com/stil">STİL</a></li>
                                <li><a href="https://www.elmaelma.com/trendler">TRENDLER</a></li>
                                <li><a href="https://www.elmaelma.com/tasarim">TASARIM</a></li>
                                <li><a href="https://www.elmaelma.com/gunun-kombini">GÜNÜN KOMBİNİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/astroloji">ASTROLOJİ</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/anne-cocuk">ANNE-ÇOCUK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/hamilelik">HAMİLELİK</a></li>
                                <li><a href="https://www.elmaelma.com/bebek">BEBEK</a></li>
                                <li><a href="https://www.elmaelma.com/anne">ANNE</a></li>
                                <li><a href="https://www.elmaelma.com/cocugunuz-icin">ÇOCUĞUNUZ İÇİN</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yemek">YEMEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/puf-noktalar">PÜF NOKTALAR</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/restoranlar">RESTORANLAR</a></li>
                                <li><a href="https://www.elmaelma.com/sos">SOS</a></li>
                                <li><a href="https://www.elmaelma.com/hamur-isleri">HAMUR İŞLERİ</a></li>
                                <li><a href="https://www.elmaelma.com/zeytinyagli">ZEYTİNYAĞLI</a></li>
                                <li><a href="https://www.elmaelma.com/tatli">TATLI</a></li>
                                <li><a href="https://www.elmaelma.com/ana-yemek">ANA YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/salata">SALATA</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/corba">ÇORBA</a></li>
                                <li><a href="https://www.elmaelma.com/pilav">PİLAV</a></li>
                                <li><a href="https://www.elmaelma.com/icecekler">İÇECEKLER</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kadin">KADIN</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/ask">AŞK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/oneriler">ÖNERİLER</a></li>
                                <li><a href="https://www.elmaelma.com/evlilik">EVLİLİK</a></li>
                                <li><a href="https://www.elmaelma.com/iliskiler">İLİŞKİLER</a></li>
                                <li><a href="https://www.elmaelma.com/seks">SEKS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/dekorasyon">DEKORASYON</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ev">EV</a></li>
                                <li><a href="https://www.elmaelma.com/bahce">BAHÇE</a></li>
                                <li><a href="https://www.elmaelma.com/ofis">OFİS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yasam">YAŞAM</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/pratik-bilgiler">PRATİK BİLGİLER</a></li>
                                <li><a href="https://www.elmaelma.com/insan">İNSAN</a></li>
                                <li><a href="https://www.elmaelma.com/televizyon">TELEVİZYON</a></li>
                                <li><a href="https://www.elmaelma.com/cemiyet">CEMİYET</a></li>
                                <li><a href="https://www.elmaelma.com/magazin">MAGAZİN</a></li>
                                <li><a href="https://www.elmaelma.com/eglence">EĞLENCE</a></li>
                                <li><a href="https://www.elmaelma.com/instagram-paylasimlari">INSTAGRAM PAYLAŞIMLARI</a></li>
                                <li><a href="https://www.elmaelma.com/seyahat">SEYAHAT</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/genel">GENEL</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/cocuk">ÇOCUK</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/erkek">ERKEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/erkek-stili">ERKEK STİLİ</a></li>
                                <li><a href="https://www.elmaelma.com/erkek-bakimi">ERKEK BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/cinsellik">CİNSELLİK</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/sokak-modasi">SOKAK MODASI</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kultur-sanat">KÜLTÜR-SANAT</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/gorsel-sanatlar">GÖRSEL SANATLAR</a></li>
                                <li><a href="https://www.elmaelma.com/edebiyat">EDEBİYAT</a></li>
                                <li><a href="https://www.elmaelma.com/etkinlikler">ETKİNLİKLER</a></li>
                                <li><a href="https://www.elmaelma.com/muzik">MÜZİK</a></li>
                                <li><a href="https://www.elmaelma.com/sinema">SİNEMA</a></li>
                                <li><a href="https://www.elmaelma.com/sahne-sanatlari">SAHNE SANATLARI</a></li>
                            </ul>
                    </li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
        <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
        <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
        <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
        <li><a href="https://www.cevapla.tv/" target="_blank">CEVAPLA</a></li>
        <li><a href="#"><i class="material-icons">keyboard_arrow_right</i></a></li>
    </ul>
</nav></div>

<div class="tower-container d-none d-xl-block">
    <div class="tower-center">
        <div class="tower-inner">
            <div class="tower-left">
                <div class="adpro desktop-ad " data-page="145" data-region="837" data-category="-1" data-reload-freq="1" data-lazy="false"></div>            </div>
            <div class="tower-right">
                <div class="adpro desktop-ad " data-page="145" data-region="836" data-category="-1" data-reload-freq="1" data-lazy="false"></div>            </div>
        </div>
    </div>
</div>


<div class="privacy-banner" style="display: none;">
    <div class="banner-wrapper">
      <p>Bu site deneyimlerinizi kişiselleştirmek amacıyla KVKK ve GDPR uyarınca çerez(cookie) kullanmaktadır. Bu konu hakkında detaylı bilgi almak için <a href="https://www.elmaelma.com/gizlilik-politikasi-sayfasi">tıklayın</a>. <br> Sitemizi kullanarak, çerezleri kullanmamızı kabul edersiniz.</p>
      <button aria-label="Kapat" type="button" class="btn">Kabul Et</button>
    </div>
</div>

<div class="adpro desktop-ad " data-page="145" data-region="852" data-category="-1" data-reload-freq="0" data-lazy="false"></div><div class="adpro desktop-ad " data-page="145" data-region="851" data-category="-1" data-reload-freq="0" data-lazy="false"></div>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17045821 = new Ya.Metrika({
                    id:17045821,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17045821" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div class="adpro desktop-ad " data-page="145" data-region="1290" data-category="-1" data-reload-freq="0" data-lazy="false"></div>
<div class="adpro desktop-ad " data-page="145" data-region="1291" data-category="-1" data-reload-freq="1" data-lazy="false"></div>
<script type="text/javascript">
    var adproSiteId = 48;
    (function () {
        var adp = document.createElement("script");
        adp.type = "text/javascript";
        adp.async = true;
        adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad-3.0.8.lazy.beta.min.js?v=1";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>

<script>
    hitcounter.push(1, '5d22e2d0d23c4931584403f9');

            adproNoAdsOnce = false;
    </script>


<script type="text/javascript" src="https://s.elmaelma.com/assets/web/js/jquery.lazy.min.js"></script>

<script src="https://pghub.io/js/pandg-sdk.js"></script>
<script type="text/javascript" >
    $('.lazy').Lazy();
    //if gdpr is not relevant, null values are passed for gdpr related parameters
    //if gdpr is relevant, send gdpr and gdpr consent values 
    //if ccpa is not relevant, null values are passed for ccpa related parameters
    //if ccpa is relevant, send ccpa value
    //see integration guide for gdpr and ccpa details
    //bpid = business partner id, this is a unique code for identifying partner data to P&G
    var cookieValue = document.cookie
    .split('; ')
    .find(row => row.startsWith('gdpr_accepted='));
    if (cookieValue !== undefined) {
        cookieValue = cookieValue.split('=')[1];
    } 
    var metadata = {
        gdpr: cookieValue ? 1 : 0,
        gdpr_consent: btoa(window.location.href),
        ccpa: null,
        bp_id: "reklam",
    };

    //required configuration parameters do not change
    var config = {
        name: "P&G",
        pixelUrl: "https://pandg.tapad.com/tag"
    };

    //initialize tag object
    var tagger = Tapad.init(metadata, config);
    
    //prepare object for passing custom data parameters
    //object can be empty if passing no custom data parameters
    //one or more additional parameters can be added - depending on availability
    var data = {
        category: "Organik",
        page_name: "Turna yemişinin faydaları bu meyvenin tüketilmesi antibiyotiklerin azalmasını sağlıyor! | Elmaelma"
    };
    console.log(metadata);
    //for more information on firing the tag on custom events see the integration guide
    //fire tag sync when ready
    tagger.sync(data).then(console.log);
</script>
</body>
</html>