<!DOCTYPE HTML>
<html lang="tr" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
    <title>Kimya sektöründen yerli üretim açıklaması | Elmaelma</title>
    <meta name="description" content="Türkiye’nin ilk kimya ihtisas OSB’si GEBKİM Yönetim Kurulu Başkanı V. İbrahim Aracı &quot;GEBKİM üreticileri olarak hammaddede yerli üretimi destekleyeceğiz” dedi. | Elmaelma"/>
    <link rel="dns-prefetch" href="https://s.elmaelma.com" />
    <link rel="dns-prefetch" href="https://v.elmaelma.com" />
    <link rel="dns-prefetch" href="https://i.elmaelma.com" />
    <link rel="dns-prefetch" href="https://fonts.googleapis.com" />
    <link rel="dns-prefetch" href="https://ad-cdn.bilgin.pro" />
    <link rel="dns-prefetch" href="https://www.google-analytics.com" />
    <meta http-equiv="content-language" content="tr-TR"/>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0">
        <meta http-equiv="last-modified" content="2021-11-16T21:34:50+03:00" />
    <link rel="image_src" href="https://i.elmaelma.com/storage/files/images/2021/11/16/11-fVQt_cover.jpg" type="image/jpeg" />
    <link rel="amphtml" href="https://www.elmaelma.com/amp/yasam/kimya-sektorunden-yerli-uretim-aciklamasi-6193f9a92e5e64636c48fe75">
    <link rel="canonical" href="https://www.elmaelma.com/yasam/kimya-sektorunden-yerli-uretim-aciklamasi-6193f9a92e5e64636c48fe75" />
    <meta property="og:title" content="Kimya sektöründen yerli üretim açıklaması"/>
    <meta property="og:type" content="website"/>
    <meta property="og:url" content="https://www.elmaelma.com/yasam/kimya-sektorunden-yerli-uretim-aciklamasi-6193f9a92e5e64636c48fe75"/>
    <meta property="og:description" content="Türkiye’nin ilk kimya ihtisas OSB’si GEBKİM Yönetim Kurulu Başkanı V. İbrahim Aracı &quot;GEBKİM üreticileri olarak hammaddede yerli üretimi destekleyeceğiz” dedi."/>
    <meta property="og:image" content="https://i.elmaelma.com/storage/files/images/2021/11/16/11-fVQt_cover.jpg"/>
    <meta property="og:image:width" content="640" />
    <meta property="og:image:height" content="360" />
    <meta property="og:site_name" content="elmaelma.com"/>
    <meta property="twitter:site" content="@elmaelma"/>
    <meta property="twitter:creator" content="@elmaelma" />
    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:url" content="https://www.elmaelma.com/yasam/kimya-sektorunden-yerli-uretim-aciklamasi-6193f9a92e5e64636c48fe75"/>
    <meta property="twitter:domain" content="https://www.elmaelma.com/yasam/kimya-sektorunden-yerli-uretim-aciklamasi-6193f9a92e5e64636c48fe75"/>
    <meta property="twitter:title" content="Kimya sektöründen yerli üretim açıklaması"/>
    <meta property="twitter:image" content="https://i.elmaelma.com/storage/files/images/2021/11/16/11-fVQt_cover.jpg"/>
    <meta property="twitter:description" content="Türkiye’nin ilk kimya ihtisas OSB’si GEBKİM Yönetim Kurulu Başkanı V. İbrahim Aracı &quot;GEBKİM üreticileri olarak hammaddede yerli üretimi destekleyeceğiz” dedi."/>
    <meta name="robots" content="max-image-preview:large">
    <script type="application/ld+json">
        [
            {
            "@context" : "http://schema.org",
            "@type" : "Organization",
            "name" : "Elmaelma",
            "url" : "https://www.elmaelma.com",
            "logo" : "http://s.elmaelma.com/assets/web/img/logo.png",
            "sameAs" : [
                "https://www.facebook.com/ElmaelmaCom/",
                "https://twitter.com/elmaelmacom"
                ]
            },
            {
               "@context": "http://schema.org",
               "@type": "WebSite",
               "url": "https://www.elmaelma.com",
               "potentialAction": {
                 "@type": "SearchAction",
                 "target": "https://www.elmaelma.com/ara?query={search_term}",
                 "query-input": "required name=search_term"
               }
            },
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "headline": "Kimya sektöründen yerli üretim açıklaması",
              "dateline": "Turkey, TR",
              "image": {
                "@type": "imageObject",
                "url": "https://i.elmaelma.com/storage/files/images/2021/11/16/11-fVQt_cover.jpg",
                "height": "600",
                "width": "340"
              },
              "publisher": {
                "@type": "Organization",
                "name": "Elmaelma",
                "logo": {
                    "@type": "imageObject",
                    "url": "http://s.elmaelma.com/assets/web/img/logo.png"
                }
              },
              "datePublished": "2021-11-16T21:33:00+03:00",
              "dateModified": "2021-11-16T21:34:50+03:00",
              "author": "Elmaelma",
              "mainEntityOfPage": {"@type": "WebPage","@id": "https://www.elmaelma.com/yasam/kimya-sektorunden-yerli-uretim-aciklamasi-6193f9a92e5e64636c48fe75"},
              "articleSection": "Yaşam",
              "wordCount": "236",
              "description": "Türkiye’nin ilk kimya ihtisas OSB’si GEBKİM Yönetim Kurulu Başkanı V. İbrahim Aracı &quot;GEBKİM üreticileri olarak hammaddede yerli üretimi destekleyeceğiz” dedi.",
              "articleBody": "Türkiye&#039;nin ilk kimya ihtisas OSB&#039;si GEBKİM Yönetim Kurulu Başkanı V. İbrahim Aracı enerji sektöründen sonra en çok hammadde ithalatının kimya sektöründe yapıldığını kaydederek, &#039;GEBKİM üreticileri olarak hammaddede yerli üretimi destekleyeceğiz&rdquo; dedi. Türkiye&#039;nin ithalatta en önemli kalemi enerji üretimi için kullanılan fosil yakıtlar oluşturuyor. Cari açığın dengelenmesi için önemli açıklamalarda bulunan Türkiye&#039;nin ilk kimya ihtisas OSB&#039;si GEBKİM Yönetim Kurulu Başkanı V. İbrahim Aracı enerji sektörünün ardından en büyük ithalatın kimya sektöründe gerçekleştiğini belirterek, &ldquo;İthal ettiğimiz kimyasal hammaddelerin Türkiye&#039;de üretimi için çalışmalara başladık&rdquo; ifadelerini kullandı. Türkiye İhracatçılar Meclisi verilerine göre kimya sektörünün Haziran 2021&#039;de ihracat şampiyonu olduğunu hatırlatan İbrahim Aracı, &ldquo;Kimya sektöründe, Haziran 2020&#039;de 1,4 milyar dolar olan ihracat rakamı Haziran 2021&#039;de yüzde 66,6 yükselerek 2,37 milyar dolarlık bir seviyeye ulaştı. Haziran ayında ihracat şampiyonu olan sektörümüz Temmuz, Ağustos, Eylül ve Ekim aylarında ikinciliği ve üçüncülüğü aldı. Kimya sektörü dinamik ve sürekli artı değer üreten bir sektör, gelişmiş ekonomilerde dinamo görevi görüyor. Ülkemizde de hammadde arzı, üretim yapacak sahaların azlığı gibi sorunların çözülmesiyle kimya sektörü gerçek bir itici güç olarak görevini yapacaktır&rdquo; diye konuştu. GEBKİM OSB olarak kimyasal hammadde üretimi için çalışmalarını sürdüklerini ifade eden Aracı, &ldquo;GEBKİM üyeleri ve GEBKİM&#039;i bir araya getiren firmalar olarak kimyasal hammadde dışa bağımlılığı azaltmak için detaylı bir çalışma içerisindeyiz. Ülkemizde üretilmeyen hammaddelerin nasıl ve hangi şartlar altında üretileceği hakkında araştırmalarımız devam ediyor. Bünyemizde kurulacak olan GEBKİM Teknoloji Geliştirme ve Çözüm Merkezi ile hammadde tedariği konusunda firmalara çözümler sağlamayı da hedefliyoruz&rdquo; dedi. "
            },
            {  
                "@context": "http://schema.org",
                "@type": "CreativeWork",
                "keywords": "GEBKİM,ibrahim aracı"
            }
        ]
    </script>
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
                {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.elmaelma.com",
                    "name": "Elma Elma"
                }
            },
                {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.elmaelma.com/yasam",
                    "name": "Yaşam"
                }
            }
            ]
    }
</script>    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400|Roboto+Slab:300,400,700&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Rozha+One&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/icon?family=Material+Icons">
    <link rel="stylesheet" href="https://s.elmaelma.com/assets/web/css/app.8477f3ee577f53075d09ce197a0d45eb.css">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://s.elmaelma.com/assets/web/favicons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://s.elmaelma.com/assets/web/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://s.elmaelma.com/assets/web/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://s.elmaelma.com/assets/web/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://s.elmaelma.com/assets/web/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://s.elmaelma.com/assets/web/favicons/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <!-- DFP -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/87008377/elmaelma_dekstop/masthead', 'div-gpt-ad-1607424573273-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

    <script src="https://s.elmaelma.com/assets/web/js/app.3045a8fff8d961103bb67d75516a0416.js"></script>
    <script defer src="https://s.elmaelma.com/assets/web/js/vue-components.db64945a08192a782471.js"></script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5741427438444892",
    enable_page_level_ads: true
    });
    //Analytics
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-24361446-1', 'auto');
    ga('send', 'pageview');
    </script>
</head>
<body>
<div id="page">
    <div class="adpro desktop-ad pageSkinTop" data-page="145" data-region="723" data-category="-1" data-reload-freq="0" data-lazy="false"></div><header class="header-main adpro-pageskin-upper">
    <div class="top">
        <div class="container clearfix">
            <a class="searcha" href="javascript:void(0)" onclick="eShow('.search');"><i class="material-icons">search</i></a>
            <div class="logo"><a href="/"><img src="/assets/web/img/logo.png" alt="Elmaelma" srcset="/assets/web/img/logo_2x.png 2x"></a></div>
            <a class="sidemenua" href="#menu"><i class="material-icons">menu</i></a>
        </div>
    </div>
    
    <div class="search">
        <div class="container clearfix">
            <div class="icon"><i class="material-icons">search</i></div>
            <form action="https://www.elmaelma.com/ara" method="get" accept-charset="utf-8">
                <input type="text" name="query" placeholder="Arama...">
            </form>
            <a href="javascript:void(0)" onclick="eHide('.search');"><i class="material-icons">close</i></a>
        </div>
    </div>
</header>
<div class="adpro desktop-ad pageSkinTop masthead-fixed" data-page="145" data-region="994" data-category="-1" data-reload-freq="0" data-lazy="false"></div>    <div class="content-area">
        <!-- PAGESKIN -->
        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="859" data-category="-1" data-reload-freq="1" data-lazy="false"></div>        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="865" data-category="-1" data-reload-freq="1" data-lazy="false"></div>            <section class="news-main history-item" data-url="https://www.elmaelma.com/yasam/kimya-sektorunden-yerli-uretim-aciklamasi-6193f9a92e5e64636c48fe75" data-title="Kimya sektöründen yerli üretim açıklaması - elmaelma.com" data-next="https://www.elmaelma.com/bebek/bebeklerdeki-goz-sorunlari-neler-uzmanlar-acikliyor-5fcd03e354474723740f7119">
        <div class="container clearfix">
            <div class="article-box video-wrap">
                                <h1 class="title">Kimya sektöründen yerli üretim açıklaması</h1>
                <h2 class="desc">Türkiye’nin ilk kimya ihtisas OSB’si GEBKİM Yönetim Kurulu Başkanı V. İbrahim Aracı &quot;GEBKİM üreticileri olarak hammaddede yerli üretimi destekleyeceğiz” dedi.</h2>
                <div class="adpro desktop-ad " data-page="145" data-region="995" data-category="-1" data-reload-freq="0" data-lazy="false"></div>                <div class="row">
                    <div class="col-md-12 col-lg-8">
                        <!--[ ARTICLE DETAIL ]-->
                        <div class="article">
                                                                                        <figure class="img"><img class="lazy" src="https://i.elmaelma.com/2/75/43/storage/files/images/2021/11/16/11-fVQt_cover.jpg" data-src="https://i.elmaelma.com/2/750/430/storage/files/images/2021/11/16/11-fVQt_cover.jpg" alt="Kimya sektöründen yerli üretim açıklaması"></figure>
                                                        <div class="row">
                                <div class="col share-item">
                                    <div class="social e-flex">
                                        <a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/yasam/kimya-sektorunden-yerli-uretim-aciklamasi-6193f9a92e5e64636c48fe75" target="_blank"><i class="icon-facebook"></i></a>
                                        <a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Fyasam%2Fkimya-sektorunden-yerli-uretim-aciklamasi-6193f9a92e5e64636c48fe75+-+Kimya+sekt%C3%B6r%C3%BCnden+yerli+%C3%BCretim+a%C3%A7%C4%B1klamas%C4%B1" target="_blank"><i class="icon-twitter"></i></a>
                                        <a href="#" data-action="open-comment">
                                            <i class="icon-bubble2"></i>
                                            <span class="news-count badge badge-danger">0</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="col">
                                    <div class="fontsize e-flex" data-size="16">
                                        <a href="javascript:void(0)" onclick="eFontsize('n')">-A</a>
                                        <span></span>
                                        <a href="javascript:void(0)" onclick="eFontsize('p')">A+</a>
                                    </div>
                                </div>
                            </div>
                            <div class="content fontsizevalue">
                                                                <p>T&uuml;rkiye&rsquo;nin ilk kimya ihtisas OSB&rsquo;si GEBKİM Y&ouml;netim Kurulu Başkanı V. İbrahim Aracı enerji sekt&ouml;r&uuml;nden sonra en &ccedil;ok hammadde ithalatının kimya sekt&ouml;r&uuml;nde yapıldığını kaydederek, "GEBKİM &uuml;reticileri olarak hammaddede yerli &uuml;retimi destekleyeceğiz&rdquo; dedi.</p>
<p>T&uuml;rkiye&rsquo;nin ithalatta en &ouml;nemli kalemi enerji &uuml;retimi i&ccedil;in kullanılan fosil yakıtlar oluşturuyor. Cari a&ccedil;ığın dengelenmesi i&ccedil;in &ouml;nemli a&ccedil;ıklamalarda bulunan T&uuml;rkiye&rsquo;nin ilk kimya ihtisas OSB&rsquo;si GEBKİM Y&ouml;netim Kurulu Başkanı V. İbrahim Aracı enerji sekt&ouml;r&uuml;n&uuml;n ardından en b&uuml;y&uuml;k ithalatın kimya sekt&ouml;r&uuml;nde ger&ccedil;ekleştiğini belirterek, &ldquo;İthal ettiğimiz kimyasal hammaddelerin T&uuml;rkiye&rsquo;de &uuml;retimi i&ccedil;in &ccedil;alışmalara başladık&rdquo; ifadelerini kullandı.</p>
<p>T&uuml;rkiye İhracat&ccedil;ılar Meclisi verilerine g&ouml;re kimya sekt&ouml;r&uuml;n&uuml;n Haziran 2021&rsquo;de ihracat şampiyonu olduğunu hatırlatan İbrahim Aracı, &ldquo;Kimya sekt&ouml;r&uuml;nde, Haziran 2020&rsquo;de 1,4 milyar dolar olan ihracat rakamı Haziran 2021&rsquo;de y&uuml;zde 66,6 y&uuml;kselerek 2,37 milyar dolarlık bir seviyeye ulaştı. Haziran ayında ihracat şampiyonu olan sekt&ouml;r&uuml;m&uuml;z Temmuz, Ağustos, Eyl&uuml;l ve Ekim aylarında ikinciliği ve &uuml;&ccedil;&uuml;nc&uuml;l&uuml;ğ&uuml; aldı. Kimya sekt&ouml;r&uuml; dinamik ve s&uuml;rekli artı değer &uuml;reten bir sekt&ouml;r, gelişmiş ekonomilerde dinamo g&ouml;revi g&ouml;r&uuml;yor. &Uuml;lkemizde de hammadde arzı, &uuml;retim yapacak sahaların azlığı gibi sorunların &ccedil;&ouml;z&uuml;lmesiyle kimya sekt&ouml;r&uuml; ger&ccedil;ek bir itici g&uuml;&ccedil; olarak g&ouml;revini yapacaktır&rdquo; diye konuştu.</p>
<p>GEBKİM OSB olarak kimyasal hammadde &uuml;retimi i&ccedil;in &ccedil;alışmalarını s&uuml;rd&uuml;klerini ifade eden Aracı, &ldquo;GEBKİM &uuml;yeleri ve GEBKİM&rsquo;i bir araya getiren firmalar olarak kimyasal hammadde dışa bağımlılığı azaltmak i&ccedil;in detaylı bir &ccedil;alışma i&ccedil;erisindeyiz. &Uuml;lkemizde &uuml;retilmeyen hammaddelerin nasıl ve hangi şartlar altında &uuml;retileceği hakkında araştırmalarımız devam ediyor. B&uuml;nyemizde kurulacak olan GEBKİM Teknoloji Geliştirme ve &Ccedil;&ouml;z&uuml;m Merkezi ile hammadde tedariği konusunda firmalara &ccedil;&ouml;z&uuml;mler sağlamayı da hedefliyoruz&rdquo; dedi.</p>
<p>&nbsp;</p>
                                <div class="adpro desktop-ad " data-page="145" data-region="1369" data-category="-1" data-reload-freq="0" data-lazy="true"></div>                                <div class="adpro desktop-ad " data-page="145" data-region="849" data-category="-1" data-reload-freq="0" data-lazy="true"></div>                            </div>
                            <div class="banner"><div class="adpro desktop-ad " data-page="145" data-region="846" data-category="-1" data-reload-freq="0" data-lazy="true"></div></div>
                        </div>
                    </div>
                    <div class="col-md-12 col-lg-4">
                        <div class="row">
                            <div class="col-md-12 col-lg-12 mgrid" style="background-color: #f7f6f6;padding: 20px;margin-bottom: 20px;">
                                <div class="adpro desktop-ad " data-page="145" data-region="845" data-category="-1" data-reload-freq="0" data-lazy="false"></div>                            </div>

                            
                            <div class="col-md-6 col-lg-12 mgrid">
    <div class="newsbox">
        <a class="img" href="https://www.elmaelma.com/seyahat/staycation-nedir-iste-size-yepyeni-bir-tatil-akimi-5ca45809853e4d35477a1cbc" title="Yepyeni bir tatil akımı: Staycation ile tanışın!"><img src="https://i.elmaelma.com/2/500/255/storage/files/images/2019/04/03/staycation-ne-demek-8klL_cover.jpg" alt="Yepyeni bir tatil akımı: Staycation ile tanışın!"></a>
        <a class="title" href="https://www.elmaelma.com/seyahat/staycation-nedir-iste-size-yepyeni-bir-tatil-akimi-5ca45809853e4d35477a1cbc" title="Yepyeni bir tatil akımı: Staycation ile tanışın!">Yepyeni bir tatil akımı: Staycation ile tanışın!</a>
        <div class="sponsor">
            <a class="expert" href="#" target="_blank" style="margin-top: -5px;">
                <img src="https://i.elmaelma.com/2/200/200/storage/files/images/2019/04/03/hilton-N10e.jpg">
                <p>Hilton</p>
            </a>
        </div>
    </div>
</div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/cinsellik/orgazm-olamamanin-sebepleri-neler-oturarak-calisiyorsaniz-5faec38484ec8836a0745669" title="Orgazm olamamanın nedeni meğerse buymuş!">
                                            <img class="lazy" src="https://i.elmaelma.com/2/50/25/storage/files/images/2020/11/04/cinsel-Am5J_cover.jpg" data-src="https://i.elmaelma.com/2/500/255/storage/files/images/2020/11/04/cinsel-Am5J_cover.jpg" alt="Orgazm olamamanın nedeni meğerse buymuş!">
                                        </a>
                                        <a class="title" href="https://www.elmaelma.com/cinsellik/orgazm-olamamanin-sebepleri-neler-oturarak-calisiyorsaniz-5faec38484ec8836a0745669" title="Orgazm olamamanın nedeni meğerse buymuş!">Orgazm olamamanın nedeni meğerse buymuş!</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/cinsellik" title="Cinsellik">Cinsellik</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/magazin/hadiseden-ayrilan-kaan-yildirim-kiz-arkadasiyla-yakalaninca-olay-cikardi-6192b0dcb7b8907f823eb84a" title="Hadise&#039;den ayrılan Kaan, kız arkadaşıyla yakalanınca olay çıkardı!">
                                            <img class="lazy" src="https://i.elmaelma.com/2/50/25/storage/files/images/2020/09/02/kaanyildirim-flg0_cover.jpg" data-src="https://i.elmaelma.com/2/500/255/storage/files/images/2020/09/02/kaanyildirim-flg0_cover.jpg" alt="Hadise&#039;den ayrılan Kaan, kız arkadaşıyla yakalanınca olay çıkardı!">
                                        </a>
                                        <a class="title" href="https://www.elmaelma.com/magazin/hadiseden-ayrilan-kaan-yildirim-kiz-arkadasiyla-yakalaninca-olay-cikardi-6192b0dcb7b8907f823eb84a" title="Hadise&#039;den ayrılan Kaan, kız arkadaşıyla yakalanınca olay çıkardı!">Hadise&#039;den ayrılan Kaan, kız arkadaşıyla yakalanınca olay çıkardı!</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/magazin" title="Magazin">Magazin</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                    </div>
                    </div>
                </div>
                <div class="vert-shares-wrap article-shr">
                    <ul class="vert-shares">
                        <li><a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/yasam/kimya-sektorunden-yerli-uretim-aciklamasi-6193f9a92e5e64636c48fe75" target="_blank"><i class="icon-facebook"></i></a></li>
                        <li><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Fyasam%2Fkimya-sektorunden-yerli-uretim-aciklamasi-6193f9a92e5e64636c48fe75+-+Kimya+sekt%C3%B6r%C3%BCnden+yerli+%C3%BCretim+a%C3%A7%C4%B1klamas%C4%B1" target="_blank"><i class="icon-twitter"></i></a></li>
                        <li>
                            <a href="#" data-action="open-comment">
                                <i class="icon-bubble2"></i>
                                <span class="news-count badge badge-danger">0</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>

            <div id="ENGAGEYA_WIDGET_160569"></div>
            <script data-cfasync="false">
            (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
            __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_160569',pubid:161684,webid:136658,wid:160569});
            </script>

            <div class="custom-container">
                <h5 class="widget-title blue"><a href="https://www.elmaelma.com/foto-galeri" title="EN SON ATILAN GALERİLER">En Güncel Galeriler</a></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/dekorasyon/evde-pratik-dekorasyon-degisikligi-yapmanin-10-sirri-5b5ac63653ceeb29025eba82" title="Pratik ve masrafsız ev dekorasyonu için..." class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2018/07/27/pratik-dekorasyon-onerileri-tcR5_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2018/07/27/pratik-dekorasyon-onerileri-tcR5_cover.jpg" alt="Pratik ve masrafsız ev dekorasyonu için..."></picture>
                        </figure>
                        <span>Pratik ve masrafsız ev dekorasyonu için...</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/hadiseye-sevgilisi-mehmet-dincerler-oyle-bir-yorum-yapti-ki-gundem-oldu-6191349801232a0af10d1416" title="Hadise&#039;ye sevgilisinden o paylaşıma olay yorum!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2021/01/07/makyajsiz-halini-paylasan-hadise-so-mYFm_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2021/01/07/makyajsiz-halini-paylasan-hadise-so-mYFm_cover.jpg" alt="Hadise&#039;ye sevgilisinden o paylaşıma olay yorum!"></picture>
                        </figure>
                        <span>Hadise&#039;ye sevgilisinden o paylaşıma olay yorum!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/aldatildim-yakaladim-deyip-itiraf-etti-ask-mantik-intikam-yildizi-burak-yoruk-sasirtti-gordugum-615a08997217ad360550ec0b" title="&#039;Aldatıldım, yakaladım&#039; deyip itiraf etti!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/09/02/biran-damla-dliB_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/09/02/biran-damla-dliB_cover.jpg" alt="&#039;Aldatıldım, yakaladım&#039; deyip itiraf etti!"></picture>
                        </figure>
                        <span>&#039;Aldatıldım, yakaladım&#039; deyip itiraf etti!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/unlu-oyuncu-pakize-suda-akil-sagligini-kaybetti-son-hali-icler-acisi-615ddcc80ef9490ba75df2a2" title="Ünlü oyuncu Pakize Suda akıl sağlığını kaybetti! Son hali içler acısı" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2021/10/06/22-8CUb_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2021/10/06/22-8CUb_cover.jpg" alt="Ünlü oyuncu Pakize Suda akıl sağlığını kaybetti! Son hali içler acısı"></picture>
                        </figure>
                        <span>Ünlü oyuncu Pakize Suda akıl sağlığını kaybetti! Son hali içler acısı</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/berfu-yenenlerden-itiraf-unlu-ve-zengin-olmasa-61674e02d532326b215ab160" title="Berfu Yenenler&#039;den itiraf: Ünlü ve zengin olmasa..." class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2021/06/23/eser-YnWE_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2021/06/23/eser-YnWE_cover.jpg" alt="Berfu Yenenler&#039;den itiraf: Ünlü ve zengin olmasa..."></picture>
                        </figure>
                        <span>Berfu Yenenler&#039;den itiraf: Ünlü ve zengin olmasa...</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/hande-sarioglundan-temel-icgudu-pozu-begeni-yagdi-61900660b0a1af1fb44217de" title="Hande Sarıoğlu&#039;ndan &#039;Temel İçgüdü&#039; pozu! Beğeni yağdı" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2021/11/13/hande-2Z9y_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2021/11/13/hande-2Z9y_cover.jpg" alt="Hande Sarıoğlu&#039;ndan &#039;Temel İçgüdü&#039; pozu! Beğeni yağdı"></picture>
                        </figure>
                        <span>Hande Sarıoğlu&#039;ndan &#039;Temel İçgüdü&#039; pozu! Beğeni yağdı</span>
                    </a>
                                    </div>
            </div>

            <div class="custom-container">
                <h5 class="widget-title blue"><span>Önceki Haberler</span></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/bebek/bebeklerdeki-goz-sorunlari-neler-uzmanlar-acikliyor-5fcd03e354474723740f7119" title="Bebeklerde 1 yaşına kadar görülen sorunları neler?" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/10/09/tup-bebek-tedavisinde-nelere-dikka-h7z8_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/10/09/tup-bebek-tedavisinde-nelere-dikka-h7z8_cover.jpg" alt="Bebeklerde 1 yaşına kadar görülen sorunları neler?"></picture>
                        </figure>
                        <span>Bebeklerde 1 yaşına kadar görülen sorunları neler?</span>
                    </a>
                                        <a href="https://www.elmaelma.com/cilt-bakimi/pirinc-suyu-faydalari-neler-ten-rengini-beyazlatmak-istiyorsaniz-5c36ee877610871da52390ab" title="Pirincin suyunu cildinize sürerseniz..." class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/01/10/pirinc-suyu-cilde-faydalari-utZL_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/01/10/pirinc-suyu-cilde-faydalari-utZL_cover.jpg" alt="Pirincin suyunu cildinize sürerseniz..."></picture>
                        </figure>
                        <span>Pirincin suyunu cildinize sürerseniz...</span>
                    </a>
                                        <a href="https://www.elmaelma.com/kadin/hirsutizm-nedir-bu-hastalik-kadinlarin-kabusu-oluyor-5c63c14976108752d45bf095" title="Kadınların kabusu: Hirsutizm!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/02/13/kadinlarin-kabusu-hirtusizm-Lbyl_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/02/13/kadinlarin-kabusu-hirtusizm-Lbyl_cover.jpg" alt="Kadınların kabusu: Hirsutizm!"></picture>
                        </figure>
                        <span>Kadınların kabusu: Hirsutizm!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/saglik/organik/aci-biberin-faydalari-mutluluk-hormonunun-salgilanmasina-yardimci-oluyor-5d1068b668761042761ec653" title="Acı biberin öyle bir faydası ortaya çıktı ki!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/06/24/aci-biberin-faydalari-neler-O2OA_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/06/24/aci-biberin-faydalari-neler-O2OA_cover.jpg" alt="Acı biberin öyle bir faydası ortaya çıktı ki!"></picture>
                        </figure>
                        <span>Acı biberin öyle bir faydası ortaya çıktı ki!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/canli-yayinda-birbirine-giren-nihat-dogan-ve-tugba-ekincinin-mesajlari-ifsa-oldu-6192b306f64a453486705c3b" title="Birbirlerine girmişlerdi!  Nihat ve Tuğba&#039;nın mesajları ifşa oldu!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2021/11/11/6-x96s_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2021/11/11/6-x96s_cover.jpg" alt="Birbirlerine girmişlerdi!  Nihat ve Tuğba&#039;nın mesajları ifşa oldu!"></picture>
                        </figure>
                        <span>Birbirlerine girmişlerdi!  Nihat ve Tuğba&#039;nın mesajları ifşa oldu!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/saglik/baskasinin-havlusunu-kullanmak-zararli-mi-goz-alerjisine-neden-oluyor-5ce7eeba853e4d664442bc65" title="Başkasının havlusunu sakın kullanmayın!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/05/24/baskasinin-havlusunu-sakin-kullanm-MFIH_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/05/24/baskasinin-havlusunu-sakin-kullanm-MFIH_cover.jpg" alt="Başkasının havlusunu sakın kullanmayın!"></picture>
                        </figure>
                        <span>Başkasının havlusunu sakın kullanmayın!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/koronavirusu-atlatip-ekranlara-donen-hakan-ural-gozyaslarina-hakim-olamadi-6192b1a0c933351f213f895a" title="Koronavirüsü atlatıp ekranlara dönen Hakan gözyaşlarına boğuldu!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2021/11/06/basliksiz-1-1xfR_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2021/11/06/basliksiz-1-1xfR_cover.jpg" alt="Koronavirüsü atlatıp ekranlara dönen Hakan gözyaşlarına boğuldu!"></picture>
                        </figure>
                        <span>Koronavirüsü atlatıp ekranlara dönen Hakan gözyaşlarına boğuldu!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/lezzet/fit-kahvalti-tarifleri-gune-zinde-baslamak-istiyorsaniz-5fa85418f2ef4c7be47d2cdb" title="Güne hafif başlayın: Fit kahvaltı tarifleri" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/02/15/gune-hafif-baslayin-fit-kahvalti-xaBj_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/02/15/gune-hafif-baslayin-fit-kahvalti-xaBj_cover.jpg" alt="Güne hafif başlayın: Fit kahvaltı tarifleri"></picture>
                        </figure>
                        <span>Güne hafif başlayın: Fit kahvaltı tarifleri</span>
                    </a>
                                    </div>
            </div>
        </div>
</section>

    <div id="comment" class="comment-sidebar">
    <div class="comment-container">
        <div class="comment-header">
            <span class="title">Yorumlar</span>
            <span class="d-flex align-items-center ml-auto">
                <span class="count"></span>
                <span data-action="close-comment" class="comment-close">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 24 24">
                    <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
                    </svg>
                </span>
            </span>
        </div>
        <div class="items" id="comments">
            <send-comment :post-id="'6193f9a92e5e64636c48fe75'" :count="0"></send-comment>
            <comments-list :first-comments="{}" :count=0 :post-id="'6193f9a92e5e64636c48fe75'">
            </comments-list>
        </div>
    </div>
</div>    </div>
    <div class="adpro desktop-ad " data-page="145" data-region="997" data-category="-1" data-reload-freq="0" data-lazy="true"></div>
<footer class="footer-main">
    <div class="container clearfix">
        <div class="logo"><a href="/"></a></div>
        <div class="submenu e-flex">
            <ul>
                                <li><a href="https://www.elmaelma.com/saglik" title="Sağlık">SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik" title="Güzellik">GÜZELLİK</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris" title="Alışveriş">ALIŞVERİŞ</a></li>
                                <li><a href="https://www.elmaelma.com/moda" title="Moda">MODA</a></li>
                                <li><a href="https://www.elmaelma.com/astroloji" title="Astroloji">ASTROLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/anne-cocuk" title="Anne-Çocuk">ANNE-ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/yemek" title="Yemek">YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/kadin" title="Kadın">KADIN</a></li>
                                <li><a href="https://www.elmaelma.com/ask" title="Aşk">AŞK</a></li>
                                <li><a href="https://www.elmaelma.com/dekorasyon" title="Dekorasyon">DEKORASYON</a></li>
                                <li><a href="https://www.elmaelma.com/yasam" title="Yaşam">YAŞAM</a></li>
                                <li><a href="https://www.elmaelma.com/genel" title="Genel">GENEL</a></li>
                                <li><a href="https://www.elmaelma.com/cocuk" title="Çocuk">ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/erkek" title="Erkek">ERKEK</a></li>
                                <li><a href="https://www.elmaelma.com/sokak-modasi" title="Sokak Modası">SOKAK MODASI</a></li>
                                <li><a href="https://www.elmaelma.com/kultur-sanat" title="Kültür-Sanat">KÜLTÜR-SANAT</a></li>
                                <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
                <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
                <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
                <li><a href="https://www.cevapla.tv/">CEVAPLA</a></li>
            </ul>
        </div>
        <div class="socialicons e-flex">
            <a href="https://www.facebook.com/ElmaelmaCom/" target="_blank"><i class="icon-facebook"></i></a>
            <a href="https://twitter.com/elmaelmacom" target="_blank"><i class="icon-twitter"></i></a>
        </div>
        <div class="signature">ElmaElma 2015 - 2021 ©</div>
        <ul class="bottommenu e-flex">
                            <li><a href="https://www.elmaelma.com/gizlilik-politikasi-sayfasi" title="Gizlilik Politikası">Gizlilik Politikası</a></li>
                            <li><a href="https://www.elmaelma.com/reklam-sayfasi" title="Reklam">Reklam</a></li>
                            <li><a href="https://www.elmaelma.com/kunye-sayfasi" title="Künye">Künye</a></li>
                    </ul>
    </div>
</footer>

<nav id="menu">
    <ul>
                <li>
            <a href="https://www.elmaelma.com/saglik">SAĞLIK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/saglik/psikoloji">PSİKOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/cinsel-saglik">CİNSEL SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/saglik/organik">ORGANİK</a></li>
                                <li><a href="https://www.elmaelma.com/fitness">FİTNESS</a></li>
                                <li><a href="https://www.elmaelma.com/hastaliklar">HASTALIKLAR</a></li>
                                <li><a href="https://www.elmaelma.com/diyet">DİYET</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/guzellik">GÜZELLİK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/makyaj">MAKYAJ</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik/sac">SAÇ</a></li>
                                <li><a href="https://www.elmaelma.com/cilt-bakimi">CİLT BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/estetik">ESTETİK</a></li>
                                <li><a href="https://www.elmaelma.com/unluler">ÜNLÜLER</a></li>
                                <li><a href="https://www.elmaelma.com/sac-modelleri">SAÇ MODELLERİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/alisveris">ALIŞVERİŞ</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ayakkabi">AYAKKABI</a></li>
                                <li><a href="https://www.elmaelma.com/lezzet">LEZZET</a></li>
                                <li><a href="https://www.elmaelma.com/teknoloji">TEKNOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/giyim">GİYİM</a></li>
                                <li><a href="https://www.elmaelma.com/mucevher-taki">MÜCEVHER-TAKI</a></li>
                                <li><a href="https://www.elmaelma.com/bakim">BAKIM</a></li>
                                <li><a href="https://www.elmaelma.com/eviniz-icin">EVİNİZ İÇİN</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/kampanyalar">KAMPANYALAR</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/magazalar">MAĞAZALAR</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/moda">MODA</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/aksesuarlar">AKSESUARLAR</a></li>
                                <li><a href="https://www.elmaelma.com/defile">DEFİLE</a></li>
                                <li><a href="https://www.elmaelma.com/stil">STİL</a></li>
                                <li><a href="https://www.elmaelma.com/trendler">TRENDLER</a></li>
                                <li><a href="https://www.elmaelma.com/tasarim">TASARIM</a></li>
                                <li><a href="https://www.elmaelma.com/gunun-kombini">GÜNÜN KOMBİNİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/astroloji">ASTROLOJİ</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/anne-cocuk">ANNE-ÇOCUK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/hamilelik">HAMİLELİK</a></li>
                                <li><a href="https://www.elmaelma.com/bebek">BEBEK</a></li>
                                <li><a href="https://www.elmaelma.com/anne">ANNE</a></li>
                                <li><a href="https://www.elmaelma.com/cocugunuz-icin">ÇOCUĞUNUZ İÇİN</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yemek">YEMEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/puf-noktalar">PÜF NOKTALAR</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/restoranlar">RESTORANLAR</a></li>
                                <li><a href="https://www.elmaelma.com/sos">SOS</a></li>
                                <li><a href="https://www.elmaelma.com/hamur-isleri">HAMUR İŞLERİ</a></li>
                                <li><a href="https://www.elmaelma.com/zeytinyagli">ZEYTİNYAĞLI</a></li>
                                <li><a href="https://www.elmaelma.com/tatli">TATLI</a></li>
                                <li><a href="https://www.elmaelma.com/ana-yemek">ANA YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/salata">SALATA</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/corba">ÇORBA</a></li>
                                <li><a href="https://www.elmaelma.com/pilav">PİLAV</a></li>
                                <li><a href="https://www.elmaelma.com/icecekler">İÇECEKLER</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kadin">KADIN</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/ask">AŞK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/oneriler">ÖNERİLER</a></li>
                                <li><a href="https://www.elmaelma.com/evlilik">EVLİLİK</a></li>
                                <li><a href="https://www.elmaelma.com/iliskiler">İLİŞKİLER</a></li>
                                <li><a href="https://www.elmaelma.com/seks">SEKS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/dekorasyon">DEKORASYON</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ev">EV</a></li>
                                <li><a href="https://www.elmaelma.com/bahce">BAHÇE</a></li>
                                <li><a href="https://www.elmaelma.com/ofis">OFİS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yasam">YAŞAM</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/pratik-bilgiler">PRATİK BİLGİLER</a></li>
                                <li><a href="https://www.elmaelma.com/insan">İNSAN</a></li>
                                <li><a href="https://www.elmaelma.com/televizyon">TELEVİZYON</a></li>
                                <li><a href="https://www.elmaelma.com/cemiyet">CEMİYET</a></li>
                                <li><a href="https://www.elmaelma.com/magazin">MAGAZİN</a></li>
                                <li><a href="https://www.elmaelma.com/eglence">EĞLENCE</a></li>
                                <li><a href="https://www.elmaelma.com/instagram-paylasimlari">INSTAGRAM PAYLAŞIMLARI</a></li>
                                <li><a href="https://www.elmaelma.com/seyahat">SEYAHAT</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/genel">GENEL</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/cocuk">ÇOCUK</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/erkek">ERKEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/erkek-stili">ERKEK STİLİ</a></li>
                                <li><a href="https://www.elmaelma.com/erkek-bakimi">ERKEK BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/cinsellik">CİNSELLİK</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/sokak-modasi">SOKAK MODASI</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kultur-sanat">KÜLTÜR-SANAT</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/gorsel-sanatlar">GÖRSEL SANATLAR</a></li>
                                <li><a href="https://www.elmaelma.com/edebiyat">EDEBİYAT</a></li>
                                <li><a href="https://www.elmaelma.com/etkinlikler">ETKİNLİKLER</a></li>
                                <li><a href="https://www.elmaelma.com/muzik">MÜZİK</a></li>
                                <li><a href="https://www.elmaelma.com/sinema">SİNEMA</a></li>
                                <li><a href="https://www.elmaelma.com/sahne-sanatlari">SAHNE SANATLARI</a></li>
                            </ul>
                    </li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
        <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
        <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
        <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
        <li><a href="https://www.cevapla.tv/" target="_blank">CEVAPLA</a></li>
        <li><a href="#"><i class="material-icons">keyboard_arrow_right</i></a></li>
    </ul>
</nav></div>

<div class="tower-container d-none d-xl-block">
    <div class="tower-center">
        <div class="tower-inner">
            <div class="tower-left">
                <div class="adpro desktop-ad " data-page="145" data-region="837" data-category="-1" data-reload-freq="1" data-lazy="false"></div>            </div>
            <div class="tower-right">
                <div class="adpro desktop-ad " data-page="145" data-region="836" data-category="-1" data-reload-freq="1" data-lazy="false"></div>            </div>
        </div>
    </div>
</div>


<div class="privacy-banner" style="display: none;">
    <div class="banner-wrapper">
      <p>Bu site deneyimlerinizi kişiselleştirmek amacıyla KVKK ve GDPR uyarınca çerez(cookie) kullanmaktadır. Bu konu hakkında detaylı bilgi almak için <a href="https://www.elmaelma.com/gizlilik-politikasi-sayfasi">tıklayın</a>. <br> Sitemizi kullanarak, çerezleri kullanmamızı kabul edersiniz.</p>
      <button aria-label="Kapat" type="button" class="btn">Kabul Et</button>
    </div>
</div>

<div class="adpro desktop-ad " data-page="145" data-region="852" data-category="-1" data-reload-freq="0" data-lazy="false"></div><div class="adpro desktop-ad " data-page="145" data-region="851" data-category="-1" data-reload-freq="0" data-lazy="false"></div>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17045821 = new Ya.Metrika({
                    id:17045821,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17045821" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div class="adpro desktop-ad " data-page="145" data-region="1290" data-category="-1" data-reload-freq="0" data-lazy="false"></div>
<div class="adpro desktop-ad " data-page="145" data-region="1291" data-category="-1" data-reload-freq="1" data-lazy="false"></div>
<script type="text/javascript">
    var adproSiteId = 48;
    (function () {
        var adp = document.createElement("script");
        adp.type = "text/javascript";
        adp.async = true;
        adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad-3.0.8.lazy.beta.min.js?v=1";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>

<script>
    hitcounter.push(1, '6193f9a92e5e64636c48fe75');

            adproNoAdsOnce = false;
    </script>


<script type="text/javascript" src="https://s.elmaelma.com/assets/web/js/jquery.lazy.min.js"></script>

<script src="https://pghub.io/js/pandg-sdk.js"></script>
<script type="text/javascript" >
    $('.lazy').Lazy();
    //if gdpr is not relevant, null values are passed for gdpr related parameters
    //if gdpr is relevant, send gdpr and gdpr consent values 
    //if ccpa is not relevant, null values are passed for ccpa related parameters
    //if ccpa is relevant, send ccpa value
    //see integration guide for gdpr and ccpa details
    //bpid = business partner id, this is a unique code for identifying partner data to P&G
    var cookieValue = document.cookie
    .split('; ')
    .find(row => row.startsWith('gdpr_accepted='));
    if (cookieValue !== undefined) {
        cookieValue = cookieValue.split('=')[1];
    } 
    var metadata = {
        gdpr: cookieValue ? 1 : 0,
        gdpr_consent: btoa(window.location.href),
        ccpa: null,
        bp_id: "reklam",
    };

    //required configuration parameters do not change
    var config = {
        name: "P&G",
        pixelUrl: "https://pandg.tapad.com/tag"
    };

    //initialize tag object
    var tagger = Tapad.init(metadata, config);
    
    //prepare object for passing custom data parameters
    //object can be empty if passing no custom data parameters
    //one or more additional parameters can be added - depending on availability
    var data = {
        category: "Yaşam",
        page_name: "Kimya sektöründen yerli üretim açıklaması | Elmaelma"
    };
    console.log(metadata);
    //for more information on firing the tag on custom events see the integration guide
    //fire tag sync when ready
    tagger.sync(data).then(console.log);
</script>
</body>
</html>