<!DOCTYPE HTML>
<html lang="tr" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
    <title>Nefes darlığı neden olur ciddi hastalık habercisi olabilir! | Elmaelma</title>
    <meta name="description" content="Son dönemde mücadele ettiğimiz koronavirüsün en belirgin şikayeti olan nefes darlığı, pek çok ciddi hastalığın da habercisi olabilir. | Elmaelma"/>
    <link rel="dns-prefetch" href="https://s.elmaelma.com" />
    <link rel="dns-prefetch" href="https://v.elmaelma.com" />
    <link rel="dns-prefetch" href="https://i.elmaelma.com" />
    <link rel="dns-prefetch" href="https://fonts.googleapis.com" />
    <link rel="dns-prefetch" href="https://ad-cdn.bilgin.pro" />
    <link rel="dns-prefetch" href="https://www.google-analytics.com" />
    <meta http-equiv="content-language" content="tr-TR"/>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0">
        <meta http-equiv="last-modified" content="2021-12-26T10:35:03+03:00" />
    <link rel="image_src" href="https://i.elmaelma.com/storage/files/images/2019/04/20/panik-atagin-bu-4-belirtisine-aman-9EMX_cover.jpg" type="image/jpeg" />
    <link rel="amphtml" href="https://www.elmaelma.com/amp/hastaliklar/nefes-darligi-neden-olur-ciddi-hastalik-habercisi-olabilir-61c6382b7fd4cf07d7784fb9">
    <link rel="canonical" href="https://www.elmaelma.com/hastaliklar/nefes-darligi-neden-olur-ciddi-hastalik-habercisi-olabilir-61c6382b7fd4cf07d7784fb9" />
    <meta property="og:title" content="Nefes darlığı neden olur ciddi hastalık habercisi olabilir!"/>
    <meta property="og:type" content="website"/>
    <meta property="og:url" content="https://www.elmaelma.com/hastaliklar/nefes-darligi-neden-olur-ciddi-hastalik-habercisi-olabilir-61c6382b7fd4cf07d7784fb9"/>
    <meta property="og:description" content="Son dönemde mücadele ettiğimiz koronavirüsün en belirgin şikayeti olan nefes darlığı, pek çok ciddi hastalığın da habercisi olabilir."/>
    <meta property="og:image" content="https://i.elmaelma.com/storage/files/images/2019/04/20/panik-atagin-bu-4-belirtisine-aman-9EMX_cover.jpg"/>
    <meta property="og:image:width" content="640" />
    <meta property="og:image:height" content="360" />
    <meta property="og:site_name" content="elmaelma.com"/>
    <meta property="twitter:site" content="@elmaelma"/>
    <meta property="twitter:creator" content="@elmaelma" />
    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:url" content="https://www.elmaelma.com/hastaliklar/nefes-darligi-neden-olur-ciddi-hastalik-habercisi-olabilir-61c6382b7fd4cf07d7784fb9"/>
    <meta property="twitter:domain" content="https://www.elmaelma.com/hastaliklar/nefes-darligi-neden-olur-ciddi-hastalik-habercisi-olabilir-61c6382b7fd4cf07d7784fb9"/>
    <meta property="twitter:title" content="Nefes darlığı neden olur ciddi hastalık habercisi olabilir!"/>
    <meta property="twitter:image" content="https://i.elmaelma.com/storage/files/images/2019/04/20/panik-atagin-bu-4-belirtisine-aman-9EMX_cover.jpg"/>
    <meta property="twitter:description" content="Son dönemde mücadele ettiğimiz koronavirüsün en belirgin şikayeti olan nefes darlığı, pek çok ciddi hastalığın da habercisi olabilir."/>
    <meta name="robots" content="max-image-preview:large">
    <script type="application/ld+json">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</script>
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
                {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.elmaelma.com",
                    "name": "Elma Elma"
                }
            },
                {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.elmaelma.com/hastaliklar",
                    "name": "Hastalıklar"
                }
            }
            ]
    }
</script>    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400|Roboto+Slab:300,400,700&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Rozha+One&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/icon?family=Material+Icons">
    <link rel="stylesheet" href="https://s.elmaelma.com/assets/web/css/app.8477f3ee577f53075d09ce197a0d45eb.css">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://s.elmaelma.com/assets/web/favicons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://s.elmaelma.com/assets/web/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://s.elmaelma.com/assets/web/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://s.elmaelma.com/assets/web/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://s.elmaelma.com/assets/web/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://s.elmaelma.com/assets/web/favicons/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <!-- DFP -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/87008377/elmaelma_dekstop/masthead', 'div-gpt-ad-1607424573273-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

    <script src="https://s.elmaelma.com/assets/web/js/app.3045a8fff8d961103bb67d75516a0416.js"></script>
    <script defer src="https://s.elmaelma.com/assets/web/js/vue-components.db64945a08192a782471.js"></script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5741427438444892",
    enable_page_level_ads: true
    });
    //Analytics
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-24361446-1', 'auto');
    ga('send', 'pageview');
    </script>
</head>
<body>
<div id="page">
    <div class="adpro desktop-ad pageSkinTop" data-page="145" data-region="723" data-category="-1" data-reload-freq="0" data-lazy="false"></div><header class="header-main adpro-pageskin-upper">
    <div class="top">
        <div class="container clearfix">
            <a class="searcha" href="javascript:void(0)" onclick="eShow('.search');"><i class="material-icons">search</i></a>
            <div class="logo"><a href="/"><img src="/assets/web/img/logo.png" alt="Elmaelma" srcset="/assets/web/img/logo_2x.png 2x"></a></div>
            <a class="sidemenua" href="#menu"><i class="material-icons">menu</i></a>
        </div>
    </div>
    
    <div class="search">
        <div class="container clearfix">
            <div class="icon"><i class="material-icons">search</i></div>
            <form action="https://www.elmaelma.com/ara" method="get" accept-charset="utf-8">
                <input type="text" name="query" placeholder="Arama...">
            </form>
            <a href="javascript:void(0)" onclick="eHide('.search');"><i class="material-icons">close</i></a>
        </div>
    </div>
</header>
<div class="adpro desktop-ad pageSkinTop masthead-fixed" data-page="145" data-region="994" data-category="-1" data-reload-freq="0" data-lazy="false"></div>    <div class="content-area">
        <!-- PAGESKIN -->
        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="859" data-category="-1" data-reload-freq="1" data-lazy="false"></div>        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="865" data-category="-1" data-reload-freq="1" data-lazy="false"></div>            <section class="news-main history-item" data-url="https://www.elmaelma.com/hastaliklar/nefes-darligi-neden-olur-ciddi-hastalik-habercisi-olabilir-61c6382b7fd4cf07d7784fb9" data-title="Nefes darlığı neden olur ciddi hastalık habercisi olabilir! - elmaelma.com" data-next="https://www.elmaelma.com/saglik/kizilcik-meyvesinin-faydalari-neler-saymakla-bitmiyor-61c637542bb7581fd435f10b">
        <div class="container clearfix">
            <div class="article-box video-wrap">
                                <h1 class="title">Nefes darlığı neden olur ciddi hastalık habercisi olabilir!</h1>
                <h2 class="desc">Son dönemde mücadele ettiğimiz koronavirüsün en belirgin şikayeti olan nefes darlığı, pek çok ciddi hastalığın da habercisi olabilir.</h2>
                <div class="adpro desktop-ad " data-page="145" data-region="995" data-category="-1" data-reload-freq="0" data-lazy="false"></div>                <div class="row">
                    <div class="col-md-12 col-lg-8">
                        <!--[ ARTICLE DETAIL ]-->
                        <div class="article">
                                                            <div class="social e-flex author-area">
                                    <img src="https://i.elmaelma.com/2/45/45/storage/files/images/2018/09/10/selda-haberal-nXBa.jpg" alt="Selda Haberal">
                                    <p>Selda Haberal<br>
                                    <span>selda.haberal@elmaelma.com</span></p>
                                </div>
                                                                                        <figure class="img"><img class="lazy" src="https://i.elmaelma.com/2/75/43/storage/files/images/2019/04/20/panik-atagin-bu-4-belirtisine-aman-9EMX_cover.jpg" data-src="https://i.elmaelma.com/2/750/430/storage/files/images/2019/04/20/panik-atagin-bu-4-belirtisine-aman-9EMX_cover.jpg" alt="Nefes darlığı neden olur ciddi hastalık habercisi olabilir!"></figure>
                                                        <div class="row">
                                <div class="col share-item">
                                    <div class="social e-flex">
                                        <a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/hastaliklar/nefes-darligi-neden-olur-ciddi-hastalik-habercisi-olabilir-61c6382b7fd4cf07d7784fb9" target="_blank"><i class="icon-facebook"></i></a>
                                        <a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Fhastaliklar%2Fnefes-darligi-neden-olur-ciddi-hastalik-habercisi-olabilir-61c6382b7fd4cf07d7784fb9+-+Nefes+darl%C4%B1%C4%9F%C4%B1+hangi+hastal%C4%B1klar%C4%B1n+habercisidir%3F" target="_blank"><i class="icon-twitter"></i></a>
                                        <a href="#" data-action="open-comment">
                                            <i class="icon-bubble2"></i>
                                            <span class="news-count badge badge-danger">0</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="col">
                                    <div class="fontsize e-flex" data-size="16">
                                        <a href="javascript:void(0)" onclick="eFontsize('n')">-A</a>
                                        <span></span>
                                        <a href="javascript:void(0)" onclick="eFontsize('p')">A+</a>
                                    </div>
                                </div>
                            </div>
                            <div class="content fontsizevalue">
                                                                <p>"Son d&ouml;nemde m&uuml;cadele ettiğimiz koronavir&uuml;s&uuml;n en belirgin şikayeti olan nefes darlığı, pek &ccedil;ok ciddi hastalığın da habercisi olabilir.&nbsp;G&ouml;ğ&uuml;s Hastalıkları Uzmanı Do&ccedil;. Dr. Hande İkitimur, nefes darlığı ve nedenleri ile ilgili &ouml;nemli bilgiler verdi."<br />Nefes darlığı; astım, KOAH gibi sadece solunum sisteminin bir yakınması olmayıp &nbsp;kalp hastalıklarında, kansızlık ve kan hastalıklarında, kas g&uuml;&ccedil;s&uuml;zl&uuml;ğ&uuml; ile seyreden n&ouml;rolojik hastalıklarda da sıklıkla karşımıza &ccedil;ıkmaktadır. &nbsp;Bu nedenle nefes darlığı oluştuğunda zaman kaybetmeden bir hekime başvurulmalıdır.</p>
<p><strong>Nefes alıp verirken fark etmek nefes darlığı işareti olabilir</strong></p>
<p>Nefes alıp vermek yani solunum olayı beyin sapı tarafından d&uuml;zenlenen ve istem dışı ger&ccedil;ekleştirilen bir durumdur. Kişinin nefes alıp verdiğini fark etmesi nefes darlığına yani dispneye işaret edebilir ve altta yatan bir&ccedil;ok hastalığın habercisi olabilir.</p>
<p><strong>Nefes darlığı nedeni tespit edilmeli</strong></p>
<p>&Ouml;ncelikle nefes darlığı acil ve &ouml;nemli bir hastalıkla ilişkili olup olmadığı sorgulandıktan sonra muayene ve gerekli laboratuvar tetkikler yapılmalıdır. Hastayı dinleyip nefes darlığı yakınmasını kaydettikten ve gerekli tetkikleri isteyip sonu&ccedil;ları değerlendirdikten sonra bir hastalık tanısına ulaşamadığımız zamanlarda panik atak başta psikiyatrik hastalık varlığı da araştırılmalıdır. Hastadan nefes darlığı ile ilgili alınan &ouml;yk&uuml; sırasında psikiyatrik hastalık belirtisi ya da psikiyatrik ila&ccedil; kullanımı olup olmadığını sorgulamak hastanın yakınması i&ccedil;in erken d&ouml;nemde uygun branşa sevk edilmesine olanak sağlayacaktır.</p>
<p><strong>Ani gelişen nefes darlığına dikkat</strong></p>
<p>Nefes darlığının a&ccedil;ığa &ccedil;ıkma şekli ve ne kadar s&uuml;redir devam ettiğini bilmek acil tedavi gerektirecek bir&ccedil;ok hastalığın tanınmasına yardımcı olmaktadır. &Ouml;rneğin, ani gelişen nefes darlığına eşlik eden hırıltılı solunum astım ve kalp yetersizliğinin belirtisi olabilir. &Ccedil;ok hızlı gelişen nefes darlığı ve g&ouml;ğ&uuml;s ağrısı durumunda yabancı cismin soluk borusuna ka&ccedil;abileceği ya da kişinin kalp krizi ge&ccedil;irebildiğini bizlere&nbsp;haber&nbsp;vermektedir. Yavaş ilerleyen nefes darlığı daha &ccedil;ok solunum sistemi hastalıklarında g&ouml;rd&uuml;ğ&uuml;m&uuml;z bir durumdur.</p>
<p><strong>Bir&ccedil;ok hastalığın işareti olabilir</strong></p>
<p>Nefes darlığı en &ccedil;ok astım ve bronşit hastalıklarında g&ouml;rd&uuml;ğ&uuml;m&uuml;z yakınmalardandır. Astım ataklarla seyreden bir hastalıktır, dolayısıyla nefes darlığı s&uuml;rekli olmaz ve genellikle tetikleyen fakt&ouml;rlerle karşılaşma sonrası ortaya &ccedil;ıkar. Sigara, enfeksiyonlar, alerjenler, refl&uuml;, stres gibi tetikleyici fakt&ouml;rler sonrası nefes darlığı ortaya &ccedil;ıkar ve sabaha karşı artan &ouml;ks&uuml;r&uuml;k ve hırıltılı solunumun eşlik etmesi nefes darlığı tanısının astım nedenli olduğunun habercileridir. Diğer &ouml;nemli bir nefes darlığı nedeni de son yıllardaki &ouml;nemli bir sağlık sorunu olan KOAH yani kronik tıkayıcı akciğer hastalığıdır. KOAH t&uuml;m d&uuml;nyada &ouml;nemli bir hastalık ve &ouml;l&uuml;m nedenidir. Nefes darlığı bu hastalık da &ccedil;ok erken d&ouml;nemde başlamakta fakat hastalar nefes darlığı nedeni olarak sigara i&ccedil;imi, yaşlılık ve az hareket etme gibi nedenleri &ouml;ne s&uuml;rd&uuml;kleri i&ccedil;in hastalık tanısı zor konulmaktadır.</p>
<p>Nefes darlığı &ouml;zellikle kalp hastalıklarının &ouml;nemli yakınmalarındandır, bu nedenle hastaya kalp hastalığı olup olmadığı mutlaka sorulmalıdır. Nefes darlığı kansızlık, tiroit bezi hastalıkları, kas hastalıkları gibi bir&ccedil;ok hastalık i&ccedil;in de haberci bir yakınmadır. Obezite yani şişmanlık da &ouml;nemli nefes darlığı nedenlerindendir, hastalar &ouml;zellikle g&uuml;nl&uuml;k faaliyetlerini s&uuml;rd&uuml;r&uuml;rken gelişen ve giderek artış g&ouml;steren nefes darlığı yakınması nedeni ile hekime başvurmaktadır.Uyku apne hastalığında da nefes darlığı &ouml;nemli yakınma olup gece horlama ve gece uykuda nefes durması eşlik etmektedir.</p>
<p><strong>Dinlenme esnasında g&ouml;r&uuml;len nefes darlığı ciddiye alınmalı</strong></p>
<p>Kişinin egzersiz kapasitesi nefes darlığının derecesini yansıtmaktadır. Dinlenme esnasında olan nefes darlığı en ağır nefes darlığıdır. Hastanın nefes darlığı yakınmasını anlatırken konuşması, v&uuml;cut pozisyonu da nefes darlığının derecesi hakkında bilgi verir. C&uuml;mlelerini tamamlayamayan ve kelimeler ile kesik kesik, yavaş yavaş konuşan ve muayene sırasında sırt&uuml;st&uuml; sedyeye yatamayan oturma ihtiyacı duyan birinde nefes darlığının ciddi olduğu d&uuml;ş&uuml;n&uuml;lmelidir.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>KAYNAK:MAHMURE</p>
                                <div class="adpro desktop-ad " data-page="145" data-region="1369" data-category="-1" data-reload-freq="0" data-lazy="true"></div>                                <div class="adpro desktop-ad " data-page="145" data-region="849" data-category="-1" data-reload-freq="0" data-lazy="true"></div>                            </div>
                            <div class="banner"><div class="adpro desktop-ad " data-page="145" data-region="846" data-category="-1" data-reload-freq="0" data-lazy="true"></div></div>
                        </div>
                    </div>
                    <div class="col-md-12 col-lg-4">
                        <div class="row">
                            <div class="col-md-12 col-lg-12 mgrid" style="background-color: #f7f6f6;padding: 20px;margin-bottom: 20px;">
                                <div class="adpro desktop-ad " data-page="145" data-region="845" data-category="-1" data-reload-freq="0" data-lazy="false"></div>                            </div>

                            
                            <div class="col-md-6 col-lg-12 mgrid">
    <div class="newsbox">
        <a class="img" href="https://www.elmaelma.com/seyahat/staycation-nedir-iste-size-yepyeni-bir-tatil-akimi-5ca45809853e4d35477a1cbc" title="Yepyeni bir tatil akımı: Staycation ile tanışın!"><img src="https://i.elmaelma.com/2/500/255/storage/files/images/2019/04/03/staycation-ne-demek-8klL_cover.jpg" alt="Yepyeni bir tatil akımı: Staycation ile tanışın!"></a>
        <a class="title" href="https://www.elmaelma.com/seyahat/staycation-nedir-iste-size-yepyeni-bir-tatil-akimi-5ca45809853e4d35477a1cbc" title="Yepyeni bir tatil akımı: Staycation ile tanışın!">Yepyeni bir tatil akımı: Staycation ile tanışın!</a>
        <div class="sponsor">
            <a class="expert" href="#" target="_blank" style="margin-top: -5px;">
                <img src="https://i.elmaelma.com/2/200/200/storage/files/images/2019/04/03/hilton-N10e.jpg">
                <p>Hilton</p>
            </a>
        </div>
    </div>
</div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/cilt-bakimi/kuru-maya-maskesi-ne-ise-yarar-ciltteki-lekeleri-yok-ediyor-61c639011be19753485a6c5c" title="Maya maskesi ile cildinizdeki lekeleri yok edin!">
                                            <img class="lazy" src="https://i.elmaelma.com/2/50/25/storage/files/images/2019/03/05/cildi-guzellestiriyor-maya-maske-I7sW_cover.jpg" data-src="https://i.elmaelma.com/2/500/255/storage/files/images/2019/03/05/cildi-guzellestiriyor-maya-maske-I7sW_cover.jpg" alt="Maya maskesi ile cildinizdeki lekeleri yok edin!">
                                        </a>
                                        <a class="title" href="https://www.elmaelma.com/cilt-bakimi/kuru-maya-maskesi-ne-ise-yarar-ciltteki-lekeleri-yok-ediyor-61c639011be19753485a6c5c" title="Maya maskesi ile cildinizdeki lekeleri yok edin!">Maya maskesi ile cildinizdeki lekeleri yok edin!</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/cilt-bakimi" title="Cilt Bakımı">Cilt Bakımı</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/cilt-bakimi/kisin-cilt-bakimi-nasil-yapilir-cildinizi-nemlendirmeyi-unutmayin-5fd76a31dbe811286c6a8bce" title="Kışın cilt bakımı yapmanın püf noktaları!">
                                            <img class="lazy" src="https://i.elmaelma.com/2/50/25/storage/files/images/2020/12/14/kisin-cilt-bakimi-nasil-yapilir-cil-UG5D_cover.jpg" data-src="https://i.elmaelma.com/2/500/255/storage/files/images/2020/12/14/kisin-cilt-bakimi-nasil-yapilir-cil-UG5D_cover.jpg" alt="Kışın cilt bakımı yapmanın püf noktaları!">
                                        </a>
                                        <a class="title" href="https://www.elmaelma.com/cilt-bakimi/kisin-cilt-bakimi-nasil-yapilir-cildinizi-nemlendirmeyi-unutmayin-5fd76a31dbe811286c6a8bce" title="Kışın cilt bakımı yapmanın püf noktaları!">Kışın cilt bakımı yapmanın püf noktaları!</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/cilt-bakimi" title="Cilt Bakımı">Cilt Bakımı</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                    </div>
                    </div>
                </div>
                <div class="vert-shares-wrap article-shr">
                    <ul class="vert-shares">
                        <li><a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/hastaliklar/nefes-darligi-neden-olur-ciddi-hastalik-habercisi-olabilir-61c6382b7fd4cf07d7784fb9" target="_blank"><i class="icon-facebook"></i></a></li>
                        <li><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Fhastaliklar%2Fnefes-darligi-neden-olur-ciddi-hastalik-habercisi-olabilir-61c6382b7fd4cf07d7784fb9+-+Nefes+darl%C4%B1%C4%9F%C4%B1+hangi+hastal%C4%B1klar%C4%B1n+habercisidir%3F" target="_blank"><i class="icon-twitter"></i></a></li>
                        <li>
                            <a href="#" data-action="open-comment">
                                <i class="icon-bubble2"></i>
                                <span class="news-count badge badge-danger">0</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>

            <div id="ENGAGEYA_WIDGET_160569"></div>
            <script data-cfasync="false">
            (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
            __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_160569',pubid:161684,webid:136658,wid:160569});
            </script>

            <div class="custom-container">
                <h5 class="widget-title blue"><a href="https://www.elmaelma.com/foto-galeri" title="EN SON ATILAN GALERİLER">En Güncel Galeriler</a></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/giyim/oversize-ceket-ne-demek-kombin-cesitleri-nelerdir-nasil-yapilir-5af17b53e54d442aaf77b110" title="Oversize ceketle harikalar yaratın!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2018/05/09/oversize-4BYe_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2018/05/09/oversize-4BYe_cover.jpg" alt="Oversize ceketle harikalar yaratın!"></picture>
                        </figure>
                        <span>Oversize ceketle harikalar yaratın!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/dekorasyon/kitaplik-dekorasyon-modelleri-evinizin-havasini-degistirin-5bb753ea381cb71c8464f2b2" title="Bu kitaplıklar evinizin havasını değiştirecek!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2018/10/05/kitaplik-6hK1_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2018/10/05/kitaplik-6hK1_cover.jpg" alt="Bu kitaplıklar evinizin havasını değiştirecek!"></picture>
                        </figure>
                        <span>Bu kitaplıklar evinizin havasını değiştirecek!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/cinsellik/opusmenin-zarari-var-mi-kisirlik-yapabilir-dikkat-5b5b747ca6d1941fc863d152" title="Öpüşmek kısır yapabilir!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2018/04/04/1522840585-B7Lu_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2018/04/04/1522840585-B7Lu_cover.jpg" alt="Öpüşmek kısır yapabilir!"></picture>
                        </figure>
                        <span>Öpüşmek kısır yapabilir!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/ebru-gundesin-beyin-kanamasi-gecirdigi-anla-ilgili-ilginc-gercek-yeryuzundeki-tek-kayit-61c4b5b568d3100cdd12ded0" title="Ebru Gündeş&#039;in beyin kanaması geçirdiği anla ilgili ilginç gerçek!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2021/06/10/ebrugundes-s0yw_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2021/06/10/ebrugundes-s0yw_cover.jpg" alt="Ebru Gündeş&#039;in beyin kanaması geçirdiği anla ilgili ilginç gerçek!"></picture>
                        </figure>
                        <span>Ebru Gündeş&#039;in beyin kanaması geçirdiği anla ilgili ilginç gerçek!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/bir-zamanlar-cukurovanin-saniyesi-ic-camasirsiz-poz-verdi-61c4aa1dc844af3ac82d9a23" title="Bir Zamanlar Çukurova&#039;nın Saniye&#039;si iç çamaşırsız poz verdi" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2021/12/23/666-tmMp_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2021/12/23/666-tmMp_cover.jpg" alt="Bir Zamanlar Çukurova&#039;nın Saniye&#039;si iç çamaşırsız poz verdi"></picture>
                        </figure>
                        <span>Bir Zamanlar Çukurova&#039;nın Saniye&#039;si iç çamaşırsız poz verdi</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/atv-muge-anli-ile-tatli-sert-son-bolumde-guzel-sunucunun-dovmeleri-olay-oldu-61c356e96a6cf430fe504748" title="Müge Anlı&#039;nın dövmeleri sosyal medyada olay oldu!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2021/11/27/mugeanli-p2UM_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2021/11/27/mugeanli-p2UM_cover.jpg" alt="Müge Anlı&#039;nın dövmeleri sosyal medyada olay oldu!"></picture>
                        </figure>
                        <span>Müge Anlı&#039;nın dövmeleri sosyal medyada olay oldu!</span>
                    </a>
                                    </div>
            </div>

            <div class="custom-container">
                <h5 class="widget-title blue"><span>Önceki Haberler</span></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/saglik/kizilcik-meyvesinin-faydalari-neler-saymakla-bitmiyor-61c637542bb7581fd435f10b" title="Kızılcık yediğinizde bakın ne oluyor!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/03/04/kizilcik-suyunun-faydalari-neler-uqO9_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/03/04/kizilcik-suyunun-faydalari-neler-uqO9_cover.jpg" alt="Kızılcık yediğinizde bakın ne oluyor!"></picture>
                        </figure>
                        <span>Kızılcık yediğinizde bakın ne oluyor!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/guzellik/sac/pirinc-suyu-sac-maskesi-nasil-yapilir-en-hizli-sac-uzatma-yontemi-burada-5fe236078031370a62291ab4" title="Saçlarınıza pirinç suyu sürün, sonuç inanılmaz!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/10/26/sac-yikarken-dikkat-edilmesi-gereke-Qp9p_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/10/26/sac-yikarken-dikkat-edilmesi-gereke-Qp9p_cover.jpg" alt="Saçlarınıza pirinç suyu sürün, sonuç inanılmaz!"></picture>
                        </figure>
                        <span>Saçlarınıza pirinç suyu sürün, sonuç inanılmaz!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/saglik/organik/aci-biberin-faydalari-mutluluk-hormonunun-salgilanmasina-yardimci-oluyor-5d1068b668761042761ec653" title="Acı biberin öyle bir faydası ortaya çıktı ki!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/06/24/aci-biberin-faydalari-neler-O2OA_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/06/24/aci-biberin-faydalari-neler-O2OA_cover.jpg" alt="Acı biberin öyle bir faydası ortaya çıktı ki!"></picture>
                        </figure>
                        <span>Acı biberin öyle bir faydası ortaya çıktı ki!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/bakim/kisa-cildi-hazirlamak-icin-sonbaharda-cilt-bakim-onerilerini-siraladik-5da434afd23c49623c16fec8" title="İşte cildi kışa hazırlama yöntemleri!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/10/14/kisa-cildi-hazirlamak-icin-sonbah-MtKm_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/10/14/kisa-cildi-hazirlamak-icin-sonbah-MtKm_cover.jpg" alt="İşte cildi kışa hazırlama yöntemleri!"></picture>
                        </figure>
                        <span>İşte cildi kışa hazırlama yöntemleri!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/saglik/tirnak-mantarina-ne-iyi-gelir-bulasmasini-istemiyorsaniz-5c3d7f1068761035aa21ddf5" title="İşte en etkili tırnak mantarı tedavi yöntemi!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/01/15/tirnak-mantari-bulasici-mi-nasil-t-CSvA_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/01/15/tirnak-mantari-bulasici-mi-nasil-t-CSvA_cover.jpg" alt="İşte en etkili tırnak mantarı tedavi yöntemi!"></picture>
                        </figure>
                        <span>İşte en etkili tırnak mantarı tedavi yöntemi!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/lezzet/bulut-pankek-nasil-yapilir-kahvaltinin-yeni-adresi-5fc3ed3509d4f570c928a153" title="Pofuduk kahvaltılık: Bulut pankek tarifi" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/07/18/kahvaltida-yenmesi-gereken-besinler-vvWf_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/07/18/kahvaltida-yenmesi-gereken-besinler-vvWf_cover.jpg" alt="Pofuduk kahvaltılık: Bulut pankek tarifi"></picture>
                        </figure>
                        <span>Pofuduk kahvaltılık: Bulut pankek tarifi</span>
                    </a>
                                        <a href="https://www.elmaelma.com/makyaj/gozleri-kucuk-gosteren-makyaj-hatalari-neler-ic-kisima-siyah-kalem-cekmeyin-5fad7b8d17da8909a774ff9a" title="İşte gözleri küçük gösteren makyaj hataları!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/10/15/mukemmel-goz-makyaji-icin-goz-f-ngyy_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/10/15/mukemmel-goz-makyaji-icin-goz-f-ngyy_cover.jpg" alt="İşte gözleri küçük gösteren makyaj hataları!"></picture>
                        </figure>
                        <span>İşte gözleri küçük gösteren makyaj hataları!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/dekorasyon/cocuk-odasi-nasil-dekore-edilmeli-gunes-alan-bir-ortam-olmali-6014624989cf37786c0fdd71" title="Çocuk odasını dekore ederken 4 maddeye dikkat!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2018/07/20/cocuk-odasi-EVla_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2018/07/20/cocuk-odasi-EVla_cover.jpg" alt="Çocuk odasını dekore ederken 4 maddeye dikkat!"></picture>
                        </figure>
                        <span>Çocuk odasını dekore ederken 4 maddeye dikkat!</span>
                    </a>
                                    </div>
            </div>
        </div>
</section>

    <div id="comment" class="comment-sidebar">
    <div class="comment-container">
        <div class="comment-header">
            <span class="title">Yorumlar</span>
            <span class="d-flex align-items-center ml-auto">
                <span class="count"></span>
                <span data-action="close-comment" class="comment-close">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 24 24">
                    <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
                    </svg>
                </span>
            </span>
        </div>
        <div class="items" id="comments">
            <send-comment :post-id="'61c6382b7fd4cf07d7784fb9'" :count="0"></send-comment>
            <comments-list :first-comments="{}" :count=0 :post-id="'61c6382b7fd4cf07d7784fb9'">
            </comments-list>
        </div>
    </div>
</div>    </div>
    <div class="adpro desktop-ad " data-page="145" data-region="997" data-category="-1" data-reload-freq="0" data-lazy="true"></div>
<footer class="footer-main">
    <div class="container clearfix">
        <div class="logo"><a href="/"></a></div>
        <div class="submenu e-flex">
            <ul>
                                <li><a href="https://www.elmaelma.com/saglik" title="Sağlık">SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik" title="Güzellik">GÜZELLİK</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris" title="Alışveriş">ALIŞVERİŞ</a></li>
                                <li><a href="https://www.elmaelma.com/moda" title="Moda">MODA</a></li>
                                <li><a href="https://www.elmaelma.com/astroloji" title="Astroloji">ASTROLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/anne-cocuk" title="Anne-Çocuk">ANNE-ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/yemek" title="Yemek">YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/kadin" title="Kadın">KADIN</a></li>
                                <li><a href="https://www.elmaelma.com/ask" title="Aşk">AŞK</a></li>
                                <li><a href="https://www.elmaelma.com/dekorasyon" title="Dekorasyon">DEKORASYON</a></li>
                                <li><a href="https://www.elmaelma.com/yasam" title="Yaşam">YAŞAM</a></li>
                                <li><a href="https://www.elmaelma.com/genel" title="Genel">GENEL</a></li>
                                <li><a href="https://www.elmaelma.com/cocuk" title="Çocuk">ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/erkek" title="Erkek">ERKEK</a></li>
                                <li><a href="https://www.elmaelma.com/sokak-modasi" title="Sokak Modası">SOKAK MODASI</a></li>
                                <li><a href="https://www.elmaelma.com/kultur-sanat" title="Kültür-Sanat">KÜLTÜR-SANAT</a></li>
                                <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
                <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
                <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
                <li><a href="https://www.cevapla.tv/">CEVAPLA</a></li>
            </ul>
        </div>
        <div class="socialicons e-flex">
            <a href="https://www.facebook.com/ElmaelmaCom/" target="_blank"><i class="icon-facebook"></i></a>
            <a href="https://twitter.com/elmaelmacom" target="_blank"><i class="icon-twitter"></i></a>
        </div>
        <div class="signature">ElmaElma 2015 - 2021 ©</div>
        <ul class="bottommenu e-flex">
                            <li><a href="https://www.elmaelma.com/gizlilik-politikasi-sayfasi" title="Gizlilik Politikası">Gizlilik Politikası</a></li>
                            <li><a href="https://www.elmaelma.com/reklam-sayfasi" title="Reklam">Reklam</a></li>
                            <li><a href="https://www.elmaelma.com/kunye-sayfasi" title="Künye">Künye</a></li>
                    </ul>
    </div>
</footer>

<nav id="menu">
    <ul>
                <li>
            <a href="https://www.elmaelma.com/saglik">SAĞLIK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/saglik/psikoloji">PSİKOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/cinsel-saglik">CİNSEL SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/saglik/organik">ORGANİK</a></li>
                                <li><a href="https://www.elmaelma.com/fitness">FİTNESS</a></li>
                                <li><a href="https://www.elmaelma.com/hastaliklar">HASTALIKLAR</a></li>
                                <li><a href="https://www.elmaelma.com/diyet">DİYET</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/guzellik">GÜZELLİK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/makyaj">MAKYAJ</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik/sac">SAÇ</a></li>
                                <li><a href="https://www.elmaelma.com/cilt-bakimi">CİLT BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/estetik">ESTETİK</a></li>
                                <li><a href="https://www.elmaelma.com/unluler">ÜNLÜLER</a></li>
                                <li><a href="https://www.elmaelma.com/sac-modelleri">SAÇ MODELLERİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/alisveris">ALIŞVERİŞ</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ayakkabi">AYAKKABI</a></li>
                                <li><a href="https://www.elmaelma.com/lezzet">LEZZET</a></li>
                                <li><a href="https://www.elmaelma.com/teknoloji">TEKNOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/giyim">GİYİM</a></li>
                                <li><a href="https://www.elmaelma.com/mucevher-taki">MÜCEVHER-TAKI</a></li>
                                <li><a href="https://www.elmaelma.com/bakim">BAKIM</a></li>
                                <li><a href="https://www.elmaelma.com/eviniz-icin">EVİNİZ İÇİN</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/kampanyalar">KAMPANYALAR</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/magazalar">MAĞAZALAR</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/moda">MODA</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/aksesuarlar">AKSESUARLAR</a></li>
                                <li><a href="https://www.elmaelma.com/defile">DEFİLE</a></li>
                                <li><a href="https://www.elmaelma.com/stil">STİL</a></li>
                                <li><a href="https://www.elmaelma.com/trendler">TRENDLER</a></li>
                                <li><a href="https://www.elmaelma.com/tasarim">TASARIM</a></li>
                                <li><a href="https://www.elmaelma.com/gunun-kombini">GÜNÜN KOMBİNİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/astroloji">ASTROLOJİ</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/anne-cocuk">ANNE-ÇOCUK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/hamilelik">HAMİLELİK</a></li>
                                <li><a href="https://www.elmaelma.com/bebek">BEBEK</a></li>
                                <li><a href="https://www.elmaelma.com/anne">ANNE</a></li>
                                <li><a href="https://www.elmaelma.com/cocugunuz-icin">ÇOCUĞUNUZ İÇİN</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yemek">YEMEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/puf-noktalar">PÜF NOKTALAR</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/restoranlar">RESTORANLAR</a></li>
                                <li><a href="https://www.elmaelma.com/sos">SOS</a></li>
                                <li><a href="https://www.elmaelma.com/hamur-isleri">HAMUR İŞLERİ</a></li>
                                <li><a href="https://www.elmaelma.com/zeytinyagli">ZEYTİNYAĞLI</a></li>
                                <li><a href="https://www.elmaelma.com/tatli">TATLI</a></li>
                                <li><a href="https://www.elmaelma.com/ana-yemek">ANA YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/salata">SALATA</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/corba">ÇORBA</a></li>
                                <li><a href="https://www.elmaelma.com/pilav">PİLAV</a></li>
                                <li><a href="https://www.elmaelma.com/icecekler">İÇECEKLER</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kadin">KADIN</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/ask">AŞK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/oneriler">ÖNERİLER</a></li>
                                <li><a href="https://www.elmaelma.com/evlilik">EVLİLİK</a></li>
                                <li><a href="https://www.elmaelma.com/iliskiler">İLİŞKİLER</a></li>
                                <li><a href="https://www.elmaelma.com/seks">SEKS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/dekorasyon">DEKORASYON</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ev">EV</a></li>
                                <li><a href="https://www.elmaelma.com/bahce">BAHÇE</a></li>
                                <li><a href="https://www.elmaelma.com/ofis">OFİS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yasam">YAŞAM</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/pratik-bilgiler">PRATİK BİLGİLER</a></li>
                                <li><a href="https://www.elmaelma.com/insan">İNSAN</a></li>
                                <li><a href="https://www.elmaelma.com/televizyon">TELEVİZYON</a></li>
                                <li><a href="https://www.elmaelma.com/cemiyet">CEMİYET</a></li>
                                <li><a href="https://www.elmaelma.com/magazin">MAGAZİN</a></li>
                                <li><a href="https://www.elmaelma.com/eglence">EĞLENCE</a></li>
                                <li><a href="https://www.elmaelma.com/instagram-paylasimlari">INSTAGRAM PAYLAŞIMLARI</a></li>
                                <li><a href="https://www.elmaelma.com/seyahat">SEYAHAT</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/genel">GENEL</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/cocuk">ÇOCUK</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/erkek">ERKEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/erkek-stili">ERKEK STİLİ</a></li>
                                <li><a href="https://www.elmaelma.com/erkek-bakimi">ERKEK BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/cinsellik">CİNSELLİK</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/sokak-modasi">SOKAK MODASI</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kultur-sanat">KÜLTÜR-SANAT</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/gorsel-sanatlar">GÖRSEL SANATLAR</a></li>
                                <li><a href="https://www.elmaelma.com/edebiyat">EDEBİYAT</a></li>
                                <li><a href="https://www.elmaelma.com/etkinlikler">ETKİNLİKLER</a></li>
                                <li><a href="https://www.elmaelma.com/muzik">MÜZİK</a></li>
                                <li><a href="https://www.elmaelma.com/sinema">SİNEMA</a></li>
                                <li><a href="https://www.elmaelma.com/sahne-sanatlari">SAHNE SANATLARI</a></li>
                            </ul>
                    </li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
        <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
        <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
        <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
        <li><a href="https://www.cevapla.tv/" target="_blank">CEVAPLA</a></li>
        <li><a href="#"><i class="material-icons">keyboard_arrow_right</i></a></li>
    </ul>
</nav></div>

<div class="tower-container d-none d-xl-block">
    <div class="tower-center">
        <div class="tower-inner">
            <div class="tower-left">
                <div class="adpro desktop-ad " data-page="145" data-region="837" data-category="-1" data-reload-freq="1" data-lazy="false"></div>            </div>
            <div class="tower-right">
                <div class="adpro desktop-ad " data-page="145" data-region="836" data-category="-1" data-reload-freq="1" data-lazy="false"></div>            </div>
        </div>
    </div>
</div>


<div class="privacy-banner" style="display: none;">
    <div class="banner-wrapper">
      <p>Bu site deneyimlerinizi kişiselleştirmek amacıyla KVKK ve GDPR uyarınca çerez(cookie) kullanmaktadır. Bu konu hakkında detaylı bilgi almak için <a href="https://www.elmaelma.com/gizlilik-politikasi-sayfasi">tıklayın</a>. <br> Sitemizi kullanarak, çerezleri kullanmamızı kabul edersiniz.</p>
      <button aria-label="Kapat" type="button" class="btn">Kabul Et</button>
    </div>
</div>

<div class="adpro desktop-ad " data-page="145" data-region="852" data-category="-1" data-reload-freq="0" data-lazy="false"></div><div class="adpro desktop-ad " data-page="145" data-region="851" data-category="-1" data-reload-freq="0" data-lazy="false"></div>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17045821 = new Ya.Metrika({
                    id:17045821,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17045821" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div class="adpro desktop-ad " data-page="145" data-region="1290" data-category="-1" data-reload-freq="0" data-lazy="false"></div>
<div class="adpro desktop-ad " data-page="145" data-region="1291" data-category="-1" data-reload-freq="1" data-lazy="false"></div>
<script type="text/javascript">
    var adproSiteId = 48;
    (function () {
        var adp = document.createElement("script");
        adp.type = "text/javascript";
        adp.async = true;
        adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad-3.0.8.lazy.beta.min.js?v=1";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>

<script>
    hitcounter.push(1, '61c6382b7fd4cf07d7784fb9');

            adproNoAdsOnce = false;
    </script>


<script type="text/javascript" src="https://s.elmaelma.com/assets/web/js/jquery.lazy.min.js"></script>

<script src="https://pghub.io/js/pandg-sdk.js"></script>
<script type="text/javascript" >
    $('.lazy').Lazy();
    //if gdpr is not relevant, null values are passed for gdpr related parameters
    //if gdpr is relevant, send gdpr and gdpr consent values 
    //if ccpa is not relevant, null values are passed for ccpa related parameters
    //if ccpa is relevant, send ccpa value
    //see integration guide for gdpr and ccpa details
    //bpid = business partner id, this is a unique code for identifying partner data to P&G
    var cookieValue = document.cookie
    .split('; ')
    .find(row => row.startsWith('gdpr_accepted='));
    if (cookieValue !== undefined) {
        cookieValue = cookieValue.split('=')[1];
    } 
    var metadata = {
        gdpr: cookieValue ? 1 : 0,
        gdpr_consent: btoa(window.location.href),
        ccpa: null,
        bp_id: "reklam",
    };

    //required configuration parameters do not change
    var config = {
        name: "P&G",
        pixelUrl: "https://pandg.tapad.com/tag"
    };

    //initialize tag object
    var tagger = Tapad.init(metadata, config);
    
    //prepare object for passing custom data parameters
    //object can be empty if passing no custom data parameters
    //one or more additional parameters can be added - depending on availability
    var data = {
        category: "Hastalıklar",
        page_name: "Nefes darlığı neden olur ciddi hastalık habercisi olabilir! | Elmaelma"
    };
    console.log(metadata);
    //for more information on firing the tag on custom events see the integration guide
    //fire tag sync when ready
    tagger.sync(data).then(console.log);
</script>
</body>
</html>