<!DOCTYPE HTML>
<html lang="tr" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
    <title>Hülya Avşar&#039;ın yatak odasında burun buruna geldiği hırsızın 10 yıl hapsi istendi | Elmaelma</title>
    <meta name="description" content="Ünlü oyuncu Hülya Avşar&#039;ın yatak odasında karşılaştığı ve 1500 lira nakit ile ziynet eşyalarını çalıp kaçan hırsıza 10 yıla kadar hapis istemiyle dava açıldı. | Elmaelma"/>
    <meta http-equiv="content-language" content="tr-TR"/>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0">
        <meta http-equiv="last-modified" content="2019-11-30T16:10:04+03:00" />
    <link rel="image_src" href="https://i.elmaelma.com/storage/files/images/2019/08/01/55-yasindaki-hulya-avsar-bikinil-4kTr_cover.jpg" type="image/jpeg" />
    <link rel="amphtml" href="https://www.elmaelma.com/amp/magazin/hulya-avsarin-yatak-odasinda-burun-buruna-geldigi-hirsizin-10-yil-hapsi-istendi-5de2362fd23c496ede281676">
    <link rel="canonical" href="https://www.elmaelma.com/magazin/hulya-avsarin-yatak-odasinda-burun-buruna-geldigi-hirsizin-10-yil-hapsi-istendi-5de2362fd23c496ede281676" />
    <meta property="og:title" content="Hülya Avşar&#039;ın yatak odasında burun buruna geldiği hırsızın 10 yıl hapsi istendi"/>
    <meta property="og:type" content="website"/>
    <meta property="og:url" content="https://www.elmaelma.com/magazin/hulya-avsarin-yatak-odasinda-burun-buruna-geldigi-hirsizin-10-yil-hapsi-istendi-5de2362fd23c496ede281676"/>
    <meta property="og:description" content="Ünlü oyuncu Hülya Avşar&#039;ın yatak odasında karşılaştığı ve 1500 lira nakit ile ziynet eşyalarını çalıp kaçan hırsıza 10 yıla kadar hapis istemiyle dava açıldı."/>
    <meta property="og:image" content="https://i.elmaelma.com/storage/files/images/2019/08/01/55-yasindaki-hulya-avsar-bikinil-4kTr_cover.jpg"/>
    <meta property="og:image:width" content="640" />
    <meta property="og:image:height" content="360" />
    <meta property="og:site_name" content="elmaelma.com"/>
    <meta property="twitter:site" content="@elmaelma"/>
    <meta property="twitter:creator" content="@elmaelma" />
    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:url" content="https://www.elmaelma.com/magazin/hulya-avsarin-yatak-odasinda-burun-buruna-geldigi-hirsizin-10-yil-hapsi-istendi-5de2362fd23c496ede281676"/>
    <meta property="twitter:domain" content="https://www.elmaelma.com/magazin/hulya-avsarin-yatak-odasinda-burun-buruna-geldigi-hirsizin-10-yil-hapsi-istendi-5de2362fd23c496ede281676"/>
    <meta property="twitter:title" content="Hülya Avşar&#039;ın yatak odasında burun buruna geldiği hırsızın 10 yıl hapsi istendi"/>
    <meta property="twitter:image" content="https://i.elmaelma.com/storage/files/images/2019/08/01/55-yasindaki-hulya-avsar-bikinil-4kTr_cover.jpg"/>
    <meta property="twitter:description" content="Ünlü oyuncu Hülya Avşar&#039;ın yatak odasında karşılaştığı ve 1500 lira nakit ile ziynet eşyalarını çalıp kaçan hırsıza 10 yıla kadar hapis istemiyle dava açıldı."/>
    <script type="application/ld+json">
        [
            {
            "@context" : "http://schema.org",
            "@type" : "Organization",
            "name" : "Elmaelma",
            "url" : "https://www.elmaelma.com",
            "logo" : "http://s.elmaelma.com/assets/web/img/logo.png",
            "sameAs" : [
                "https://www.facebook.com/ElmaelmaCom/",
                "https://twitter.com/elmaelmacom"
                ]
            },
            {
               "@context": "http://schema.org",
               "@type": "WebSite",
               "url": "https://www.elmaelma.com",
               "potentialAction": {
                 "@type": "SearchAction",
                 "target": "https://www.elmaelma.com/ara?query={search_term}",
                 "query-input": "required name=search_term"
               }
            },
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "headline": "Hülya Avşar&#039;ın yatak odasında burun buruna geldiği hırsızın 10 yıl hapsi istendi",
              "dateline": "Turkey, TR",
              "image": {
                "@type": "imageObject",
                "url": "https://i.elmaelma.com/storage/files/images/2019/08/01/55-yasindaki-hulya-avsar-bikinil-4kTr_cover.jpg",
                "height": "600",
                "width": "340"
              },
              "publisher": {
                "@type": "Organization",
                "name": "Elmaelma",
                "logo": {
                    "@type": "imageObject",
                    "url": "http://s.elmaelma.com/assets/web/img/logo.png"
                }
              },
              "datePublished": "2019-11-30T16:10:00+03:00",
              "dateModified": "2019-11-30T16:10:04+03:00",
              "author": "Elmaelma",
              "mainEntityOfPage": {"@type": "WebPage","@id": "https://www.elmaelma.com/magazin/hulya-avsarin-yatak-odasinda-burun-buruna-geldigi-hirsizin-10-yil-hapsi-istendi-5de2362fd23c496ede281676"},
              "articleSection": "Magazin",
              "wordCount": "187",
              "description": "Ünlü oyuncu Hülya Avşar&#039;ın yatak odasında karşılaştığı ve 1500 lira nakit ile ziynet eşyalarını çalıp kaçan hırsıza 10 yıla kadar hapis istemiyle dava açıldı.",
              "articleBody": "Güzel oyuncu Hülya Avşar&#039;ın Ayvalık&#039;taki evine hırsız girmişti. Avşar kızı hırsızın evine girdiği sıralarda evde bulunuyordu.Avşar&#039;ın yatak odasında karşılaştığı hırsız Zelkif B., balkondan atlayarak kayıplara karışmıştı. Hırsızlık sonrası güvenlik kameralarından zanlının yeri tespit edildi. Tutuklanarak cezaevine gönderilen Zelkif B. hakkında10 yıla kadar hapis istemiyle dava açıldı. &#039;BİR ERKEKLE GÖZ GÖZE GELDİM&#039; 56 yaşındaki ünlü oyuncu, emniyette verdiği ifadesinde, villasında yaşananları şöyle anlatmıştı: &#039;06.30 sıralarında üst kattaki yatak odasında uyuyordum. Tıkırtı sesleri üzerine uyandım ve tanımadığım bir erkekle göz göze geldim. Şaşkınlıkla &#039;Sen kimsin?&#039; diye sorunca koşarak kaçtı&#039;  &#039;15 BİN TL ZARARIM VAR&#039; Güzel oyuncu Hülya Avşar, yaşadığı hırsızlık sonucundabin 500 lira nakit parasıyla birlikte, kendisine ait pasaport, iki çanta, kızına ait fotoğraflar, içinde dua yazılı kağıtlar ve ziynet eşyalarının çalındığını, toplamda 15 bin liralık zararı olduğunu ifade etti. 10 YILA KADAR HAPSİ İSTENDİ Ayvalık Cumhuriyet Başsavcılığı, yakalanarak cezaevine gönderilen hırsız Zelkif B. hakkında soruşturma başlattı. Yürütülen soruşturma sonunda Zelkif B. için &#039;Bina içinde muhafaza altına alınmış olan eşya hakkında hırsızlık&#039; suçlamasıyla iddianame düzenlendi. Sabah&#039;ın haberine göre, hırsız Zelkif B. hakkında 10 yıla kadar hapis istemiyle açılan dava, ilerleyen günlerde Ayvalık Asliye Ceza Mahkemesi&#039;nde görülecek.  "
            },
            {  
                "@context": "http://schema.org",
                "@type": "CreativeWork",
                "keywords": "Hülya Avşar"
            }
        ]
    </script>
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
                {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.elmaelma.com",
                    "name": "Elma Elma"
                }
            },
                {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.elmaelma.com/magazin",
                    "name": "Magazin"
                }
            }
            ]
    }
</script>    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400|Roboto+Slab:300,400,700&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Rozha+One&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/icon?family=Material+Icons">
    <link rel="stylesheet" href="https://s.elmaelma.com/assets/web/css/app.f344afa75b16cf9c5e0dbe31a4f9a14b.css">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://s.elmaelma.com/assets/web/favicons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://s.elmaelma.com/assets/web/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://s.elmaelma.com/assets/web/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://s.elmaelma.com/assets/web/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://s.elmaelma.com/assets/web/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://s.elmaelma.com/assets/web/favicons/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <!-- DFP -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('gender', ['female', 'male']).setTargeting('interest', ['building', 'food', 'media', 'movies', 'music', 'politics', 'real estate', 'sports', 'travel']).setTargeting('age', ['18-24', '24-34', '35-44', '45-54', '55-64']);
    googletag.enableServices();
});
</script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5741427438444892",
    enable_page_level_ads: true
    });
    </script>

    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        
        ga('create', 'UA-24361446-1', 'auto');
        ga('send', 'pageview');
    </script>

    <script src="https://s.elmaelma.com/assets/web/js/app.4a41d27fe84dc574ded6076c1c2c6331.js"></script>
</head>
<body>
<div id="page">
    <div class="adpro desktop-ad pageSkinTop" data-page="145" data-region="723" data-category="-1" data-reload-freq="0"></div><header class="header-main adpro-pageskin-upper">
    <div class="top">
        <div class="container clearfix">
            <a class="searcha" href="javascript:void(0)" onclick="eShow('.search');"><i class="material-icons">search</i></a>
            <div class="logo"><a href="/"><img src="/assets/web/img/logo.png" alt="Elmaelma" srcset="/assets/web/img/logo_2x.png 2x"></a></div>
            <a class="sidemenua" href="#menu"><i class="material-icons">menu</i></a>
        </div>
    </div>
    
    <div class="search">
        <div class="container clearfix">
            <div class="icon"><i class="material-icons">search</i></div>
            <form action="https://www.elmaelma.com/ara" method="get" accept-charset="utf-8">
                <input type="text" name="query" placeholder="Arama...">
            </form>
            <a href="javascript:void(0)" onclick="eHide('.search');"><i class="material-icons">close</i></a>
        </div>
    </div>
</header>
<div class="adpro desktop-ad pageSkinTop" data-page="145" data-region="994" data-category="-1" data-reload-freq="0"></div>    <div class="content-area">
        <!-- PAGESKIN -->
        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="859" data-category="-1" data-reload-freq="1"></div>        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="865" data-category="-1" data-reload-freq="1"></div>            <section class="news-main history-item" data-url="https://www.elmaelma.com/magazin/hulya-avsarin-yatak-odasinda-burun-buruna-geldigi-hirsizin-10-yil-hapsi-istendi-5de2362fd23c496ede281676" data-title="Hülya Avşar&#039;ın yatak odasında burun buruna geldiği hırsızın 10 yıl hapsi istendi - elmaelma.com" data-next="https://www.elmaelma.com/cocuk/cocuklara-yol-guvenligini-ogretmenin-puf-noktalari-neler-oyuncaklari-kullanin-5ddd19e6d23c4947ed1477f8">
        <div class="container clearfix">
            <div class="article-box video-wrap">
                <h1 class="title">Hülya Avşar&#039;ın yatak odasında burun buruna geldiği hırsızın 10 yıl hapsi istendi</h1>
                <h2 class="desc">Ünlü oyuncu Hülya Avşar&#039;ın yatak odasında karşılaştığı ve 1500 lira nakit ile ziynet eşyalarını çalıp kaçan hırsıza 10 yıla kadar hapis istemiyle dava açıldı.</h2>
                <div class="adpro desktop-ad " data-page="145" data-region="995" data-category="-1" data-reload-freq="0"></div>                <div class="row">
                    <div class="col-md-12 col-lg-8">
                        <!--[ ARTICLE DETAIL ]-->
                        <div class="article">
                                                            <div class="social e-flex author-area">
                                    <img src="https://i.elmaelma.com/2/45/45/storage/files/images/2018/09/10/selda-haberal-nXBa.jpg" alt="Selda Haberal">
                                    <p>Selda Haberal<br>
                                    <span>selda.haberal@elmaelma.com</span></p>
                                </div>
                                                                                        <figure class="img"><img src="https://i.elmaelma.com/2/750/430/storage/files/images/2019/08/01/55-yasindaki-hulya-avsar-bikinil-4kTr_cover.jpg" alt="Hülya Avşar&#039;ın yatak odasında burun buruna geldiği hırsızın 10 yıl hapsi istendi"></figure>
                                                        <div class="row">
                                <div class="col share-item">
                                    <div class="social e-flex">
                                        <a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/magazin/hulya-avsarin-yatak-odasinda-burun-buruna-geldigi-hirsizin-10-yil-hapsi-istendi-5de2362fd23c496ede281676" target="_blank"><i class="icon-facebook"></i></a>
                                        <a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Fmagazin%2Fhulya-avsarin-yatak-odasinda-burun-buruna-geldigi-hirsizin-10-yil-hapsi-istendi-5de2362fd23c496ede281676+-+Yatak+odas%C4%B1nda+g%C3%B6z+g%C3%B6ze+gelmi%C5%9Fti%21+Ka%C3%A7sa+da+yakay%C4%B1+ele+verdi%21" target="_blank"><i class="icon-twitter"></i></a>
                                        <a href="#" data-action="open-comment">
                                            <i class="icon-bubble2"></i>
                                            <span class="news-count badge badge-danger">0</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="col">
                                    <div class="fontsize e-flex" data-size="16">
                                        <a href="javascript:void(0)" onclick="eFontsize('n')">-A</a>
                                        <span></span>
                                        <a href="javascript:void(0)" onclick="eFontsize('p')">A+</a>
                                    </div>
                                </div>
                            </div>
                            <div class="content fontsizevalue">
                                <p>G&uuml;zel oyuncu H&uuml;lya Avşar'ın Ayvalık'taki evine hırsız girmişti. Avşar kızı hırsızın evine girdiği sıralarda evde bulunuyordu.&nbsp;Avşar'ın yatak odasında karşılaştığı hırsız Zelkif B., balkondan atlayarak kayıplara karışmıştı. Hırsızlık sonrası g&uuml;venlik kameralarından zanlının yeri tespit edildi. Tutuklanarak cezaevine g&ouml;nderilen Zelkif B. hakkında&nbsp;10 yıla kadar hapis istemiyle dava a&ccedil;ıldı.</p>
<p><strong>"BİR ERKEKLE G&Ouml;Z G&Ouml;ZE GELDİM"</strong></p>
<p>56 yaşındaki &uuml;nl&uuml; oyuncu, emniyette verdiği ifadesinde, villasında yaşananları ş&ouml;yle anlatmıştı: "06.30 sıralarında &uuml;st kattaki yatak odasında uyuyordum. Tıkırtı sesleri &uuml;zerine uyandım ve tanımadığım bir erkekle g&ouml;z g&ouml;ze geldim. Şaşkınlıkla 'Sen kimsin?' diye sorunca koşarak ka&ccedil;tı"&nbsp;</p>
<p><img src="/storage/files/images/2019/11/30/hulya-avsar-in-yatak-odasinda-burun-JqDB.jpg" alt="H&uuml;lya Avşar'ın yatak odasında burun buruna geldiği hırsızın 10 yıl hapsi istendi" width="600" height="602" /></p>
<p><strong>"15 BİN TL ZARARIM VAR"</strong></p>
<p>G&uuml;zel oyuncu H&uuml;lya Avşar, yaşadığı hırsızlık sonucunda&nbsp;bin 500 lira nakit parasıyla birlikte, kendisine ait pasaport, iki &ccedil;anta, kızına ait fotoğraflar, i&ccedil;inde dua yazılı kağıtlar ve ziynet eşyalarının &ccedil;alındığını, toplamda 15 bin liralık zararı olduğunu ifade etti.</p>
<p><strong>10 YILA KADAR HAPSİ İSTENDİ</strong></p>
<p>Ayvalık Cumhuriyet Başsavcılığı, yakalanarak cezaevine g&ouml;nderilen hırsız Zelkif B. hakkında soruşturma başlattı. Y&uuml;r&uuml;t&uuml;len soruşturma sonunda Zelkif B. i&ccedil;in 'Bina i&ccedil;inde muhafaza altına alınmış olan eşya hakkında hırsızlık' su&ccedil;lamasıyla iddianame d&uuml;zenlendi. Sabah'ın haberine g&ouml;re, hırsız Zelkif B. hakkında 10 yıla kadar hapis istemiyle a&ccedil;ılan dava, ilerleyen g&uuml;nlerde Ayvalık Asliye Ceza Mahkemesi'nde g&ouml;r&uuml;lecek.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                                <div class="adpro desktop-ad " data-page="145" data-region="1369" data-category="-1" data-reload-freq="0"></div>                                <div class="adpro desktop-ad " data-page="145" data-region="849" data-category="-1" data-reload-freq="0"></div>                            </div>
                            <div class="banner"><div class="adpro desktop-ad " data-page="145" data-region="846" data-category="-1" data-reload-freq="0"></div></div>
                        </div>
                    </div>
                    <div class="col-md-12 col-lg-4">
                        <div class="row">
                            <div class="col-md-12 col-lg-12 mgrid" style="background-color: #f7f6f6;padding: 20px;margin-bottom: 20px;">
                                <div class="adpro desktop-ad " data-page="145" data-region="845" data-category="-1" data-reload-freq="0"></div>                            </div>

                            
                            <div class="col-md-6 col-lg-12 mgrid">
    <div class="newsbox">
        <a class="img" href="https://www.elmaelma.com/moda/2019-yaz-kadin-modasinda-klasik-parcalar-ile-ozgun-tarz-trendi-5d4a87de853e4d6ff1095ac0" title="Bunaltıcı yaz sıcakları için tatil kombini!"><img src="https://i.elmaelma.com/2/500/255/storage/files/images/2019/08/07/2019-yaz-kadin-modasinda-klasik-par-9MBi_cover.jpg" alt="Bunaltıcı yaz sıcakları için tatil kombini!"></a>
        <a class="title" href="https://www.elmaelma.com/moda/2019-yaz-kadin-modasinda-klasik-parcalar-ile-ozgun-tarz-trendi-5d4a87de853e4d6ff1095ac0" title="Bunaltıcı yaz sıcakları için tatil kombini!">Bunaltıcı yaz sıcakları için tatil kombini!</a>
        <div class="sponsor">
            <a class="expert" href="#" target="_blank" style="margin-top: -5px;">
                <img src="https://i.elmaelma.com/2/200/200/storage/files/images/2018/09/19/morhipo-yr5q-HIjK.jpg">
                <p>Morhipo</p>
            </a>
        </div>
    </div>
</div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/fitness/evde-yapilabilecek-egzesizler-nelerdir-fit-bir-vucuda-sahip-olmak-icin-5ddd2372853e4d7c420eb97e" title="İşte evde yapabileceğiniz 5 basit egzersiz hareket!"><img src="https://i.elmaelma.com/2/500/255/storage/files/images/2019/11/26/evde-yapilabilecek-egzesizler-neler-BB1Y_cover.jpg" alt="İşte evde yapabileceğiniz 5 basit egzersiz hareket!"></a>
                                        <a class="title" href="https://www.elmaelma.com/fitness/evde-yapilabilecek-egzesizler-nelerdir-fit-bir-vucuda-sahip-olmak-icin-5ddd2372853e4d7c420eb97e" title="İşte evde yapabileceğiniz 5 basit egzersiz hareket!">İşte evde yapabileceğiniz 5 basit egzersiz hareket!</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/fitness" title="Fitness">Fitness</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/magazin/kylie-jennerin-sirrini-babasi-acikladi-aylik-guvenlik-masrafi-400-bin-dolar-5de22a996876105ebd14cca6" title="Kylie Jenner&#039;ın babasından bomba itiraf!"><img src="https://i.elmaelma.com/2/500/255/storage/files/images/2019/04/05/kylie-jenner-7fsZ_cover.jpg" alt="Kylie Jenner&#039;ın babasından bomba itiraf!"></a>
                                        <a class="title" href="https://www.elmaelma.com/magazin/kylie-jennerin-sirrini-babasi-acikladi-aylik-guvenlik-masrafi-400-bin-dolar-5de22a996876105ebd14cca6" title="Kylie Jenner&#039;ın babasından bomba itiraf!">Kylie Jenner&#039;ın babasından bomba itiraf!</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/magazin" title="Magazin">Magazin</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                    </div>
                    </div>
                </div>
                <div class="vert-shares-wrap article-shr">
                    <ul class="vert-shares">
                        <li><a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/magazin/hulya-avsarin-yatak-odasinda-burun-buruna-geldigi-hirsizin-10-yil-hapsi-istendi-5de2362fd23c496ede281676" target="_blank"><i class="icon-facebook"></i></a></li>
                        <li><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Fmagazin%2Fhulya-avsarin-yatak-odasinda-burun-buruna-geldigi-hirsizin-10-yil-hapsi-istendi-5de2362fd23c496ede281676+-+Yatak+odas%C4%B1nda+g%C3%B6z+g%C3%B6ze+gelmi%C5%9Fti%21+Ka%C3%A7sa+da+yakay%C4%B1+ele+verdi%21" target="_blank"><i class="icon-twitter"></i></a></li>
                        <li>
                            <a href="#" data-action="open-comment">
                                <i class="icon-bubble2"></i>
                                <span class="news-count badge badge-danger">0</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="custom-container">
                <h5 class="widget-title blue"><a href="https://www.elmaelma.com/foto-galeri" title="EN SON ATILAN GALERİLER">En Güncel Galeriler</a></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/unluler/unlu-yildizi-ic-camasiri-giymedigine-pisman-eden-saka-5b20bf1ae54d44794a4c9c96" title="Ünlü yıldızı iç çamaşırı giymediğine pişman eden anlar!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/11/29/1-Sbzz_cover.jpg" alt="Ünlü yıldızı iç çamaşırı giymediğine pişman eden anlar!"></picture>
                        </figure>
                        <span>Ünlü yıldızı iç çamaşırı giymediğine pişman eden anlar!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/saba-tumer-son-haliyle-sevenlerini-korkuttu-boyunlukla-goruntulendi-5ddf78187610874f4f312d28" title="Saba Tümer tanınmaz halde! Son görüntüsüyle sevenlerini korkuttu!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/05/06/thy-ucaginda-rezalet-yasaniyor-6Wil_cover.jpg" alt="Saba Tümer tanınmaz halde! Son görüntüsüyle sevenlerini korkuttu!"></picture>
                        </figure>
                        <span>Saba Tümer tanınmaz halde! Son görüntüsüyle sevenlerini korkuttu!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/oneriler/burclara-gore-cicek-secimi-nasil-olur-ikizler-burcuysaniz-guller-tam-size-gore-5ddcda58853e4d76d2699d44" title="İşte burcunuza uygun çiçek önerileri!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/11/26/burclara-gore-cicek-secimi-nas-2j4o_cover.jpg" alt="İşte burcunuza uygun çiçek önerileri!"></picture>
                        </figure>
                        <span>İşte burcunuza uygun çiçek önerileri!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/normani-kordei-rihannanin-tasarladigi-ic-camasiri-koleksiyonunu-tanitti-5dd7e1bd853e4d60b87684f8" title="Rihanna&#039;nın tasarladığı iç çamaşırlarını giydi! Görenleri şaşı etti!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/11/22/normani-kordei-qBYa_cover.jpg" alt="Rihanna&#039;nın tasarladığı iç çamaşırlarını giydi! Görenleri şaşı etti!"></picture>
                        </figure>
                        <span>Rihanna&#039;nın tasarladığı iç çamaşırlarını giydi! Görenleri şaşı etti!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/meryem-uzerlinin-kardesi-gorenleri-soke-etti-tipki-ikizi-gibi-5dd673cb7610871fa3553508" title="Meryem Uzerli&#039;nin kardeşini görenler şaşkınlığını gizleyemiyor!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/01/23/meryem-uzerli-ustsuz-poz-verdigi-W37n_cover.jpg" alt="Meryem Uzerli&#039;nin kardeşini görenler şaşkınlığını gizleyemiyor!"></picture>
                        </figure>
                        <span>Meryem Uzerli&#039;nin kardeşini görenler şaşkınlığını gizleyemiyor!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/kuzey-yildizi-ilk-askin-yakisikli-kuzeyinin-kac-yasinda-oldugunu-duyunca-soke-olacaksiniz-5dd532dcd23c497f263d9441" title="Kuzey Yıldızı&#039;nın inatçı Kuzey&#039;i bakın kaç yaşında!Duyan şaşıp kalıyor" class="col-6 col-lg-2">
                        <figure>
                            <picture><img src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/11/20/kuzey-yildizi-ilk-askin-yakisik-ecCN_cover.jpg" alt="Kuzey Yıldızı&#039;nın inatçı Kuzey&#039;i bakın kaç yaşında!Duyan şaşıp kalıyor"></picture>
                        </figure>
                        <span>Kuzey Yıldızı&#039;nın inatçı Kuzey&#039;i bakın kaç yaşında!Duyan şaşıp kalıyor</span>
                    </a>
                                    </div>
            </div>

            <div class="custom-container">
                <h5 class="widget-title blue"><span>Önceki Haberler</span></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/cocuk/cocuklara-yol-guvenligini-ogretmenin-puf-noktalari-neler-oyuncaklari-kullanin-5ddd19e6d23c4947ed1477f8" title="İşte çocuklara yol güvenliğini öğretmenin püf noktaları!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/11/26/cocuklara-yol-guvenligini-ogret-DJ3q_cover.jpg" alt="İşte çocuklara yol güvenliğini öğretmenin püf noktaları!"></picture>
                        </figure>
                        <span>İşte çocuklara yol güvenliğini öğretmenin püf noktaları!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/saglik/enginar-suyunun-faydalari-kani-temizliyor-5de21f02853e4d135a6822e0" title="Vücuttaki pis kanı temizliyor! Faydaları inanılmaz" class="col-6 col-lg-3">
                        <figure>
                            <picture><img src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/05/09/enginar-suyunun-faydalari-neler-xiwn_cover.jpg" alt="Vücuttaki pis kanı temizliyor! Faydaları inanılmaz"></picture>
                        </figure>
                        <span>Vücuttaki pis kanı temizliyor! Faydaları inanılmaz</span>
                    </a>
                                        <a href="https://www.elmaelma.com/oneriler/tahinin-faydalari-neler-beyni-guclendiriyor-5de21e10d23c496ee13a9b8e" title="Beyni güçlendiren mucize besin!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/03/15/gunde-2-kasik-yiyerek-tum-zehri-3Pqw_cover.jpg" alt="Beyni güçlendiren mucize besin!"></picture>
                        </figure>
                        <span>Beyni güçlendiren mucize besin!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/saglik/organik/mandalinanin-faydalari-aman-cekirdegine-dikkat-edin-5de224b0853e4d73ae37d33d" title="Bu meyvenin çekirdeğini sakın yutmayın!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/01/15/bu-meyvenin-cekirdegini-sakin-yut-HSpu_cover.jpg" alt="Bu meyvenin çekirdeğini sakın yutmayın!"></picture>
                        </figure>
                        <span>Bu meyvenin çekirdeğini sakın yutmayın!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/saglik/b12-vitamini-eksikligi-neden-olur-dis-eti-kanamasi-en-onemli-belirtisi-5ddfab0768761064eb67b33b" title="Aman dikkat! Diş etleriniz kanıyorsa bu hastalık peşinizde!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/11/28/b12-vitamini-eksikligi-neden-olur-tKVd_cover.jpg" alt="Aman dikkat! Diş etleriniz kanıyorsa bu hastalık peşinizde!"></picture>
                        </figure>
                        <span>Aman dikkat! Diş etleriniz kanıyorsa bu hastalık peşinizde!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/hande-firattan-iyiyim-mesaji-canli-yayinda-rahatsizlanmisti-5de219837610874c5b1f702d" title="Canlı yayında rahatsızlanan Hande Fırat&#039;tan mesaj var!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/11/30/hande-firattan-iyiyim-mesaji-c-PaVy_cover.jpg" alt="Canlı yayında rahatsızlanan Hande Fırat&#039;tan mesaj var!"></picture>
                        </figure>
                        <span>Canlı yayında rahatsızlanan Hande Fırat&#039;tan mesaj var!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/sen-anlat-karadenizin-nefesi-irem-helvacioglu-mini-elbisesiyle-buyuledi-5de210c96876105b4032d7aa" title="Sen Anlat Karadeniz&#039;in Nefes&#039;i mini elbisesiyle mest etti!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/10/08/unlu-oyuncu-irem-helvacioglu-ic-FVMw_cover.jpg" alt="Sen Anlat Karadeniz&#039;in Nefes&#039;i mini elbisesiyle mest etti!"></picture>
                        </figure>
                        <span>Sen Anlat Karadeniz&#039;in Nefes&#039;i mini elbisesiyle mest etti!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/oneriler/sezeryan-dogum-izleri-nasil-gecer-seker-surerseniz-5ddd13a16876106c6a131189" title="Sezeryan izlerini ameliyatsız yok edebilirsiniz!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img src="https://i.elmaelma.com/2/375/215/storage/files/images/2018/10/17/sezeryan-veya-normal-dogum-neye-go-8bQ4_cover.jpg" alt="Sezeryan izlerini ameliyatsız yok edebilirsiniz!"></picture>
                        </figure>
                        <span>Sezeryan izlerini ameliyatsız yok edebilirsiniz!</span>
                    </a>
                                    </div>
            </div>
        </div>
    <script>
        hitcounter.push(1, '5de2362fd23c496ede281676');
    </script>
</section>

    <div id="comment" class="comment-sidebar">
    <div class="comment-container">
        <div class="comment-header">
            <span class="title">Yorumlar</span>
            <span class="d-flex align-items-center ml-auto">
                <span class="count"></span>
                <span data-action="close-comment" class="comment-close">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 24 24">
                    <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
                    </svg>
                </span>
            </span>
        </div>
        <div class="items" id="comments">
            <send-comment :post-id="'5de2362fd23c496ede281676'" :count="0"></send-comment>
            <comments-list :first-comments="{}" :count=0 :post-id="'5de2362fd23c496ede281676'">
            </comments-list>
        </div>
    </div>
</div>    </div>
    <div class="adpro desktop-ad " data-page="145" data-region="997" data-category="-1" data-reload-freq="0"></div>
<footer class="footer-main">
    <div class="container clearfix">
        <div class="logo"><a href="/"></a></div>
        <div class="submenu e-flex">
            <ul>
                                <li><a href="https://www.elmaelma.com/saglik" title="Sağlık">SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik" title="Güzellik">GÜZELLİK</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris" title="Alışveriş">ALIŞVERİŞ</a></li>
                                <li><a href="https://www.elmaelma.com/moda" title="Moda">MODA</a></li>
                                <li><a href="https://www.elmaelma.com/astroloji" title="Astroloji">ASTROLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/anne-cocuk" title="Anne-Çocuk">ANNE-ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/yemek" title="Yemek">YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/kadin" title="Kadın">KADIN</a></li>
                                <li><a href="https://www.elmaelma.com/ask" title="Aşk">AŞK</a></li>
                                <li><a href="https://www.elmaelma.com/dekorasyon" title="Dekorasyon">DEKORASYON</a></li>
                                <li><a href="https://www.elmaelma.com/yasam" title="Yaşam">YAŞAM</a></li>
                                <li><a href="https://www.elmaelma.com/genel" title="Genel">GENEL</a></li>
                                <li><a href="https://www.elmaelma.com/cocuk" title="Çocuk">ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/erkek" title="Erkek">ERKEK</a></li>
                                <li><a href="https://www.elmaelma.com/sokak-modasi" title="Sokak Modası">SOKAK MODASI</a></li>
                                <li><a href="https://www.elmaelma.com/kultur-sanat" title="Kültür-Sanat">KÜLTÜR-SANAT</a></li>
                                <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
                <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
                <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
                <li><a href="https://www.cevapla.tv/">CEVAPLA</a></li>
            </ul>
        </div>
        <div class="socialicons e-flex">
            <a href="https://www.facebook.com/ElmaelmaCom/" target="_blank"><i class="icon-facebook"></i></a>
            <a href="https://twitter.com/elmaelmacom" target="_blank"><i class="icon-twitter"></i></a>
        </div>
        <div class="signature">ElmaElma 2015 - 2019 ©</div>
        <ul class="bottommenu e-flex">
                            <li><a href="https://www.elmaelma.com/reklam-sayfasi" title="Reklam">Reklam</a></li>
                            <li><a href="https://www.elmaelma.com/kunye-sayfasi" title="Künye">Künye</a></li>
                    </ul>
    </div>
</footer>

<nav id="menu">
    <ul>
                <li>
            <a href="https://www.elmaelma.com/saglik">SAĞLIK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/saglik/psikoloji">PSİKOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/cinsel-saglik">CİNSEL SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/saglik/organik">ORGANİK</a></li>
                                <li><a href="https://www.elmaelma.com/fitness">FİTNESS</a></li>
                                <li><a href="https://www.elmaelma.com/hastaliklar">HASTALIKLAR</a></li>
                                <li><a href="https://www.elmaelma.com/diyet">DİYET</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/guzellik">GÜZELLİK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/makyaj">MAKYAJ</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik/sac">SAÇ</a></li>
                                <li><a href="https://www.elmaelma.com/cilt-bakimi">CİLT BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/estetik">ESTETİK</a></li>
                                <li><a href="https://www.elmaelma.com/unluler">ÜNLÜLER</a></li>
                                <li><a href="https://www.elmaelma.com/sac-modelleri">SAÇ MODELLERİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/alisveris">ALIŞVERİŞ</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ayakkabi">AYAKKABI</a></li>
                                <li><a href="https://www.elmaelma.com/lezzet">LEZZET</a></li>
                                <li><a href="https://www.elmaelma.com/teknoloji">TEKNOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/giyim">GİYİM</a></li>
                                <li><a href="https://www.elmaelma.com/mucevher-taki">MÜCEVHER-TAKI</a></li>
                                <li><a href="https://www.elmaelma.com/bakim">BAKIM</a></li>
                                <li><a href="https://www.elmaelma.com/eviniz-icin">EVİNİZ İÇİN</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/kampanyalar">KAMPANYALAR</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/magazalar">MAĞAZALAR</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/moda">MODA</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/aksesuarlar">AKSESUARLAR</a></li>
                                <li><a href="https://www.elmaelma.com/defile">DEFİLE</a></li>
                                <li><a href="https://www.elmaelma.com/stil">STİL</a></li>
                                <li><a href="https://www.elmaelma.com/trendler">TRENDLER</a></li>
                                <li><a href="https://www.elmaelma.com/tasarim">TASARIM</a></li>
                                <li><a href="https://www.elmaelma.com/gunun-kombini">GÜNÜN KOMBİNİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/astroloji">ASTROLOJİ</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/anne-cocuk">ANNE-ÇOCUK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/hamilelik">HAMİLELİK</a></li>
                                <li><a href="https://www.elmaelma.com/bebek">BEBEK</a></li>
                                <li><a href="https://www.elmaelma.com/anne">ANNE</a></li>
                                <li><a href="https://www.elmaelma.com/cocugunuz-icin">ÇOCUĞUNUZ İÇİN</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yemek">YEMEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/puf-noktalar">PÜF NOKTALAR</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/restoranlar">RESTORANLAR</a></li>
                                <li><a href="https://www.elmaelma.com/sos">SOS</a></li>
                                <li><a href="https://www.elmaelma.com/hamur-isleri">HAMUR İŞLERİ</a></li>
                                <li><a href="https://www.elmaelma.com/zeytinyagli">ZEYTİNYAĞLI</a></li>
                                <li><a href="https://www.elmaelma.com/tatli">TATLI</a></li>
                                <li><a href="https://www.elmaelma.com/ana-yemek">ANA YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/salata">SALATA</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/corba">ÇORBA</a></li>
                                <li><a href="https://www.elmaelma.com/pilav">PİLAV</a></li>
                                <li><a href="https://www.elmaelma.com/icecekler">İÇECEKLER</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kadin">KADIN</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/ask">AŞK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/oneriler">ÖNERİLER</a></li>
                                <li><a href="https://www.elmaelma.com/evlilik">EVLİLİK</a></li>
                                <li><a href="https://www.elmaelma.com/iliskiler">İLİŞKİLER</a></li>
                                <li><a href="https://www.elmaelma.com/seks">SEKS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/dekorasyon">DEKORASYON</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ev">EV</a></li>
                                <li><a href="https://www.elmaelma.com/bahce">BAHÇE</a></li>
                                <li><a href="https://www.elmaelma.com/ofis">OFİS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yasam">YAŞAM</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/pratik-bilgiler">PRATİK BİLGİLER</a></li>
                                <li><a href="https://www.elmaelma.com/insan">İNSAN</a></li>
                                <li><a href="https://www.elmaelma.com/televizyon">TELEVİZYON</a></li>
                                <li><a href="https://www.elmaelma.com/cemiyet">CEMİYET</a></li>
                                <li><a href="https://www.elmaelma.com/magazin">MAGAZİN</a></li>
                                <li><a href="https://www.elmaelma.com/eglence">EĞLENCE</a></li>
                                <li><a href="https://www.elmaelma.com/instagram-paylasimlari">INSTAGRAM PAYLAŞIMLARI</a></li>
                                <li><a href="https://www.elmaelma.com/seyahat">SEYAHAT</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/genel">GENEL</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/cocuk">ÇOCUK</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/erkek">ERKEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/erkek-stili">ERKEK STİLİ</a></li>
                                <li><a href="https://www.elmaelma.com/erkek-bakimi">ERKEK BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/cinsellik">CİNSELLİK</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/sokak-modasi">SOKAK MODASI</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kultur-sanat">KÜLTÜR-SANAT</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/gorsel-sanatlar">GÖRSEL SANATLAR</a></li>
                                <li><a href="https://www.elmaelma.com/edebiyat">EDEBİYAT</a></li>
                                <li><a href="https://www.elmaelma.com/etkinlikler">ETKİNLİKLER</a></li>
                                <li><a href="https://www.elmaelma.com/muzik">MÜZİK</a></li>
                                <li><a href="https://www.elmaelma.com/sinema">SİNEMA</a></li>
                                <li><a href="https://www.elmaelma.com/sahne-sanatlari">SAHNE SANATLARI</a></li>
                            </ul>
                    </li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
        <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
        <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
        <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
        <li><a href="https://www.cevapla.tv/" target="_blank">CEVAPLA</a></li>
        <li><a href="#"><i class="material-icons">keyboard_arrow_right</i></a></li>
    </ul>
</nav></div>

<div class="tower-container d-none d-xl-block">
    <div class="tower-center">
        <div class="tower-inner">
            <div class="tower-left">
                <div class="adpro desktop-ad " data-page="145" data-region="837" data-category="-1" data-reload-freq="0"></div>            </div>
            <div class="tower-right">
                <div class="adpro desktop-ad " data-page="145" data-region="836" data-category="-1" data-reload-freq="0"></div>            </div>
        </div>
    </div>
</div>

<div class="adpro desktop-ad " data-page="145" data-region="852" data-category="-1" data-reload-freq="0"></div><div class="adpro desktop-ad " data-page="145" data-region="851" data-category="-1" data-reload-freq="0"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nS1FL3Nf2bdmKc_99kh9kZXmzdtFJo_UnhzsbXgctvT.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17045821 = new Ya.Metrika({
                    id:17045821,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17045821" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div class="adpro desktop-ad " data-page="145" data-region="1290" data-category="-1" data-reload-freq="0"></div><div class="adpro desktop-ad " data-page="145" data-region="1291" data-category="-1" data-reload-freq="0"></div>
<script type="text/javascript">
    var adproSiteId = 48;
    (function () {
        var adp = document.createElement("script");
        adp.type = "text/javascript";
        adp.async = false;
        adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad-3.0.5.js";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>
<script src="https://s.elmaelma.com/assets/web/js/vue-components.8927e43f5c9c8c9f6a1e.js"></script>
<script>
            adproNoAdsOnce = false;
    </script>


<script type="text/javascript"> 
function setUpAgknTag(tag) {
    tag.setBpId("reklamtr");
    tag.addEchoKeyValue("page_name", "Hülya Avşar&#039;ın yatak odasında burun buruna geldiği hırsızın 10 yıl hapsi istendi | Elmaelma");
    tag.setCat("Magazin");
}
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>

</body>
</html>