<!DOCTYPE HTML>
<html lang="tr" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
    <title>48 yaşındaki Defne Samyeli karın kaslarını gösterdiği pozuyla olay oldu! | Elmaelma</title>
    <meta name="description" content="Sunucu Defne Samyeli, karın kaslarının belli olduğu karantina pozuyla sosyal medyayı salladı. 48 yaşındaki Samyeli düzgün fiziğiyle göz kamaştırdı. | Elmaelma"/>
    <link rel="dns-prefetch" href="https://s.elmaelma.com" />
    <link rel="dns-prefetch" href="https://v.elmaelma.com" />
    <link rel="dns-prefetch" href="https://i.elmaelma.com" />
    <link rel="dns-prefetch" href="https://fonts.googleapis.com" />
    <link rel="dns-prefetch" href="https://ad-cdn.bilgin.pro" />
    <link rel="dns-prefetch" href="https://www.google-analytics.com" />
    <meta http-equiv="content-language" content="tr-TR"/>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0">
        <meta http-equiv="last-modified" content="2020-05-20T22:04:03+03:00" />
    <link rel="image_src" href="https://i.elmaelma.com/storage/files/images/2018/08/15/defne-samyeli-kkGi_cover.jpg" type="image/jpeg" />
    <link rel="amphtml" href="https://www.elmaelma.com/amp/magazin/48-yasindaki-defne-samyeli-karin-kaslarini-gosterdigi-pozuyla-olay-oldu-5ec566453f341d41562d5d29">
    <link rel="canonical" href="https://www.elmaelma.com/magazin/48-yasindaki-defne-samyeli-karin-kaslarini-gosterdigi-pozuyla-olay-oldu-5ec566453f341d41562d5d29" />
    <meta property="og:title" content="48 yaşındaki Defne Samyeli karın kaslarını gösterdiği pozuyla olay oldu!"/>
    <meta property="og:type" content="website"/>
    <meta property="og:url" content="https://www.elmaelma.com/magazin/48-yasindaki-defne-samyeli-karin-kaslarini-gosterdigi-pozuyla-olay-oldu-5ec566453f341d41562d5d29"/>
    <meta property="og:description" content="Sunucu Defne Samyeli, karın kaslarının belli olduğu karantina pozuyla sosyal medyayı salladı. 48 yaşındaki Samyeli düzgün fiziğiyle göz kamaştırdı."/>
    <meta property="og:image" content="https://i.elmaelma.com/storage/files/images/2018/08/15/defne-samyeli-kkGi_cover.jpg"/>
    <meta property="og:image:width" content="640" />
    <meta property="og:image:height" content="360" />
    <meta property="og:site_name" content="elmaelma.com"/>
    <meta property="twitter:site" content="@elmaelma"/>
    <meta property="twitter:creator" content="@elmaelma" />
    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:url" content="https://www.elmaelma.com/magazin/48-yasindaki-defne-samyeli-karin-kaslarini-gosterdigi-pozuyla-olay-oldu-5ec566453f341d41562d5d29"/>
    <meta property="twitter:domain" content="https://www.elmaelma.com/magazin/48-yasindaki-defne-samyeli-karin-kaslarini-gosterdigi-pozuyla-olay-oldu-5ec566453f341d41562d5d29"/>
    <meta property="twitter:title" content="48 yaşındaki Defne Samyeli karın kaslarını gösterdiği pozuyla olay oldu!"/>
    <meta property="twitter:image" content="https://i.elmaelma.com/storage/files/images/2018/08/15/defne-samyeli-kkGi_cover.jpg"/>
    <meta property="twitter:description" content="Sunucu Defne Samyeli, karın kaslarının belli olduğu karantina pozuyla sosyal medyayı salladı. 48 yaşındaki Samyeli düzgün fiziğiyle göz kamaştırdı."/>
    <script type="application/ld+json">
        [
            {
            "@context" : "http://schema.org",
            "@type" : "Organization",
            "name" : "Elmaelma",
            "url" : "https://www.elmaelma.com",
            "logo" : "http://s.elmaelma.com/assets/web/img/logo.png",
            "sameAs" : [
                "https://www.facebook.com/ElmaelmaCom/",
                "https://twitter.com/elmaelmacom"
                ]
            },
            {
               "@context": "http://schema.org",
               "@type": "WebSite",
               "url": "https://www.elmaelma.com",
               "potentialAction": {
                 "@type": "SearchAction",
                 "target": "https://www.elmaelma.com/ara?query={search_term}",
                 "query-input": "required name=search_term"
               }
            },
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "headline": "48 yaşındaki Defne Samyeli karın kaslarını gösterdiği pozuyla olay oldu!",
              "dateline": "Turkey, TR",
              "image": {
                "@type": "imageObject",
                "url": "https://i.elmaelma.com/storage/files/images/2018/08/15/defne-samyeli-kkGi_cover.jpg",
                "height": "600",
                "width": "340"
              },
              "publisher": {
                "@type": "Organization",
                "name": "Elmaelma",
                "logo": {
                    "@type": "imageObject",
                    "url": "http://s.elmaelma.com/assets/web/img/logo.png"
                }
              },
              "datePublished": "2020-05-20T22:04:00+03:00",
              "dateModified": "2020-05-20T22:04:03+03:00",
              "author": "Elmaelma",
              "mainEntityOfPage": {"@type": "WebPage","@id": "https://www.elmaelma.com/magazin/48-yasindaki-defne-samyeli-karin-kaslarini-gosterdigi-pozuyla-olay-oldu-5ec566453f341d41562d5d29"},
              "articleSection": "Magazin",
              "wordCount": "81",
              "description": "Sunucu Defne Samyeli, karın kaslarının belli olduğu karantina pozuyla sosyal medyayı salladı. 48 yaşındaki Samyeli düzgün fiziğiyle göz kamaştırdı.",
              "articleBody": "Koronavirüs salgınından korunmak için karantinada olan Defne Samyeli, bu süreçte sporunu aksatmadı. Samyeli son paylaşımında öne çıkan karın kaslarıyla bunu gözler önüne serdi. Fit vücuduyla dikkat çekti 48 yaşındaki iki kız annesi Defne Samyeli, evde kaldığı süreçte yediklerine dikkat ederek formunu korudu. Spora verdiği önemle bilinen ünlü sunucu, Instagram hesabından karın kaslarının göründüğü bir pozunu paylaştı. Defne Samyeli&#039;nin bu pozu kısa sürede binlerce beğeni aldı. Samyeli&#039;nin göz emojisi koyarak paylaştığı fotoğrafa kızı Deren Talu&#039;dan da kalp emojileri geldi.   "
            },
            {  
                "@context": "http://schema.org",
                "@type": "CreativeWork",
                "keywords": "Defne Samyeli"
            }
        ]
    </script>
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
                {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.elmaelma.com",
                    "name": "Elma Elma"
                }
            },
                {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.elmaelma.com/magazin",
                    "name": "Magazin"
                }
            }
            ]
    }
</script>    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400|Roboto+Slab:300,400,700&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Rozha+One&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/icon?family=Material+Icons">
    <link rel="stylesheet" href="https://s.elmaelma.com/assets/web/css/app.1769a72580327f4d8ac2225d960ee408.css">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://s.elmaelma.com/assets/web/favicons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://s.elmaelma.com/assets/web/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://s.elmaelma.com/assets/web/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://s.elmaelma.com/assets/web/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://s.elmaelma.com/assets/web/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://s.elmaelma.com/assets/web/favicons/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <!-- DFP -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('gender', ['female', 'male']).setTargeting('interest', ['building', 'food', 'media', 'movies', 'music', 'politics', 'real estate', 'sports', 'travel']).setTargeting('age', ['18-24', '24-34', '35-44', '45-54', '55-64']);
    googletag.enableServices();
});
</script>

    <script src="https://s.elmaelma.com/assets/web/js/app.4a41d27fe84dc574ded6076c1c2c6331.js"></script>
    <script defer src="https://s.elmaelma.com/assets/web/js/vue-components.8927e43f5c9c8c9f6a1e.js"></script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5741427438444892",
    enable_page_level_ads: true
    });
    //Analytics
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-24361446-1', 'auto');
    ga('send', 'pageview');
    </script>
</head>
<body>
<div id="page">
    <div class="adpro desktop-ad pageSkinTop" data-page="145" data-region="723" data-category="-1" data-reload-freq="0"></div><header class="header-main adpro-pageskin-upper">
    <div class="top">
        <div class="container clearfix">
            <a class="searcha" href="javascript:void(0)" onclick="eShow('.search');"><i class="material-icons">search</i></a>
            <div class="logo"><a href="/"><img src="/assets/web/img/logo.png" alt="Elmaelma" srcset="/assets/web/img/logo_2x.png 2x"></a></div>
            <a class="sidemenua" href="#menu"><i class="material-icons">menu</i></a>
        </div>
    </div>
    
    <div class="search">
        <div class="container clearfix">
            <div class="icon"><i class="material-icons">search</i></div>
            <form action="https://www.elmaelma.com/ara" method="get" accept-charset="utf-8">
                <input type="text" name="query" placeholder="Arama...">
            </form>
            <a href="javascript:void(0)" onclick="eHide('.search');"><i class="material-icons">close</i></a>
        </div>
    </div>
</header>
<div class="adpro desktop-ad pageSkinTop" data-page="145" data-region="994" data-category="-1" data-reload-freq="0"></div>    <div class="content-area">
        <!-- PAGESKIN -->
        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="859" data-category="-1" data-reload-freq="1"></div>        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="865" data-category="-1" data-reload-freq="1"></div>            <section class="news-main history-item" data-url="https://www.elmaelma.com/magazin/48-yasindaki-defne-samyeli-karin-kaslarini-gosterdigi-pozuyla-olay-oldu-5ec566453f341d41562d5d29" data-title="48 yaşındaki Defne Samyeli karın kaslarını gösterdiği pozuyla olay oldu! - elmaelma.com" data-next="https://www.elmaelma.com/hastaliklar/parazit-belirtileri-nasil-olur-kas-agrilari-semptomlarindan-biri-5ec52ef7aef178180154c157">
        <div class="container clearfix">
            <div class="article-box video-wrap">
                                <h1 class="title">48 yaşındaki Defne Samyeli karın kaslarını gösterdiği pozuyla olay oldu!</h1>
                <h2 class="desc">Sunucu Defne Samyeli, karın kaslarının belli olduğu karantina pozuyla sosyal medyayı salladı. 48 yaşındaki Samyeli düzgün fiziğiyle göz kamaştırdı.</h2>
                <div class="adpro desktop-ad " data-page="145" data-region="995" data-category="-1" data-reload-freq="0"></div>                <div class="row">
                    <div class="col-md-12 col-lg-8">
                        <!--[ ARTICLE DETAIL ]-->
                        <div class="article">
                                                            <div class="social e-flex author-area">
                                    <img src="https://i.elmaelma.com/2/45/45/assets/web/img/default.jpg" alt="Ezgi Zeyrek">
                                    <p>Ezgi Zeyrek<br>
                                    <span>zeyrekezgi@gmail.com</span></p>
                                </div>
                                                                                        <figure class="img"><img class="lazy" src="https://i.elmaelma.com/2/75/43/storage/files/images/2018/08/15/defne-samyeli-kkGi_cover.jpg" data-src="https://i.elmaelma.com/2/750/430/storage/files/images/2018/08/15/defne-samyeli-kkGi_cover.jpg" alt="48 yaşındaki Defne Samyeli karın kaslarını gösterdiği pozuyla olay oldu!"></figure>
                                                        <div class="row">
                                <div class="col share-item">
                                    <div class="social e-flex">
                                        <a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/magazin/48-yasindaki-defne-samyeli-karin-kaslarini-gosterdigi-pozuyla-olay-oldu-5ec566453f341d41562d5d29" target="_blank"><i class="icon-facebook"></i></a>
                                        <a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Fmagazin%2F48-yasindaki-defne-samyeli-karin-kaslarini-gosterdigi-pozuyla-olay-oldu-5ec566453f341d41562d5d29+-+48+ya%C5%9F%C4%B1ndaki+Defne%27den+olay+poz%21+Be%C4%9Feni+ya%C4%9Fmuruna+tutuldu%21" target="_blank"><i class="icon-twitter"></i></a>
                                        <a href="#" data-action="open-comment">
                                            <i class="icon-bubble2"></i>
                                            <span class="news-count badge badge-danger">0</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="col">
                                    <div class="fontsize e-flex" data-size="16">
                                        <a href="javascript:void(0)" onclick="eFontsize('n')">-A</a>
                                        <span></span>
                                        <a href="javascript:void(0)" onclick="eFontsize('p')">A+</a>
                                    </div>
                                </div>
                            </div>
                            <div class="content fontsizevalue">
                                                                <p>Koronavir&uuml;s salgınından korunmak i&ccedil;in karantinada olan Defne Samyeli, bu s&uuml;re&ccedil;te sporunu aksatmadı. Samyeli son paylaşımında &ouml;ne &ccedil;ıkan karın kaslarıyla bunu g&ouml;zler &ouml;n&uuml;ne serdi.&nbsp;</p>
<p><strong>Fit v&uuml;cuduyla dikkat &ccedil;ekti</strong></p>
<p>48 yaşındaki iki kız annesi Defne Samyeli, evde kaldığı s&uuml;re&ccedil;te yediklerine dikkat ederek formunu korudu. Spora verdiği &ouml;nemle bilinen &uuml;nl&uuml; sunucu, Instagram hesabından karın kaslarının g&ouml;r&uuml;nd&uuml;ğ&uuml; bir pozunu paylaştı. Defne Samyeli'nin bu pozu kısa s&uuml;rede binlerce beğeni aldı. Samyeli'nin g&ouml;z emojisi koyarak paylaştığı fotoğrafa kızı Deren Talu'dan da kalp emojileri geldi.</p>
<p><img src="/storage/files/images/2020/05/20/karin-kaslarini-gosterip-poz-veren-Li27.jpg" alt="" width="600" height="444" /></p>
<p><img src="/storage/files/images/2020/05/20/defne-samyeli-pPuF.jpg" alt="" width="600" height="360" /></p>
<p>&nbsp;</p>
                                <div class="adpro desktop-ad " data-page="145" data-region="1369" data-category="-1" data-reload-freq="0"></div>                                <div class="adpro desktop-ad " data-page="145" data-region="849" data-category="-1" data-reload-freq="0"></div>                            </div>
                            <div class="banner"><div class="adpro desktop-ad " data-page="145" data-region="846" data-category="-1" data-reload-freq="0"></div></div>
                        </div>
                    </div>
                    <div class="col-md-12 col-lg-4">
                        <div class="row">
                            <div class="col-md-12 col-lg-12 mgrid" style="background-color: #f7f6f6;padding: 20px;margin-bottom: 20px;">
                                <div class="adpro desktop-ad " data-page="145" data-region="845" data-category="-1" data-reload-freq="0"></div>                            </div>

                            
                            <div class="col-md-6 col-lg-12 mgrid">
    <div class="newsbox">
        <a class="img" href="https://www.elmaelma.com/seyahat/staycation-nedir-iste-size-yepyeni-bir-tatil-akimi-5ca45809853e4d35477a1cbc" title="Yepyeni bir tatil akımı: Staycation ile tanışın!"><img src="https://i.elmaelma.com/2/500/255/storage/files/images/2019/04/03/staycation-ne-demek-8klL_cover.jpg" alt="Yepyeni bir tatil akımı: Staycation ile tanışın!"></a>
        <a class="title" href="https://www.elmaelma.com/seyahat/staycation-nedir-iste-size-yepyeni-bir-tatil-akimi-5ca45809853e4d35477a1cbc" title="Yepyeni bir tatil akımı: Staycation ile tanışın!">Yepyeni bir tatil akımı: Staycation ile tanışın!</a>
        <div class="sponsor">
            <a class="expert" href="#" target="_blank" style="margin-top: -5px;">
                <img src="https://i.elmaelma.com/2/200/200/storage/files/images/2019/04/03/hilton-N10e.jpg">
                <p>Hilton</p>
            </a>
        </div>
    </div>
</div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/magazin/kenan-imirzalioglundan-sinem-kobala-annelik-hediyesi-150-bin-tllik-jest-yapti-5ec4220487fcee46b52d1f38" title="Kenan&#039;dan eşine annelik hediyesi! Büyük jest yaptı!">
                                            <img class="lazy" src="https://i.elmaelma.com/2/50/25/storage/files/images/2018/08/01/sinem-kobal-kenan-RelD_cover.jpg" data-src="https://i.elmaelma.com/2/500/255/storage/files/images/2018/08/01/sinem-kobal-kenan-RelD_cover.jpg" alt="Kenan&#039;dan eşine annelik hediyesi! Büyük jest yaptı!">
                                        </a>
                                        <a class="title" href="https://www.elmaelma.com/magazin/kenan-imirzalioglundan-sinem-kobala-annelik-hediyesi-150-bin-tllik-jest-yapti-5ec4220487fcee46b52d1f38" title="Kenan&#039;dan eşine annelik hediyesi! Büyük jest yaptı!">Kenan&#039;dan eşine annelik hediyesi! Büyük jest yaptı!</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/magazin" title="Magazin">Magazin</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/magazin/selin-cigerci-kimdir-takipcisinden-gelen-mesaji-ifsa-etti-amcasi-diyecektin-heralde-5ec41f95f7478e77a1467e57" title="Yeğeni ile fotoğraf paylaştı gelen yorumu görünce öfkeden deliye döndü">
                                            <img class="lazy" src="https://i.elmaelma.com/2/50/25/storage/files/images/2019/07/05/selin-cigerciden-mayolu-fotograf-TK8G_cover.jpg" data-src="https://i.elmaelma.com/2/500/255/storage/files/images/2019/07/05/selin-cigerciden-mayolu-fotograf-TK8G_cover.jpg" alt="Yeğeni ile fotoğraf paylaştı gelen yorumu görünce öfkeden deliye döndü">
                                        </a>
                                        <a class="title" href="https://www.elmaelma.com/magazin/selin-cigerci-kimdir-takipcisinden-gelen-mesaji-ifsa-etti-amcasi-diyecektin-heralde-5ec41f95f7478e77a1467e57" title="Yeğeni ile fotoğraf paylaştı gelen yorumu görünce öfkeden deliye döndü">Yeğeni ile fotoğraf paylaştı gelen yorumu görünce öfkeden deliye döndü</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/magazin" title="Magazin">Magazin</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                    </div>
                    </div>
                </div>
                <div class="vert-shares-wrap article-shr">
                    <ul class="vert-shares">
                        <li><a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/magazin/48-yasindaki-defne-samyeli-karin-kaslarini-gosterdigi-pozuyla-olay-oldu-5ec566453f341d41562d5d29" target="_blank"><i class="icon-facebook"></i></a></li>
                        <li><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Fmagazin%2F48-yasindaki-defne-samyeli-karin-kaslarini-gosterdigi-pozuyla-olay-oldu-5ec566453f341d41562d5d29+-+48+ya%C5%9F%C4%B1ndaki+Defne%27den+olay+poz%21+Be%C4%9Feni+ya%C4%9Fmuruna+tutuldu%21" target="_blank"><i class="icon-twitter"></i></a></li>
                        <li>
                            <a href="#" data-action="open-comment">
                                <i class="icon-bubble2"></i>
                                <span class="news-count badge badge-danger">0</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="custom-container">
                <h5 class="widget-title blue"><a href="https://www.elmaelma.com/foto-galeri" title="EN SON ATILAN GALERİLER">En Güncel Galeriler</a></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/magazin/melike-ocalan-kimdir-gecelikli-balkon-pozlariyla-sosyal-medyada-gundem-oldu-5ec50b6a14d8627beb7ea64d" title="Bir dönemin sabah şekeriydi! Ünlü sunucu gecelikli pozuyla büyüledi!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/05/20/0x0-60155-YZYg_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/05/20/0x0-60155-YZYg_cover.jpg" alt="Bir dönemin sabah şekeriydi! Ünlü sunucu gecelikli pozuyla büyüledi!"></picture>
                        </figure>
                        <span>Bir dönemin sabah şekeriydi! Ünlü sunucu gecelikli pozuyla büyüledi!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/dunyanin-en-garip-gelenekleri-ogrendiginizde-sasip-kalacaksiniz-5dbac89676108711225c6178" title="Bir tuhaf gelenek! Gerdeğe konukların gözü önünde giriyorlar!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/05/19/5-38cq_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/05/19/5-38cq_cover.jpg" alt="Bir tuhaf gelenek! Gerdeğe konukların gözü önünde giriyorlar!"></picture>
                        </figure>
                        <span>Bir tuhaf gelenek! Gerdeğe konukların gözü önünde giriyorlar!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/diyet/bayramda-kilo-almamak-icin-9-oneri-5a1415ac18e5401fed2fe5c0" title="Bayramda kilo almamak için 9 önemli tavsiye!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/2013/10/15/27682/27682.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/2013/10/15/27682/27682.jpg" alt="Bayramda kilo almamak için 9 önemli tavsiye!"></picture>
                        </figure>
                        <span>Bayramda kilo almamak için 9 önemli tavsiye!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/esra-ersoy-annem-de-porno-yildizi-gibi-gorunmemden-hoslanmiyordu-5a141c7a18e540239f7333ca" title="Ciciş Esra&#039;&#039;dan bomba itiraf: Annem p..rno yıldızı gibi görünmemden..." class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/2016/11/23/39642/39642.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/2016/11/23/39642/39642.jpg" alt="Ciciş Esra&#039;&#039;dan bomba itiraf: Annem p..rno yıldızı gibi görünmemden..."></picture>
                        </figure>
                        <span>Ciciş Esra&#039;&#039;dan bomba itiraf: Annem p..rno yıldızı gibi görünmemden...</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/karantinada-olan-hadisenin-yeni-fotograflarina-begeni-yagdi-5ec3a92b6ca7f65a4423254a" title="Hadise&#039;nin &#039;Güçlü kadın&#039; paylaşımına binlerce beğeni yağdı!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/05/19/hadise-2-16-9-1551081405-bpaB_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/05/19/hadise-2-16-9-1551081405-bpaB_cover.jpg" alt="Hadise&#039;nin &#039;Güçlü kadın&#039; paylaşımına binlerce beğeni yağdı!"></picture>
                        </figure>
                        <span>Hadise&#039;nin &#039;Güçlü kadın&#039; paylaşımına binlerce beğeni yağdı!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/kultur-sanat/akici-kitap-tavsiyeleri-neler-seker-portakali-karantina-gunlerinde-iyi-bir-secim-5e849f4ee08b6a248c16d3cd" title="Karantinada  keyifli vakit geçirmenizi sağlayacak kitap önerileri!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2018/02/01/1517482364-usLN_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2018/02/01/1517482364-usLN_cover.jpg" alt="Karantinada  keyifli vakit geçirmenizi sağlayacak kitap önerileri!"></picture>
                        </figure>
                        <span>Karantinada  keyifli vakit geçirmenizi sağlayacak kitap önerileri!</span>
                    </a>
                                    </div>
            </div>

            <div class="custom-container">
                <h5 class="widget-title blue"><span>Önceki Haberler</span></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/hastaliklar/parazit-belirtileri-nasil-olur-kas-agrilari-semptomlarindan-biri-5ec52ef7aef178180154c157" title="Vücudunuzda parazit olduğunun 10 kanıtı!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/02/14/parazit-belirtileri-nasil-olur-Gjcj_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/02/14/parazit-belirtileri-nasil-olur-Gjcj_cover.jpg" alt="Vücudunuzda parazit olduğunun 10 kanıtı!"></picture>
                        </figure>
                        <span>Vücudunuzda parazit olduğunun 10 kanıtı!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/yemek/mini-kofteli-semizotu-nasil-yapilir-tadi-damaklarda-kaliyor-5ec52a217a853d2bea074c27" title="Enfes buluşma: Mini köfteli semizotu tarifi" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/05/20/mini-kofteli-semizotu-yemekcom-Jqru_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/05/20/mini-kofteli-semizotu-yemekcom-Jqru_cover.jpg" alt="Enfes buluşma: Mini köfteli semizotu tarifi"></picture>
                        </figure>
                        <span>Enfes buluşma: Mini köfteli semizotu tarifi</span>
                    </a>
                                        <a href="https://www.elmaelma.com/tatli/nevzine-tatlisi-nasil-yapilir-yok-boyle-bir-tat-5ec5277ffe686d73c17597d2" title="Kayseri mutfağından: Nevzine tatlısı" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2018/09/03/nevzine-tatsi-tarifi-3o4b_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2018/09/03/nevzine-tatsi-tarifi-3o4b_cover.jpg" alt="Kayseri mutfağından: Nevzine tatlısı"></picture>
                        </figure>
                        <span>Kayseri mutfağından: Nevzine tatlısı</span>
                    </a>
                                        <a href="https://www.elmaelma.com/saglik/ucuk-nasil-gecer-bol-bol-c-vitamini-iceren-besinler-tuketin-5ec524bf3b0ae1184c123fdd" title="Uçuktan doğal yöntemlerle kurtulmak istiyorsanız..." class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/05/20/ucuk-nP4O_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/05/20/ucuk-nP4O_cover.jpg" alt="Uçuktan doğal yöntemlerle kurtulmak istiyorsanız..."></picture>
                        </figure>
                        <span>Uçuktan doğal yöntemlerle kurtulmak istiyorsanız...</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/mehmet-ali-erbil-torunu-elisanin-yuzunu-ilk-kez-gosterdi-5ec5105316dbb62846130859" title="Mali, torununun fotoğrafını paylaştı! Benzerlikleri şaşırttı!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/06/02/mehmet-ali-erbil-son-durumu-ne-kaci-onKk_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/06/02/mehmet-ali-erbil-son-durumu-ne-kaci-onKk_cover.jpg" alt="Mali, torununun fotoğrafını paylaştı! Benzerlikleri şaşırttı!"></picture>
                        </figure>
                        <span>Mali, torununun fotoğrafını paylaştı! Benzerlikleri şaşırttı!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/guzellik/sut-maskesi-nasil-yapilir-sutlu-balli-maya-maskesini-deneyin-5ec5047120a00436df34f03b" title="Süt ile yapılabilen 5 kolay maske tarifi!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/05/20/shutterstock-62384728-3LHp_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/05/20/shutterstock-62384728-3LHp_cover.jpg" alt="Süt ile yapılabilen 5 kolay maske tarifi!"></picture>
                        </figure>
                        <span>Süt ile yapılabilen 5 kolay maske tarifi!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/saglik/organik/kakulenin-faydalari-neler-viruslerden-koruyor-5ec4df5380590d714f08cd7e" title="İşte virüslerden koruyan en etkili besin!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/05/20/812x467-kakule-1524754033071-cBkX_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/05/20/812x467-kakule-1524754033071-cBkX_cover.jpg" alt="İşte virüslerden koruyan en etkili besin!"></picture>
                        </figure>
                        <span>İşte virüslerden koruyan en etkili besin!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/guzellik/sac/saclarimi-gor-gostermek-icin-ne-yapmaliyim-tarakla-taramayin-5ec423577f153d654b03aabb" title="Saçları gür göstermenin tüyoları burada!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/03/15/saolari-dolgun-gosteren-maske-tar-5KZj_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/03/15/saolari-dolgun-gosteren-maske-tar-5KZj_cover.jpg" alt="Saçları gür göstermenin tüyoları burada!"></picture>
                        </figure>
                        <span>Saçları gür göstermenin tüyoları burada!</span>
                    </a>
                                    </div>
            </div>
        </div>
</section>

    <div id="comment" class="comment-sidebar">
    <div class="comment-container">
        <div class="comment-header">
            <span class="title">Yorumlar</span>
            <span class="d-flex align-items-center ml-auto">
                <span class="count"></span>
                <span data-action="close-comment" class="comment-close">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 24 24">
                    <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
                    </svg>
                </span>
            </span>
        </div>
        <div class="items" id="comments">
            <send-comment :post-id="'5ec566453f341d41562d5d29'" :count="0"></send-comment>
            <comments-list :first-comments="{}" :count=0 :post-id="'5ec566453f341d41562d5d29'">
            </comments-list>
        </div>
    </div>
</div>    </div>
    <div class="adpro desktop-ad " data-page="145" data-region="997" data-category="-1" data-reload-freq="0"></div>
<footer class="footer-main">
    <div class="container clearfix">
        <div class="logo"><a href="/"></a></div>
        <div class="submenu e-flex">
            <ul>
                                <li><a href="https://www.elmaelma.com/saglik" title="Sağlık">SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik" title="Güzellik">GÜZELLİK</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris" title="Alışveriş">ALIŞVERİŞ</a></li>
                                <li><a href="https://www.elmaelma.com/moda" title="Moda">MODA</a></li>
                                <li><a href="https://www.elmaelma.com/astroloji" title="Astroloji">ASTROLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/anne-cocuk" title="Anne-Çocuk">ANNE-ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/yemek" title="Yemek">YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/kadin" title="Kadın">KADIN</a></li>
                                <li><a href="https://www.elmaelma.com/ask" title="Aşk">AŞK</a></li>
                                <li><a href="https://www.elmaelma.com/dekorasyon" title="Dekorasyon">DEKORASYON</a></li>
                                <li><a href="https://www.elmaelma.com/yasam" title="Yaşam">YAŞAM</a></li>
                                <li><a href="https://www.elmaelma.com/genel" title="Genel">GENEL</a></li>
                                <li><a href="https://www.elmaelma.com/cocuk" title="Çocuk">ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/erkek" title="Erkek">ERKEK</a></li>
                                <li><a href="https://www.elmaelma.com/sokak-modasi" title="Sokak Modası">SOKAK MODASI</a></li>
                                <li><a href="https://www.elmaelma.com/kultur-sanat" title="Kültür-Sanat">KÜLTÜR-SANAT</a></li>
                                <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
                <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
                <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
                <li><a href="https://www.cevapla.tv/">CEVAPLA</a></li>
            </ul>
        </div>
        <div class="socialicons e-flex">
            <a href="https://www.facebook.com/ElmaelmaCom/" target="_blank"><i class="icon-facebook"></i></a>
            <a href="https://twitter.com/elmaelmacom" target="_blank"><i class="icon-twitter"></i></a>
        </div>
        <div class="signature">ElmaElma 2015 - 2020 ©</div>
        <ul class="bottommenu e-flex">
                            <li><a href="https://www.elmaelma.com/reklam-sayfasi" title="Reklam">Reklam</a></li>
                            <li><a href="https://www.elmaelma.com/kunye-sayfasi" title="Künye">Künye</a></li>
                    </ul>
    </div>
</footer>

<nav id="menu">
    <ul>
                <li>
            <a href="https://www.elmaelma.com/saglik">SAĞLIK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/saglik/psikoloji">PSİKOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/cinsel-saglik">CİNSEL SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/saglik/organik">ORGANİK</a></li>
                                <li><a href="https://www.elmaelma.com/fitness">FİTNESS</a></li>
                                <li><a href="https://www.elmaelma.com/hastaliklar">HASTALIKLAR</a></li>
                                <li><a href="https://www.elmaelma.com/diyet">DİYET</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/guzellik">GÜZELLİK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/makyaj">MAKYAJ</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik/sac">SAÇ</a></li>
                                <li><a href="https://www.elmaelma.com/cilt-bakimi">CİLT BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/estetik">ESTETİK</a></li>
                                <li><a href="https://www.elmaelma.com/unluler">ÜNLÜLER</a></li>
                                <li><a href="https://www.elmaelma.com/sac-modelleri">SAÇ MODELLERİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/alisveris">ALIŞVERİŞ</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ayakkabi">AYAKKABI</a></li>
                                <li><a href="https://www.elmaelma.com/lezzet">LEZZET</a></li>
                                <li><a href="https://www.elmaelma.com/teknoloji">TEKNOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/giyim">GİYİM</a></li>
                                <li><a href="https://www.elmaelma.com/mucevher-taki">MÜCEVHER-TAKI</a></li>
                                <li><a href="https://www.elmaelma.com/bakim">BAKIM</a></li>
                                <li><a href="https://www.elmaelma.com/eviniz-icin">EVİNİZ İÇİN</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/kampanyalar">KAMPANYALAR</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/magazalar">MAĞAZALAR</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/moda">MODA</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/aksesuarlar">AKSESUARLAR</a></li>
                                <li><a href="https://www.elmaelma.com/defile">DEFİLE</a></li>
                                <li><a href="https://www.elmaelma.com/stil">STİL</a></li>
                                <li><a href="https://www.elmaelma.com/trendler">TRENDLER</a></li>
                                <li><a href="https://www.elmaelma.com/tasarim">TASARIM</a></li>
                                <li><a href="https://www.elmaelma.com/gunun-kombini">GÜNÜN KOMBİNİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/astroloji">ASTROLOJİ</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/anne-cocuk">ANNE-ÇOCUK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/hamilelik">HAMİLELİK</a></li>
                                <li><a href="https://www.elmaelma.com/bebek">BEBEK</a></li>
                                <li><a href="https://www.elmaelma.com/anne">ANNE</a></li>
                                <li><a href="https://www.elmaelma.com/cocugunuz-icin">ÇOCUĞUNUZ İÇİN</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yemek">YEMEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/puf-noktalar">PÜF NOKTALAR</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/restoranlar">RESTORANLAR</a></li>
                                <li><a href="https://www.elmaelma.com/sos">SOS</a></li>
                                <li><a href="https://www.elmaelma.com/hamur-isleri">HAMUR İŞLERİ</a></li>
                                <li><a href="https://www.elmaelma.com/zeytinyagli">ZEYTİNYAĞLI</a></li>
                                <li><a href="https://www.elmaelma.com/tatli">TATLI</a></li>
                                <li><a href="https://www.elmaelma.com/ana-yemek">ANA YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/salata">SALATA</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/corba">ÇORBA</a></li>
                                <li><a href="https://www.elmaelma.com/pilav">PİLAV</a></li>
                                <li><a href="https://www.elmaelma.com/icecekler">İÇECEKLER</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kadin">KADIN</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/ask">AŞK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/oneriler">ÖNERİLER</a></li>
                                <li><a href="https://www.elmaelma.com/evlilik">EVLİLİK</a></li>
                                <li><a href="https://www.elmaelma.com/iliskiler">İLİŞKİLER</a></li>
                                <li><a href="https://www.elmaelma.com/seks">SEKS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/dekorasyon">DEKORASYON</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ev">EV</a></li>
                                <li><a href="https://www.elmaelma.com/bahce">BAHÇE</a></li>
                                <li><a href="https://www.elmaelma.com/ofis">OFİS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yasam">YAŞAM</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/pratik-bilgiler">PRATİK BİLGİLER</a></li>
                                <li><a href="https://www.elmaelma.com/insan">İNSAN</a></li>
                                <li><a href="https://www.elmaelma.com/televizyon">TELEVİZYON</a></li>
                                <li><a href="https://www.elmaelma.com/cemiyet">CEMİYET</a></li>
                                <li><a href="https://www.elmaelma.com/magazin">MAGAZİN</a></li>
                                <li><a href="https://www.elmaelma.com/eglence">EĞLENCE</a></li>
                                <li><a href="https://www.elmaelma.com/instagram-paylasimlari">INSTAGRAM PAYLAŞIMLARI</a></li>
                                <li><a href="https://www.elmaelma.com/seyahat">SEYAHAT</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/genel">GENEL</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/cocuk">ÇOCUK</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/erkek">ERKEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/erkek-stili">ERKEK STİLİ</a></li>
                                <li><a href="https://www.elmaelma.com/erkek-bakimi">ERKEK BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/cinsellik">CİNSELLİK</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/sokak-modasi">SOKAK MODASI</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kultur-sanat">KÜLTÜR-SANAT</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/gorsel-sanatlar">GÖRSEL SANATLAR</a></li>
                                <li><a href="https://www.elmaelma.com/edebiyat">EDEBİYAT</a></li>
                                <li><a href="https://www.elmaelma.com/etkinlikler">ETKİNLİKLER</a></li>
                                <li><a href="https://www.elmaelma.com/muzik">MÜZİK</a></li>
                                <li><a href="https://www.elmaelma.com/sinema">SİNEMA</a></li>
                                <li><a href="https://www.elmaelma.com/sahne-sanatlari">SAHNE SANATLARI</a></li>
                            </ul>
                    </li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
        <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
        <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
        <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
        <li><a href="https://www.cevapla.tv/" target="_blank">CEVAPLA</a></li>
        <li><a href="#"><i class="material-icons">keyboard_arrow_right</i></a></li>
    </ul>
</nav></div>

<div class="tower-container d-none d-xl-block">
    <div class="tower-center">
        <div class="tower-inner">
            <div class="tower-left">
                <div class="adpro desktop-ad " data-page="145" data-region="837" data-category="-1" data-reload-freq="1"></div>            </div>
            <div class="tower-right">
                <div class="adpro desktop-ad " data-page="145" data-region="836" data-category="-1" data-reload-freq="1"></div>            </div>
        </div>
    </div>
</div>

<div class="adpro desktop-ad " data-page="145" data-region="852" data-category="-1" data-reload-freq="0"></div><div class="adpro desktop-ad " data-page="145" data-region="851" data-category="-1" data-reload-freq="0"></div>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17045821 = new Ya.Metrika({
                    id:17045821,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17045821" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div class="adpro desktop-ad " data-page="145" data-region="1290" data-category="-1" data-reload-freq="0"></div>
<div class="adpro desktop-ad " data-page="145" data-region="1291" data-category="-1" data-reload-freq="1"></div>
<script type="text/javascript">
    var adproSiteId = 48;
    (function () {
        var adp = document.createElement("script");
        adp.type = "text/javascript";
        adp.async = false;
        adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad-3.0.7.js";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>

<script>
    hitcounter.push(1, '5ec566453f341d41562d5d29');

            adproNoAdsOnce = false;
    </script>


<script type="text/javascript" src="https://s.elmaelma.com/assets/web/js/jquery.lazy.min.js"></script>
<script type="text/javascript"> 
    $('.lazy').Lazy();
    //
    function setUpAgknTag(tag) {
        tag.setBpId("reklamtr");
        tag.addEchoKeyValue("page_name", "48 yaşındaki Defne Samyeli karın kaslarını gösterdiği pozuyla olay oldu! | Elmaelma");
        tag.setCat("Magazin");
    }
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>

</body>
</html>