<!DOCTYPE HTML>
<html lang="tr" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
    <title>Bensu Soral kimdir tatilde talihsiz bir kaza geçirdi ameliyat oldu! | Elmaelma</title>
    <meta name="description" content="Eşiyle birlikte tatilin keyfini çıkaran Bensu Soral, talihsiz bir kaza yaşadı. Teknede omzunun üstüne düşen Soral&#039;ı eşi apar topar İstanbul&#039;a getirdi. | Elmaelma"/>
    <link rel="dns-prefetch" href="https://s.elmaelma.com" />
    <link rel="dns-prefetch" href="https://v.elmaelma.com" />
    <link rel="dns-prefetch" href="https://i.elmaelma.com" />
    <link rel="dns-prefetch" href="https://fonts.googleapis.com" />
    <link rel="dns-prefetch" href="https://ad-cdn.bilgin.pro" />
    <link rel="dns-prefetch" href="https://www.google-analytics.com" />
    <meta http-equiv="content-language" content="tr-TR"/>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0">
        <meta http-equiv="last-modified" content="2020-08-28T14:02:03+03:00" />
    <link rel="image_src" href="https://i.elmaelma.com/storage/files/images/2019/02/07/bensu-makyajsiz-haliyle-takipciler-r6ej_cover.jpg" type="image/jpeg" />
    <link rel="amphtml" href="https://www.elmaelma.com/amp/magazin/bensu-soral-kimdir-tatilde-talihsiz-bir-kaza-gecirdi-ameliyat-oldu-5f48e0174716a7463a281727">
    <link rel="canonical" href="https://www.elmaelma.com/magazin/bensu-soral-kimdir-tatilde-talihsiz-bir-kaza-gecirdi-ameliyat-oldu-5f48e0174716a7463a281727" />
    <meta property="og:title" content="Bensu Soral kimdir tatilde talihsiz bir kaza geçirdi ameliyat oldu!"/>
    <meta property="og:type" content="website"/>
    <meta property="og:url" content="https://www.elmaelma.com/magazin/bensu-soral-kimdir-tatilde-talihsiz-bir-kaza-gecirdi-ameliyat-oldu-5f48e0174716a7463a281727"/>
    <meta property="og:description" content="Eşiyle birlikte tatilin keyfini çıkaran Bensu Soral, talihsiz bir kaza yaşadı. Teknede omzunun üstüne düşen Soral&#039;ı eşi apar topar İstanbul&#039;a getirdi."/>
    <meta property="og:image" content="https://i.elmaelma.com/storage/files/images/2019/02/07/bensu-makyajsiz-haliyle-takipciler-r6ej_cover.jpg"/>
    <meta property="og:image:width" content="640" />
    <meta property="og:image:height" content="360" />
    <meta property="og:site_name" content="elmaelma.com"/>
    <meta property="twitter:site" content="@elmaelma"/>
    <meta property="twitter:creator" content="@elmaelma" />
    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:url" content="https://www.elmaelma.com/magazin/bensu-soral-kimdir-tatilde-talihsiz-bir-kaza-gecirdi-ameliyat-oldu-5f48e0174716a7463a281727"/>
    <meta property="twitter:domain" content="https://www.elmaelma.com/magazin/bensu-soral-kimdir-tatilde-talihsiz-bir-kaza-gecirdi-ameliyat-oldu-5f48e0174716a7463a281727"/>
    <meta property="twitter:title" content="Bensu Soral kimdir tatilde talihsiz bir kaza geçirdi ameliyat oldu!"/>
    <meta property="twitter:image" content="https://i.elmaelma.com/storage/files/images/2019/02/07/bensu-makyajsiz-haliyle-takipciler-r6ej_cover.jpg"/>
    <meta property="twitter:description" content="Eşiyle birlikte tatilin keyfini çıkaran Bensu Soral, talihsiz bir kaza yaşadı. Teknede omzunun üstüne düşen Soral&#039;ı eşi apar topar İstanbul&#039;a getirdi."/>
    <script type="application/ld+json">
        [
            {
            "@context" : "http://schema.org",
            "@type" : "Organization",
            "name" : "Elmaelma",
            "url" : "https://www.elmaelma.com",
            "logo" : "http://s.elmaelma.com/assets/web/img/logo.png",
            "sameAs" : [
                "https://www.facebook.com/ElmaelmaCom/",
                "https://twitter.com/elmaelmacom"
                ]
            },
            {
               "@context": "http://schema.org",
               "@type": "WebSite",
               "url": "https://www.elmaelma.com",
               "potentialAction": {
                 "@type": "SearchAction",
                 "target": "https://www.elmaelma.com/ara?query={search_term}",
                 "query-input": "required name=search_term"
               }
            },
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "headline": "Bensu Soral kimdir tatilde talihsiz bir kaza geçirdi ameliyat oldu!",
              "dateline": "Turkey, TR",
              "image": {
                "@type": "imageObject",
                "url": "https://i.elmaelma.com/storage/files/images/2019/02/07/bensu-makyajsiz-haliyle-takipciler-r6ej_cover.jpg",
                "height": "600",
                "width": "340"
              },
              "publisher": {
                "@type": "Organization",
                "name": "Elmaelma",
                "logo": {
                    "@type": "imageObject",
                    "url": "http://s.elmaelma.com/assets/web/img/logo.png"
                }
              },
              "datePublished": "2020-08-28T14:02:00+03:00",
              "dateModified": "2020-08-28T14:02:03+03:00",
              "author": "Elmaelma",
              "mainEntityOfPage": {"@type": "WebPage","@id": "https://www.elmaelma.com/magazin/bensu-soral-kimdir-tatilde-talihsiz-bir-kaza-gecirdi-ameliyat-oldu-5f48e0174716a7463a281727"},
              "articleSection": "Magazin",
              "wordCount": "220",
              "description": "Eşiyle birlikte tatilin keyfini çıkaran Bensu Soral, talihsiz bir kaza yaşadı. Teknede omzunun üstüne düşen Soral&#039;ı eşi apar topar İstanbul&#039;a getirdi.",
              "articleBody": "Hürriyet&#039;ten Mehmet Üstündağ&#039;ın haberine göre; Bensu Soral, eşi Hakan Baş&#039;la çıktığı tekne tatili kötü bitti.Ayağı kayan güzel oyuncu, omzunun üstüne düştü. Eşinin hemen hastaneye kaldırdığı Soral&#039;ı omzunda yırtık oluştu. Omzundaki yırtık ameliyatla dikildi Kazanın ardından çift, tatillerini yarıda keserek İstanbul&#039;a döndü. Maslak&#039;ta bir hastaneye yatan Bensu Soral&#039;ın omzundaki yırtık artroskopik ameliyatla dikildi.Bu hafta fizik tedaviye başlayan güzel oyuncu, 10 gün içinde normal hayatına dönmeyi planlıyor.  Bensu Soral kimdir? Bensu Soral 23 Mart 1991 tarihinde dünyaya geldi. İnegöl Turgutalp Anadolu Lisesinden mezun oldu. Marmara Üniversitesi Güzel Sanatlar Fakültesinde grafik üzerine eğitim gördükten sonra kendisi gibi oyuncu olan ablası Hande Soral&#039;ın desteğiyle oyunculuğa başladı. Modellik geçmişine de sahip olan Bensu Soral, daha önce Kemal Tahir&#039;in ölümsüz eserinden uyarlanan ve TRT1 ekranlarına gelen Yol Ayrımı dizisinde rol aldı. Vicdan dizisiyle birlikte ülkenin en sevilen genç oyuncularından biri olarak anılmaya başlanmıştır. Daha sonra Boynu Bükükler isimli gençlik komedisi dizisinde ana karakterlerin biri olan Miray&#039;ı, 2015&#039;te ise Tatlı Küçük Yalancılar dizisinde Aslı Metiner karakterini canlandırdı. Ayrıca Murat Dalkılıç&#039;ın &#039;Kader&#039; adlı şarkısına çekilen klipte yer almıştır. Oyuncu 2016 yılında çekilmiş ve büyük reyting toplamış &#039;İçerde&#039; adlı dizide Çetin Tekindor&#039;un canlandırdığı &#039;Kebapçı Celal&#039;in avukatlığını yapan Melek karakterini canlandırdı. Kadrosunda usta isimlerin yer aldığı Organize İşler: Sazan Sarmalı adlı sinema filminde Nazlı Noyan karakterini canlandırdı. Bensu Soral, 2018 yılında iş adamı Hakan Baş ile nikah masasına oturdu."
            },
            {  
                "@context": "http://schema.org",
                "@type": "CreativeWork",
                "keywords": "Bensu Soral"
            }
        ]
    </script>
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
                {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.elmaelma.com",
                    "name": "Elma Elma"
                }
            },
                {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.elmaelma.com/magazin",
                    "name": "Magazin"
                }
            }
            ]
    }
</script>    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400|Roboto+Slab:300,400,700&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Rozha+One&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/icon?family=Material+Icons">
    <link rel="stylesheet" href="https://s.elmaelma.com/assets/web/css/app.1769a72580327f4d8ac2225d960ee408.css">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://s.elmaelma.com/assets/web/favicons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://s.elmaelma.com/assets/web/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://s.elmaelma.com/assets/web/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://s.elmaelma.com/assets/web/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://s.elmaelma.com/assets/web/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://s.elmaelma.com/assets/web/favicons/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <!-- DFP -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('gender', ['female', 'male']).setTargeting('interest', ['building', 'food', 'media', 'movies', 'music', 'politics', 'real estate', 'sports', 'travel']).setTargeting('age', ['18-24', '24-34', '35-44', '45-54', '55-64']);
    googletag.enableServices();
});
</script>

    <script src="https://s.elmaelma.com/assets/web/js/app.4a41d27fe84dc574ded6076c1c2c6331.js"></script>
    <script defer src="https://s.elmaelma.com/assets/web/js/vue-components.8927e43f5c9c8c9f6a1e.js"></script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5741427438444892",
    enable_page_level_ads: true
    });
    //Analytics
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-24361446-1', 'auto');
    ga('send', 'pageview');
    </script>
</head>
<body>
<div id="page">
    <div class="adpro desktop-ad pageSkinTop" data-page="145" data-region="723" data-category="-1" data-reload-freq="0"></div><header class="header-main adpro-pageskin-upper">
    <div class="top">
        <div class="container clearfix">
            <a class="searcha" href="javascript:void(0)" onclick="eShow('.search');"><i class="material-icons">search</i></a>
            <div class="logo"><a href="/"><img src="/assets/web/img/logo.png" alt="Elmaelma" srcset="/assets/web/img/logo_2x.png 2x"></a></div>
            <a class="sidemenua" href="#menu"><i class="material-icons">menu</i></a>
        </div>
    </div>
    
    <div class="search">
        <div class="container clearfix">
            <div class="icon"><i class="material-icons">search</i></div>
            <form action="https://www.elmaelma.com/ara" method="get" accept-charset="utf-8">
                <input type="text" name="query" placeholder="Arama...">
            </form>
            <a href="javascript:void(0)" onclick="eHide('.search');"><i class="material-icons">close</i></a>
        </div>
    </div>
</header>
<div class="adpro desktop-ad pageSkinTop" data-page="145" data-region="994" data-category="-1" data-reload-freq="0"></div>    <div class="content-area">
        <!-- PAGESKIN -->
        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="859" data-category="-1" data-reload-freq="1"></div>        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="865" data-category="-1" data-reload-freq="1"></div>            <section class="news-main history-item" data-url="https://www.elmaelma.com/magazin/bensu-soral-kimdir-tatilde-talihsiz-bir-kaza-gecirdi-ameliyat-oldu-5f48e0174716a7463a281727" data-title="Bensu Soral kimdir tatilde talihsiz bir kaza geçirdi ameliyat oldu! - elmaelma.com" data-next="https://www.elmaelma.com/magazin/rasim-oztekinden-kavugu-devralan-sevket-coruhtan-aciklama-15-dakika-agladim-5f48c707d48082633c52428b">
        <div class="container clearfix">
            <div class="article-box video-wrap">
                                <h1 class="title">Bensu Soral kimdir tatilde talihsiz bir kaza geçirdi ameliyat oldu!</h1>
                <h2 class="desc">Eşiyle birlikte tatilin keyfini çıkaran Bensu Soral, talihsiz bir kaza yaşadı. Teknede omzunun üstüne düşen Soral&#039;ı eşi apar topar İstanbul&#039;a getirdi.</h2>
                <div class="adpro desktop-ad " data-page="145" data-region="995" data-category="-1" data-reload-freq="0"></div>                <div class="row">
                    <div class="col-md-12 col-lg-8">
                        <!--[ ARTICLE DETAIL ]-->
                        <div class="article">
                                                            <div class="social e-flex author-area">
                                    <img src="https://i.elmaelma.com/2/45/45/assets/web/img/default.jpg" alt="Ezgi Zeyrek">
                                    <p>Ezgi Zeyrek<br>
                                    <span>zeyrekezgi@gmail.com</span></p>
                                </div>
                                                                                        <figure class="img"><img class="lazy" src="https://i.elmaelma.com/2/75/43/storage/files/images/2019/02/07/bensu-makyajsiz-haliyle-takipciler-r6ej_cover.jpg" data-src="https://i.elmaelma.com/2/750/430/storage/files/images/2019/02/07/bensu-makyajsiz-haliyle-takipciler-r6ej_cover.jpg" alt="Bensu Soral kimdir tatilde talihsiz bir kaza geçirdi ameliyat oldu!"></figure>
                                                        <div class="row">
                                <div class="col share-item">
                                    <div class="social e-flex">
                                        <a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/magazin/bensu-soral-kimdir-tatilde-talihsiz-bir-kaza-gecirdi-ameliyat-oldu-5f48e0174716a7463a281727" target="_blank"><i class="icon-facebook"></i></a>
                                        <a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Fmagazin%2Fbensu-soral-kimdir-tatilde-talihsiz-bir-kaza-gecirdi-ameliyat-oldu-5f48e0174716a7463a281727+-+G%C3%BCzel+oyuncuya+nazar+de%C4%9Fdi%21+Tatilde+kaza+ge%C3%A7irdi%21" target="_blank"><i class="icon-twitter"></i></a>
                                        <a href="#" data-action="open-comment">
                                            <i class="icon-bubble2"></i>
                                            <span class="news-count badge badge-danger">0</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="col">
                                    <div class="fontsize e-flex" data-size="16">
                                        <a href="javascript:void(0)" onclick="eFontsize('n')">-A</a>
                                        <span></span>
                                        <a href="javascript:void(0)" onclick="eFontsize('p')">A+</a>
                                    </div>
                                </div>
                            </div>
                            <div class="content fontsizevalue">
                                                                <p>H&uuml;rriyet'ten Mehmet &Uuml;st&uuml;ndağ'ın haberine g&ouml;re; Bensu Soral, eşi Hakan Baş&rsquo;la &ccedil;ıktığı tekne tatili k&ouml;t&uuml; bitti.&nbsp;Ayağı kayan g&uuml;zel oyuncu, omzunun &uuml;st&uuml;ne d&uuml;şt&uuml;. Eşinin hemen hastaneye kaldırdığı Soral&rsquo;ı omzunda yırtık oluştu.</p>
<p><strong>Omzundaki yırtık ameliyatla dikildi</strong></p>
<p>Kazanın ardından &ccedil;ift, tatillerini yarıda keserek İstanbul&rsquo;a d&ouml;nd&uuml;. Maslak'ta bir hastaneye yatan Bensu Soral&rsquo;ın omzundaki yırtık artroskopik ameliyatla dikildi.Bu hafta fizik tedaviye başlayan g&uuml;zel oyuncu, 10 g&uuml;n i&ccedil;inde normal hayatına d&ouml;nmeyi planlıyor.</p>
<p><img src="/storage/files/images/2020/08/28/5f4896bc5542830f14d0381d-8vmN.jpg" alt="" width="600" height="706" /></p>
<p><strong>Bensu Soral kimdir?</strong></p>
<p>Bensu Soral 23 Mart 1991 tarihinde d&uuml;nyaya geldi. İneg&ouml;l Turgutalp Anadolu Lisesinden mezun oldu. Marmara &Uuml;niversitesi G&uuml;zel Sanatlar Fak&uuml;ltesinde grafik &uuml;zerine eğitim g&ouml;rd&uuml;kten sonra kendisi gibi oyuncu olan ablası Hande Soral'ın desteğiyle oyunculuğa başladı.</p>
<p>Modellik ge&ccedil;mişine de sahip olan Bensu Soral, daha &ouml;nce Kemal Tahir&rsquo;in &ouml;l&uuml;ms&uuml;z eserinden uyarlanan ve TRT1 ekranlarına gelen Yol Ayrımı dizisinde rol aldı. Vicdan dizisiyle birlikte &uuml;lkenin en sevilen gen&ccedil; oyuncularından biri olarak anılmaya başlanmıştır.</p>
<p>Daha sonra Boynu B&uuml;k&uuml;kler isimli gen&ccedil;lik komedisi dizisinde ana karakterlerin biri olan Miray'ı, 2015'te ise Tatlı K&uuml;&ccedil;&uuml;k Yalancılar dizisinde Aslı Metiner karakterini canlandırdı. Ayrıca Murat Dalkılı&ccedil;'ın "Kader" adlı şarkısına &ccedil;ekilen klipte yer almıştır. Oyuncu 2016 yılında &ccedil;ekilmiş ve b&uuml;y&uuml;k reyting toplamış "İ&ccedil;erde" adlı dizide &Ccedil;etin Tekindor'un canlandırdığı "Kebap&ccedil;ı Celal"in avukatlığını yapan Melek karakterini canlandırdı. Kadrosunda usta isimlerin yer aldığı Organize İşler: Sazan Sarmalı adlı sinema filminde Nazlı Noyan karakterini canlandırdı. Bensu Soral, 2018 yılında iş adamı Hakan Baş ile nikah masasına oturdu.</p>
                                <div class="adpro desktop-ad " data-page="145" data-region="1369" data-category="-1" data-reload-freq="0"></div>                                <div class="adpro desktop-ad " data-page="145" data-region="849" data-category="-1" data-reload-freq="0"></div>                            </div>
                            <div class="banner"><div class="adpro desktop-ad " data-page="145" data-region="846" data-category="-1" data-reload-freq="0"></div></div>
                        </div>
                    </div>
                    <div class="col-md-12 col-lg-4">
                        <div class="row">
                            <div class="col-md-12 col-lg-12 mgrid" style="background-color: #f7f6f6;padding: 20px;margin-bottom: 20px;">
                                <div class="adpro desktop-ad " data-page="145" data-region="845" data-category="-1" data-reload-freq="0"></div>                            </div>

                            
                            <div class="col-md-6 col-lg-12 mgrid">
    <div class="newsbox">
        <a class="img" href="https://www.elmaelma.com/seyahat/staycation-nedir-iste-size-yepyeni-bir-tatil-akimi-5ca45809853e4d35477a1cbc" title="Yepyeni bir tatil akımı: Staycation ile tanışın!"><img src="https://i.elmaelma.com/2/500/255/storage/files/images/2019/04/03/staycation-ne-demek-8klL_cover.jpg" alt="Yepyeni bir tatil akımı: Staycation ile tanışın!"></a>
        <a class="title" href="https://www.elmaelma.com/seyahat/staycation-nedir-iste-size-yepyeni-bir-tatil-akimi-5ca45809853e4d35477a1cbc" title="Yepyeni bir tatil akımı: Staycation ile tanışın!">Yepyeni bir tatil akımı: Staycation ile tanışın!</a>
        <div class="sponsor">
            <a class="expert" href="#" target="_blank" style="margin-top: -5px;">
                <img src="https://i.elmaelma.com/2/200/200/storage/files/images/2019/04/03/hilton-N10e.jpg">
                <p>Hilton</p>
            </a>
        </div>
    </div>
</div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/magazin/aktris-amber-heardden-veda-pozu-hoscakal-demek-cok-zor-5f48eab951bc701273290c3c" title="Amber, Türkiye&#039;yi çok sevdi: Hoşçakal demek çok zor!">
                                            <img class="lazy" src="https://i.elmaelma.com/2/50/25/storage/files/images/2020/08/28/amberheard-x95E_cover.jpg" data-src="https://i.elmaelma.com/2/500/255/storage/files/images/2020/08/28/amberheard-x95E_cover.jpg" alt="Amber, Türkiye&#039;yi çok sevdi: Hoşçakal demek çok zor!">
                                        </a>
                                        <a class="title" href="https://www.elmaelma.com/magazin/aktris-amber-heardden-veda-pozu-hoscakal-demek-cok-zor-5f48eab951bc701273290c3c" title="Amber, Türkiye&#039;yi çok sevdi: Hoşçakal demek çok zor!">Amber, Türkiye&#039;yi çok sevdi: Hoşçakal demek çok zor!</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/magazin" title="Magazin">Magazin</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/saglik/gut-hastaligi-nedir-dunya-genelinde-artis-gosteriyor-5d95dff2853e4d7e894c2948" title="Vücuttaki ağrıların nedeni bu hastalık!">
                                            <img class="lazy" src="https://i.elmaelma.com/2/50/25/storage/files/images/2019/10/03/gut-hastaligi-nedir-dunya-geneli-5ETX_cover.jpg" data-src="https://i.elmaelma.com/2/500/255/storage/files/images/2019/10/03/gut-hastaligi-nedir-dunya-geneli-5ETX_cover.jpg" alt="Vücuttaki ağrıların nedeni bu hastalık!">
                                        </a>
                                        <a class="title" href="https://www.elmaelma.com/saglik/gut-hastaligi-nedir-dunya-genelinde-artis-gosteriyor-5d95dff2853e4d7e894c2948" title="Vücuttaki ağrıların nedeni bu hastalık!">Vücuttaki ağrıların nedeni bu hastalık!</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/saglik" title="Sağlık">Sağlık</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                    </div>
                    </div>
                </div>
                <div class="vert-shares-wrap article-shr">
                    <ul class="vert-shares">
                        <li><a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/magazin/bensu-soral-kimdir-tatilde-talihsiz-bir-kaza-gecirdi-ameliyat-oldu-5f48e0174716a7463a281727" target="_blank"><i class="icon-facebook"></i></a></li>
                        <li><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Fmagazin%2Fbensu-soral-kimdir-tatilde-talihsiz-bir-kaza-gecirdi-ameliyat-oldu-5f48e0174716a7463a281727+-+G%C3%BCzel+oyuncuya+nazar+de%C4%9Fdi%21+Tatilde+kaza+ge%C3%A7irdi%21" target="_blank"><i class="icon-twitter"></i></a></li>
                        <li>
                            <a href="#" data-action="open-comment">
                                <i class="icon-bubble2"></i>
                                <span class="news-count badge badge-danger">0</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="custom-container">
                <h5 class="widget-title blue"><a href="https://www.elmaelma.com/foto-galeri" title="EN SON ATILAN GALERİLER">En Güncel Galeriler</a></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/magazin/survivor-aycan-yanac-kimdir-tatil-pozuyla-sosyal-medyayi-salladi-5f47ab34e282b94d7338a134" title="Survivor Aycan&#039;ın sahil pozuna takipçilerinden beğeni yağdı!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/08/27/aycanyanac-pEQC_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/08/27/aycanyanac-pEQC_cover.jpg" alt="Survivor Aycan&#039;ın sahil pozuna takipçilerinden beğeni yağdı!"></picture>
                        </figure>
                        <span>Survivor Aycan&#039;ın sahil pozuna takipçilerinden beğeni yağdı!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/tiktok-uygulamasinin-en-cok-kazanan-fenomenleri-aciklandi-5f477620f13c2d66586fe858" title="TikTok sayesinde paraya para demiyorlar! İşte o fenomenler!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/08/27/tiktok-Wx4s_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/08/27/tiktok-Wx4s_cover.jpg" alt="TikTok sayesinde paraya para demiyorlar! İşte o fenomenler!"></picture>
                        </figure>
                        <span>TikTok sayesinde paraya para demiyorlar! İşte o fenomenler!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/donald-trumpin-kizi-ivanka-trumpin-estetiksiz-hali-herkesi-sasirtti-5f00e86b24cfea1c01607f1b" title="Trump&#039;ın güzeller güzeli kızı Ivanka, estetiksiz haliyle şoke etti!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/07/04/thumbs-b-c-f33179b377069f3a25cecc6b-RxKY_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/07/04/thumbs-b-c-f33179b377069f3a25cecc6b-RxKY_cover.jpg" alt="Trump&#039;ın güzeller güzeli kızı Ivanka, estetiksiz haliyle şoke etti!"></picture>
                        </figure>
                        <span>Trump&#039;ın güzeller güzeli kızı Ivanka, estetiksiz haliyle şoke etti!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/selena-dizisinin-kivilcimi-hazal-senel-kimdir-bertan-asllani-ile-evleniyor-5f46377eedee545a3b0c02e7" title="&#039;Selena&#039;nın Kıvılcım&#039;ı Hazal Şenel evleniyor!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/08/26/hazal-senel-RtMu_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/08/26/hazal-senel-RtMu_cover.jpg" alt="&#039;Selena&#039;nın Kıvılcım&#039;ı Hazal Şenel evleniyor!"></picture>
                        </figure>
                        <span>&#039;Selena&#039;nın Kıvılcım&#039;ı Hazal Şenel evleniyor!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/abdli-sov-yildizi-kim-kardashian-pembe-bikinisiyle-nefesleri-kesti-5f44e573d378ca145c585dc4" title="Kim, kötü günleri geride bıraktı! Bikinili pozları nefes kesti!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2018/04/25/kim-kardashian-ciplak-fotograflar-p4rq_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2018/04/25/kim-kardashian-ciplak-fotograflar-p4rq_cover.jpg" alt="Kim, kötü günleri geride bıraktı! Bikinili pozları nefes kesti!"></picture>
                        </figure>
                        <span>Kim, kötü günleri geride bıraktı! Bikinili pozları nefes kesti!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/sunucu-serap-pakozun-makyajsiz-hali-sasirtti-gorenler-taniyamadi-5f44d194dc46c807c20713bc" title="Ünlü sunucu Serap Paköz&#039;ün makyajsız hali herkesi şoke etti!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/08/25/serappakoz-yu4s_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/08/25/serappakoz-yu4s_cover.jpg" alt="Ünlü sunucu Serap Paköz&#039;ün makyajsız hali herkesi şoke etti!"></picture>
                        </figure>
                        <span>Ünlü sunucu Serap Paköz&#039;ün makyajsız hali herkesi şoke etti!</span>
                    </a>
                                    </div>
            </div>

            <div class="custom-container">
                <h5 class="widget-title blue"><span>Önceki Haberler</span></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/magazin/rasim-oztekinden-kavugu-devralan-sevket-coruhtan-aciklama-15-dakika-agladim-5f48c707d48082633c52428b" title="Kavuğu devralan Şevket Çoruh: 15 dakika kendime gelemeyip ağladım!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/08/28/sevket-coruh-kzIk_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/08/28/sevket-coruh-kzIk_cover.jpg" alt="Kavuğu devralan Şevket Çoruh: 15 dakika kendime gelemeyip ağladım!"></picture>
                        </figure>
                        <span>Kavuğu devralan Şevket Çoruh: 15 dakika kendime gelemeyip ağladım!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/konusuyla-tepki-toplayan-gel-dese-ask-dizisi-yayindan-kaldirildi-5f48c25413e2e52a6f6eafba" title="Konusu tepki çekmişti! ATV o diziyi final yapmadan yayından kaldırdı!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/08/28/geldeseask-4ok5_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/08/28/geldeseask-4ok5_cover.jpg" alt="Konusu tepki çekmişti! ATV o diziyi final yapmadan yayından kaldırdı!"></picture>
                        </figure>
                        <span>Konusu tepki çekmişti! ATV o diziyi final yapmadan yayından kaldırdı!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/saglik/c-vitamininin-faydalari-neler-yaslilikta-kas-kaybini-onluyor-5f48bfdc1471141d373290aa" title="C vitamini yaşlılıkta kas kaybını önlüyor!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/08/28/cvitamini-MEX2_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/08/28/cvitamini-MEX2_cover.jpg" alt="C vitamini yaşlılıkta kas kaybını önlüyor!"></picture>
                        </figure>
                        <span>C vitamini yaşlılıkta kas kaybını önlüyor!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/seyma-subasi-sevgilisi-guido-senianin-faturalarini-odemekten-biktigi-icin-iliskisini-bitirdi-5f48a34dd01ca0072124754d" title="Aşıkların arasına para girdi! Faturaları ödemekten bıkınca ayrıldı!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/08/28/seymasubasi-uAAu_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/08/28/seymasubasi-uAAu_cover.jpg" alt="Aşıkların arasına para girdi! Faturaları ödemekten bıkınca ayrıldı!"></picture>
                        </figure>
                        <span>Aşıkların arasına para girdi! Faturaları ödemekten bıkınca ayrıldı!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/dunyaca-unlu-oyuncu-brad-pitt-kendisinden-29-yas-kucuk-nicole-poturalskiyle-goruntulendi-5f48a08adcb42606273cd99e" title="Brad Pitt, kendisinden 29 yaş küçük sevgilisiyle yakalandı!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/08/28/bradpitt-QAmm_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/08/28/bradpitt-QAmm_cover.jpg" alt="Brad Pitt, kendisinden 29 yaş küçük sevgilisiyle yakalandı!"></picture>
                        </figure>
                        <span>Brad Pitt, kendisinden 29 yaş küçük sevgilisiyle yakalandı!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/defne-samyeli-bikinili-pozlariyla-sosyal-medyada-nefes-kesti-5f489be17c3c664c860fb5fd" title="48 yaşındaki Defne, bikinili pozuyla gençlere taş çıkarttı!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/08/28/defnesamyeli-rM2q_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/08/28/defnesamyeli-rM2q_cover.jpg" alt="48 yaşındaki Defne, bikinili pozuyla gençlere taş çıkarttı!"></picture>
                        </figure>
                        <span>48 yaşındaki Defne, bikinili pozuyla gençlere taş çıkarttı!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/ask/mutlu-ciftlerin-uzak-durdugu-seyler-duygularinizi-kucumsemeyin-5d243bf3d23c494fa4452b07" title="Mutlu çiftler bu 6 şeyden kesinlikle uzak duruyor!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/07/09/mutlu-ciftlerin-uzak-durdugu-sey-ef7N_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/07/09/mutlu-ciftlerin-uzak-durdugu-sey-ef7N_cover.jpg" alt="Mutlu çiftler bu 6 şeyden kesinlikle uzak duruyor!"></picture>
                        </figure>
                        <span>Mutlu çiftler bu 6 şeyden kesinlikle uzak duruyor!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/tatli/pratik-yaz-pastasi-nasil-yapilir-hayran-biraktiran-lezzet-5f47c63ac87986103414ccaa" title="Daha kolayı yok: Pratik yaz pastası" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/08/27/pratikyazpastasi-rgWm_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/08/27/pratikyazpastasi-rgWm_cover.jpg" alt="Daha kolayı yok: Pratik yaz pastası"></picture>
                        </figure>
                        <span>Daha kolayı yok: Pratik yaz pastası</span>
                    </a>
                                    </div>
            </div>
        </div>
</section>

    <div id="comment" class="comment-sidebar">
    <div class="comment-container">
        <div class="comment-header">
            <span class="title">Yorumlar</span>
            <span class="d-flex align-items-center ml-auto">
                <span class="count"></span>
                <span data-action="close-comment" class="comment-close">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 24 24">
                    <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
                    </svg>
                </span>
            </span>
        </div>
        <div class="items" id="comments">
            <send-comment :post-id="'5f48e0174716a7463a281727'" :count="0"></send-comment>
            <comments-list :first-comments="{}" :count=0 :post-id="'5f48e0174716a7463a281727'">
            </comments-list>
        </div>
    </div>
</div>    </div>
    <div class="adpro desktop-ad " data-page="145" data-region="997" data-category="-1" data-reload-freq="0"></div>
<footer class="footer-main">
    <div class="container clearfix">
        <div class="logo"><a href="/"></a></div>
        <div class="submenu e-flex">
            <ul>
                                <li><a href="https://www.elmaelma.com/saglik" title="Sağlık">SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik" title="Güzellik">GÜZELLİK</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris" title="Alışveriş">ALIŞVERİŞ</a></li>
                                <li><a href="https://www.elmaelma.com/moda" title="Moda">MODA</a></li>
                                <li><a href="https://www.elmaelma.com/astroloji" title="Astroloji">ASTROLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/anne-cocuk" title="Anne-Çocuk">ANNE-ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/yemek" title="Yemek">YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/kadin" title="Kadın">KADIN</a></li>
                                <li><a href="https://www.elmaelma.com/ask" title="Aşk">AŞK</a></li>
                                <li><a href="https://www.elmaelma.com/dekorasyon" title="Dekorasyon">DEKORASYON</a></li>
                                <li><a href="https://www.elmaelma.com/yasam" title="Yaşam">YAŞAM</a></li>
                                <li><a href="https://www.elmaelma.com/genel" title="Genel">GENEL</a></li>
                                <li><a href="https://www.elmaelma.com/cocuk" title="Çocuk">ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/erkek" title="Erkek">ERKEK</a></li>
                                <li><a href="https://www.elmaelma.com/sokak-modasi" title="Sokak Modası">SOKAK MODASI</a></li>
                                <li><a href="https://www.elmaelma.com/kultur-sanat" title="Kültür-Sanat">KÜLTÜR-SANAT</a></li>
                                <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
                <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
                <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
                <li><a href="https://www.cevapla.tv/">CEVAPLA</a></li>
            </ul>
        </div>
        <div class="socialicons e-flex">
            <a href="https://www.facebook.com/ElmaelmaCom/" target="_blank"><i class="icon-facebook"></i></a>
            <a href="https://twitter.com/elmaelmacom" target="_blank"><i class="icon-twitter"></i></a>
        </div>
        <div class="signature">ElmaElma 2015 - 2020 ©</div>
        <ul class="bottommenu e-flex">
                            <li><a href="https://www.elmaelma.com/reklam-sayfasi" title="Reklam">Reklam</a></li>
                            <li><a href="https://www.elmaelma.com/kunye-sayfasi" title="Künye">Künye</a></li>
                    </ul>
    </div>
</footer>

<nav id="menu">
    <ul>
                <li>
            <a href="https://www.elmaelma.com/saglik">SAĞLIK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/saglik/psikoloji">PSİKOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/cinsel-saglik">CİNSEL SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/saglik/organik">ORGANİK</a></li>
                                <li><a href="https://www.elmaelma.com/fitness">FİTNESS</a></li>
                                <li><a href="https://www.elmaelma.com/hastaliklar">HASTALIKLAR</a></li>
                                <li><a href="https://www.elmaelma.com/diyet">DİYET</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/guzellik">GÜZELLİK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/makyaj">MAKYAJ</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik/sac">SAÇ</a></li>
                                <li><a href="https://www.elmaelma.com/cilt-bakimi">CİLT BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/estetik">ESTETİK</a></li>
                                <li><a href="https://www.elmaelma.com/unluler">ÜNLÜLER</a></li>
                                <li><a href="https://www.elmaelma.com/sac-modelleri">SAÇ MODELLERİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/alisveris">ALIŞVERİŞ</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ayakkabi">AYAKKABI</a></li>
                                <li><a href="https://www.elmaelma.com/lezzet">LEZZET</a></li>
                                <li><a href="https://www.elmaelma.com/teknoloji">TEKNOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/giyim">GİYİM</a></li>
                                <li><a href="https://www.elmaelma.com/mucevher-taki">MÜCEVHER-TAKI</a></li>
                                <li><a href="https://www.elmaelma.com/bakim">BAKIM</a></li>
                                <li><a href="https://www.elmaelma.com/eviniz-icin">EVİNİZ İÇİN</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/kampanyalar">KAMPANYALAR</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/magazalar">MAĞAZALAR</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/moda">MODA</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/aksesuarlar">AKSESUARLAR</a></li>
                                <li><a href="https://www.elmaelma.com/defile">DEFİLE</a></li>
                                <li><a href="https://www.elmaelma.com/stil">STİL</a></li>
                                <li><a href="https://www.elmaelma.com/trendler">TRENDLER</a></li>
                                <li><a href="https://www.elmaelma.com/tasarim">TASARIM</a></li>
                                <li><a href="https://www.elmaelma.com/gunun-kombini">GÜNÜN KOMBİNİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/astroloji">ASTROLOJİ</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/anne-cocuk">ANNE-ÇOCUK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/hamilelik">HAMİLELİK</a></li>
                                <li><a href="https://www.elmaelma.com/bebek">BEBEK</a></li>
                                <li><a href="https://www.elmaelma.com/anne">ANNE</a></li>
                                <li><a href="https://www.elmaelma.com/cocugunuz-icin">ÇOCUĞUNUZ İÇİN</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yemek">YEMEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/puf-noktalar">PÜF NOKTALAR</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/restoranlar">RESTORANLAR</a></li>
                                <li><a href="https://www.elmaelma.com/sos">SOS</a></li>
                                <li><a href="https://www.elmaelma.com/hamur-isleri">HAMUR İŞLERİ</a></li>
                                <li><a href="https://www.elmaelma.com/zeytinyagli">ZEYTİNYAĞLI</a></li>
                                <li><a href="https://www.elmaelma.com/tatli">TATLI</a></li>
                                <li><a href="https://www.elmaelma.com/ana-yemek">ANA YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/salata">SALATA</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/corba">ÇORBA</a></li>
                                <li><a href="https://www.elmaelma.com/pilav">PİLAV</a></li>
                                <li><a href="https://www.elmaelma.com/icecekler">İÇECEKLER</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kadin">KADIN</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/ask">AŞK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/oneriler">ÖNERİLER</a></li>
                                <li><a href="https://www.elmaelma.com/evlilik">EVLİLİK</a></li>
                                <li><a href="https://www.elmaelma.com/iliskiler">İLİŞKİLER</a></li>
                                <li><a href="https://www.elmaelma.com/seks">SEKS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/dekorasyon">DEKORASYON</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ev">EV</a></li>
                                <li><a href="https://www.elmaelma.com/bahce">BAHÇE</a></li>
                                <li><a href="https://www.elmaelma.com/ofis">OFİS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yasam">YAŞAM</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/pratik-bilgiler">PRATİK BİLGİLER</a></li>
                                <li><a href="https://www.elmaelma.com/insan">İNSAN</a></li>
                                <li><a href="https://www.elmaelma.com/televizyon">TELEVİZYON</a></li>
                                <li><a href="https://www.elmaelma.com/cemiyet">CEMİYET</a></li>
                                <li><a href="https://www.elmaelma.com/magazin">MAGAZİN</a></li>
                                <li><a href="https://www.elmaelma.com/eglence">EĞLENCE</a></li>
                                <li><a href="https://www.elmaelma.com/instagram-paylasimlari">INSTAGRAM PAYLAŞIMLARI</a></li>
                                <li><a href="https://www.elmaelma.com/seyahat">SEYAHAT</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/genel">GENEL</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/cocuk">ÇOCUK</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/erkek">ERKEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/erkek-stili">ERKEK STİLİ</a></li>
                                <li><a href="https://www.elmaelma.com/erkek-bakimi">ERKEK BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/cinsellik">CİNSELLİK</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/sokak-modasi">SOKAK MODASI</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kultur-sanat">KÜLTÜR-SANAT</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/gorsel-sanatlar">GÖRSEL SANATLAR</a></li>
                                <li><a href="https://www.elmaelma.com/edebiyat">EDEBİYAT</a></li>
                                <li><a href="https://www.elmaelma.com/etkinlikler">ETKİNLİKLER</a></li>
                                <li><a href="https://www.elmaelma.com/muzik">MÜZİK</a></li>
                                <li><a href="https://www.elmaelma.com/sinema">SİNEMA</a></li>
                                <li><a href="https://www.elmaelma.com/sahne-sanatlari">SAHNE SANATLARI</a></li>
                            </ul>
                    </li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
        <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
        <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
        <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
        <li><a href="https://www.cevapla.tv/" target="_blank">CEVAPLA</a></li>
        <li><a href="#"><i class="material-icons">keyboard_arrow_right</i></a></li>
    </ul>
</nav></div>

<div class="tower-container d-none d-xl-block">
    <div class="tower-center">
        <div class="tower-inner">
            <div class="tower-left">
                <div class="adpro desktop-ad " data-page="145" data-region="837" data-category="-1" data-reload-freq="1"></div>            </div>
            <div class="tower-right">
                <div class="adpro desktop-ad " data-page="145" data-region="836" data-category="-1" data-reload-freq="1"></div>            </div>
        </div>
    </div>
</div>

<div class="adpro desktop-ad " data-page="145" data-region="852" data-category="-1" data-reload-freq="0"></div><div class="adpro desktop-ad " data-page="145" data-region="851" data-category="-1" data-reload-freq="0"></div>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17045821 = new Ya.Metrika({
                    id:17045821,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17045821" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div class="adpro desktop-ad " data-page="145" data-region="1290" data-category="-1" data-reload-freq="0"></div>
<div class="adpro desktop-ad " data-page="145" data-region="1291" data-category="-1" data-reload-freq="1"></div>
<script type="text/javascript">
    var adproSiteId = 48;
    (function () {
        var adp = document.createElement("script");
        adp.type = "text/javascript";
        adp.async = false;
        adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad-3.0.7.js";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>

<script>
    hitcounter.push(1, '5f48e0174716a7463a281727');

            adproNoAdsOnce = false;
    </script>


<script type="text/javascript" src="https://s.elmaelma.com/assets/web/js/jquery.lazy.min.js"></script>
<script type="text/javascript"> 
    $('.lazy').Lazy();
    //
    function setUpAgknTag(tag) {
        tag.setBpId("reklamtr");
        tag.addEchoKeyValue("page_name", "Bensu Soral kimdir tatilde talihsiz bir kaza geçirdi ameliyat oldu! | Elmaelma");
        tag.setCat("Magazin");
    }
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>

</body>
</html>