<!DOCTYPE HTML>
<html lang="tr" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
    <title>Defne Samyeli eski sevgilisi Cem Yılmaz&#039;ın fotoğraflarını Instagram&#039;dan sildi | Elmaelma</title>
    <meta name="description" content="Cem Yılmaz&#039;ın kendisine ihanet ettiğini ima ederek magazin gündemini sallayan Defne Samyeli, Cem Yılmaz&#039;ın fotoğraflarını sildi. | Elmaelma"/>
    <link rel="dns-prefetch" href="https://s.elmaelma.com" />
    <link rel="dns-prefetch" href="https://v.elmaelma.com" />
    <link rel="dns-prefetch" href="https://i.elmaelma.com" />
    <link rel="dns-prefetch" href="https://fonts.googleapis.com" />
    <link rel="dns-prefetch" href="https://ad-cdn.bilgin.pro" />
    <link rel="dns-prefetch" href="https://www.google-analytics.com" />
    <meta http-equiv="content-language" content="tr-TR"/>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0">
        <meta http-equiv="last-modified" content="2020-02-20T10:36:02+03:00" />
    <link rel="image_src" href="https://i.elmaelma.com/storage/files/images/2019/07/16/cem-yilmaz-sevgilisi-defne-samyeli-LJan_cover.jpg" type="image/jpeg" />
    <link rel="amphtml" href="https://www.elmaelma.com/amp/magazin/defne-samyeli-eski-sevgilisi-cem-yilmazin-fotograflarini-instagramdan-sildi-5e4d86d59ddf697ac850ac1e">
    <link rel="canonical" href="https://www.elmaelma.com/magazin/defne-samyeli-eski-sevgilisi-cem-yilmazin-fotograflarini-instagramdan-sildi-5e4d86d59ddf697ac850ac1e" />
    <meta property="og:title" content="Defne Samyeli eski sevgilisi Cem Yılmaz&#039;ın fotoğraflarını Instagram&#039;dan sildi"/>
    <meta property="og:type" content="website"/>
    <meta property="og:url" content="https://www.elmaelma.com/magazin/defne-samyeli-eski-sevgilisi-cem-yilmazin-fotograflarini-instagramdan-sildi-5e4d86d59ddf697ac850ac1e"/>
    <meta property="og:description" content="Cem Yılmaz&#039;ın kendisine ihanet ettiğini ima ederek magazin gündemini sallayan Defne Samyeli, Cem Yılmaz&#039;ın fotoğraflarını sildi."/>
    <meta property="og:image" content="https://i.elmaelma.com/storage/files/images/2019/07/16/cem-yilmaz-sevgilisi-defne-samyeli-LJan_cover.jpg"/>
    <meta property="og:image:width" content="640" />
    <meta property="og:image:height" content="360" />
    <meta property="og:site_name" content="elmaelma.com"/>
    <meta property="twitter:site" content="@elmaelma"/>
    <meta property="twitter:creator" content="@elmaelma" />
    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:url" content="https://www.elmaelma.com/magazin/defne-samyeli-eski-sevgilisi-cem-yilmazin-fotograflarini-instagramdan-sildi-5e4d86d59ddf697ac850ac1e"/>
    <meta property="twitter:domain" content="https://www.elmaelma.com/magazin/defne-samyeli-eski-sevgilisi-cem-yilmazin-fotograflarini-instagramdan-sildi-5e4d86d59ddf697ac850ac1e"/>
    <meta property="twitter:title" content="Defne Samyeli eski sevgilisi Cem Yılmaz&#039;ın fotoğraflarını Instagram&#039;dan sildi"/>
    <meta property="twitter:image" content="https://i.elmaelma.com/storage/files/images/2019/07/16/cem-yilmaz-sevgilisi-defne-samyeli-LJan_cover.jpg"/>
    <meta property="twitter:description" content="Cem Yılmaz&#039;ın kendisine ihanet ettiğini ima ederek magazin gündemini sallayan Defne Samyeli, Cem Yılmaz&#039;ın fotoğraflarını sildi."/>
    <script type="application/ld+json">
        [
            {
            "@context" : "http://schema.org",
            "@type" : "Organization",
            "name" : "Elmaelma",
            "url" : "https://www.elmaelma.com",
            "logo" : "http://s.elmaelma.com/assets/web/img/logo.png",
            "sameAs" : [
                "https://www.facebook.com/ElmaelmaCom/",
                "https://twitter.com/elmaelmacom"
                ]
            },
            {
               "@context": "http://schema.org",
               "@type": "WebSite",
               "url": "https://www.elmaelma.com",
               "potentialAction": {
                 "@type": "SearchAction",
                 "target": "https://www.elmaelma.com/ara?query={search_term}",
                 "query-input": "required name=search_term"
               }
            },
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "headline": "Defne Samyeli eski sevgilisi Cem Yılmaz&#039;ın fotoğraflarını Instagram&#039;dan sildi",
              "dateline": "Turkey, TR",
              "image": {
                "@type": "imageObject",
                "url": "https://i.elmaelma.com/storage/files/images/2019/07/16/cem-yilmaz-sevgilisi-defne-samyeli-LJan_cover.jpg",
                "height": "600",
                "width": "340"
              },
              "publisher": {
                "@type": "Organization",
                "name": "Elmaelma",
                "logo": {
                    "@type": "imageObject",
                    "url": "http://s.elmaelma.com/assets/web/img/logo.png"
                }
              },
              "datePublished": "2020-02-20T10:36:00+03:00",
              "dateModified": "2020-02-20T10:36:02+03:00",
              "author": "Elmaelma",
              "mainEntityOfPage": {"@type": "WebPage","@id": "https://www.elmaelma.com/magazin/defne-samyeli-eski-sevgilisi-cem-yilmazin-fotograflarini-instagramdan-sildi-5e4d86d59ddf697ac850ac1e"},
              "articleSection": "Magazin",
              "wordCount": "99",
              "description": "Cem Yılmaz&#039;ın kendisine ihanet ettiğini ima ederek magazin gündemini sallayan Defne Samyeli, Cem Yılmaz&#039;ın fotoğraflarını sildi.",
              "articleBody": "Cem YılmazveSerenay Sarıkayaaşkımagazingündemine bomba gibi düşerken sürpriz aşkın ortaya çıkmasının ardından Cem Yılmaz&#039;ın eski sevgilisiDefne Samyeli, ünlü komedyenin kendisine ihanet ettiğini, &#039;Konduramamıştım&#039; sözleriyle ifade etmişti. Bunun üzerine sosyal medya hesabından Yılmaz ile beraber çektirdikleri fotoğrafları kaldırmayan Samyeli&#039;den beklelenen hareket geldi. Defne Samyeli Cem Yılmaz ile olan tüm fotoğraflarını sosyal medya hesabından sildi. &#039;&#039;Aldatıldım&#039;&#039; dedi ama fotoğrafları silmemişti Defne Samyeli, aldatıldığını söylemesine rağmen sosyal medya hesabından yer alan ve Cem Yılmaz&#039;la birlikte çekilmiş fotoğrafları silmemişti.  Samyeli tüm paylaşımlarını kaldırdı Defne Samyeli, bugün eski sevgilisi ile olan tüm paylaşımları kaldırdı. Cem Yılmaz ise Samyeli ile olan görüntüleri henüz silmedi. "
            },
            {  
                "@context": "http://schema.org",
                "@type": "CreativeWork",
                "keywords": "Defne Samyeli,Cem Yılmaz"
            }
        ]
    </script>
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
                {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.elmaelma.com",
                    "name": "Elma Elma"
                }
            },
                {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.elmaelma.com/magazin",
                    "name": "Magazin"
                }
            }
            ]
    }
</script>    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400|Roboto+Slab:300,400,700&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Rozha+One&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/icon?family=Material+Icons">
    <link rel="stylesheet" href="https://s.elmaelma.com/assets/web/css/app.f344afa75b16cf9c5e0dbe31a4f9a14b.css">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://s.elmaelma.com/assets/web/favicons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://s.elmaelma.com/assets/web/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://s.elmaelma.com/assets/web/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://s.elmaelma.com/assets/web/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://s.elmaelma.com/assets/web/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://s.elmaelma.com/assets/web/favicons/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <!-- DFP -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('gender', ['female', 'male']).setTargeting('interest', ['building', 'food', 'media', 'movies', 'music', 'politics', 'real estate', 'sports', 'travel']).setTargeting('age', ['18-24', '24-34', '35-44', '45-54', '55-64']);
    googletag.enableServices();
});
</script>

    <script src="https://s.elmaelma.com/assets/web/js/app.4a41d27fe84dc574ded6076c1c2c6331.js"></script>
    <script defer src="https://s.elmaelma.com/assets/web/js/vue-components.8927e43f5c9c8c9f6a1e.js"></script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5741427438444892",
    enable_page_level_ads: true
    });
    //Analytics
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-24361446-1', 'auto');
    ga('send', 'pageview');
    </script>
</head>
<body>
<div id="page">
    <div class="adpro desktop-ad pageSkinTop" data-page="145" data-region="723" data-category="-1" data-reload-freq="0"></div><header class="header-main adpro-pageskin-upper">
    <div class="top">
        <div class="container clearfix">
            <a class="searcha" href="javascript:void(0)" onclick="eShow('.search');"><i class="material-icons">search</i></a>
            <div class="logo"><a href="/"><img src="/assets/web/img/logo.png" alt="Elmaelma" srcset="/assets/web/img/logo_2x.png 2x"></a></div>
            <a class="sidemenua" href="#menu"><i class="material-icons">menu</i></a>
        </div>
    </div>
    
    <div class="search">
        <div class="container clearfix">
            <div class="icon"><i class="material-icons">search</i></div>
            <form action="https://www.elmaelma.com/ara" method="get" accept-charset="utf-8">
                <input type="text" name="query" placeholder="Arama...">
            </form>
            <a href="javascript:void(0)" onclick="eHide('.search');"><i class="material-icons">close</i></a>
        </div>
    </div>
</header>
<div class="adpro desktop-ad pageSkinTop" data-page="145" data-region="994" data-category="-1" data-reload-freq="0"></div>    <div class="content-area">
        <!-- PAGESKIN -->
        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="859" data-category="-1" data-reload-freq="1"></div>        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="865" data-category="-1" data-reload-freq="1"></div>            <section class="news-main history-item" data-url="https://www.elmaelma.com/magazin/defne-samyeli-eski-sevgilisi-cem-yilmazin-fotograflarini-instagramdan-sildi-5e4d86d59ddf697ac850ac1e" data-title="Defne Samyeli eski sevgilisi Cem Yılmaz&#039;ın fotoğraflarını Instagram&#039;dan sildi - elmaelma.com" data-next="https://www.elmaelma.com/magazin/unlu-sarkici-hadise-sosyal-medyadaki-paylasimiyla-kim-kardashiana-benzetildi-5e4d8530cd10b406c63d62de">
        <div class="container clearfix">
            <div class="article-box video-wrap">
                <h1 class="title">Defne Samyeli eski sevgilisi Cem Yılmaz&#039;ın fotoğraflarını Instagram&#039;dan sildi</h1>
                <h2 class="desc">Cem Yılmaz&#039;ın kendisine ihanet ettiğini ima ederek magazin gündemini sallayan Defne Samyeli, Cem Yılmaz&#039;ın fotoğraflarını sildi.</h2>
                <div class="adpro desktop-ad " data-page="145" data-region="995" data-category="-1" data-reload-freq="0"></div>                <div class="row">
                    <div class="col-md-12 col-lg-8">
                        <!--[ ARTICLE DETAIL ]-->
                        <div class="article">
                                                            <div class="social e-flex author-area">
                                    <img src="https://i.elmaelma.com/2/45/45/storage/files/images/2018/09/10/selda-haberal-nXBa.jpg" alt="Selda Haberal">
                                    <p>Selda Haberal<br>
                                    <span>selda.haberal@elmaelma.com</span></p>
                                </div>
                                                                                        <figure class="img"><img class="lazy" src="https://i.elmaelma.com/2/75/43/storage/files/images/2019/07/16/cem-yilmaz-sevgilisi-defne-samyeli-LJan_cover.jpg" data-src="https://i.elmaelma.com/2/750/430/storage/files/images/2019/07/16/cem-yilmaz-sevgilisi-defne-samyeli-LJan_cover.jpg" alt="Defne Samyeli eski sevgilisi Cem Yılmaz&#039;ın fotoğraflarını Instagram&#039;dan sildi"></figure>
                                                        <div class="row">
                                <div class="col share-item">
                                    <div class="social e-flex">
                                        <a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/magazin/defne-samyeli-eski-sevgilisi-cem-yilmazin-fotograflarini-instagramdan-sildi-5e4d86d59ddf697ac850ac1e" target="_blank"><i class="icon-facebook"></i></a>
                                        <a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Fmagazin%2Fdefne-samyeli-eski-sevgilisi-cem-yilmazin-fotograflarini-instagramdan-sildi-5e4d86d59ddf697ac850ac1e+-+Aldat%C4%B1ld%C4%B1%C4%9F%C4%B1n%C4%B1+itiraf+eden+Defne%27den+beklenen+hareket+geldi%21" target="_blank"><i class="icon-twitter"></i></a>
                                        <a href="#" data-action="open-comment">
                                            <i class="icon-bubble2"></i>
                                            <span class="news-count badge badge-danger">0</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="col">
                                    <div class="fontsize e-flex" data-size="16">
                                        <a href="javascript:void(0)" onclick="eFontsize('n')">-A</a>
                                        <span></span>
                                        <a href="javascript:void(0)" onclick="eFontsize('p')">A+</a>
                                    </div>
                                </div>
                            </div>
                            <div class="content fontsizevalue">
                                <p>Cem Yılmaz&nbsp;ve&nbsp;Serenay Sarıkaya&nbsp;aşkı&nbsp;magazin&nbsp;g&uuml;ndemine bomba gibi d&uuml;şerken&nbsp; s&uuml;rpriz aşkın ortaya &ccedil;ıkmasının ardından Cem Yılmaz'ın eski sevgilisi&nbsp;Defne Samyeli, &uuml;nl&uuml; komedyenin kendisine ihanet ettiğini, "Konduramamıştım" s&ouml;zleriyle ifade etmişti. Bunun &uuml;zerine sosyal medya hesabından Yılmaz ile beraber &ccedil;ektirdikleri fotoğrafları kaldırmayan Samyeli'den beklelenen hareket geldi. Defne Samyeli Cem Yılmaz ile olan t&uuml;m fotoğraflarını sosyal medya hesabından sildi.&nbsp;</p>
<p><strong>''Aldatıldım'' dedi ama fotoğrafları silmemişti&nbsp;</strong></p>
<p>Defne Samyeli, aldatıldığını s&ouml;ylemesine rağmen sosyal medya hesabından yer alan ve Cem Yılmaz'la birlikte &ccedil;ekilmiş fotoğrafları silmemişti.</p>
<p><img src="/storage/files/images/2020/02/19/defne-samyeli-eski-sevgilisi-cem-yi-wgIR.jpg" alt="Defne Samyeli eski sevgilisi Cem Yılmaz'ın fotoğraflarını Instagram'dan sildi" width="600" height="318" /></p>
<p><strong>Samyeli t&uuml;m paylaşımlarını kaldırdı&nbsp;</strong><br /> <br />Defne Samyeli, bug&uuml;n eski sevgilisi ile olan t&uuml;m paylaşımları kaldırdı. Cem Yılmaz ise Samyeli ile olan g&ouml;r&uuml;nt&uuml;leri hen&uuml;z silmedi.</p>
<p>&nbsp;</p>
                                <div class="adpro desktop-ad " data-page="145" data-region="1369" data-category="-1" data-reload-freq="0"></div>                                <div class="adpro desktop-ad " data-page="145" data-region="849" data-category="-1" data-reload-freq="0"></div>                            </div>
                            <div class="banner"><div class="adpro desktop-ad " data-page="145" data-region="846" data-category="-1" data-reload-freq="0"></div></div>
                        </div>
                    </div>
                    <div class="col-md-12 col-lg-4">
                        <div class="row">
                            <div class="col-md-12 col-lg-12 mgrid" style="background-color: #f7f6f6;padding: 20px;margin-bottom: 20px;">
                                <div class="adpro desktop-ad " data-page="145" data-region="845" data-category="-1" data-reload-freq="0"></div>                            </div>

                            
                            <div class="col-md-6 col-lg-12 mgrid">
    <div class="newsbox">
        <a class="img" href="https://www.elmaelma.com/seyahat/staycation-nedir-iste-size-yepyeni-bir-tatil-akimi-5ca45809853e4d35477a1cbc" title="Yepyeni bir tatil akımı: Staycation ile tanışın!"><img src="https://i.elmaelma.com/2/500/255/storage/files/images/2019/04/03/staycation-ne-demek-8klL_cover.jpg" alt="Yepyeni bir tatil akımı: Staycation ile tanışın!"></a>
        <a class="title" href="https://www.elmaelma.com/seyahat/staycation-nedir-iste-size-yepyeni-bir-tatil-akimi-5ca45809853e4d35477a1cbc" title="Yepyeni bir tatil akımı: Staycation ile tanışın!">Yepyeni bir tatil akımı: Staycation ile tanışın!</a>
        <div class="sponsor">
            <a class="expert" href="#" target="_blank" style="margin-top: -5px;">
                <img src="https://i.elmaelma.com/2/200/200/storage/files/images/2019/04/03/hilton-N10e.jpg">
                <p>Hilton</p>
            </a>
        </div>
    </div>
</div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/pratik-bilgiler/kuruyan-dudaklar-icin-ne-yapilir-hem-pratik-hem-ekonomik-5e4d8e29c8f7cc442316687c" title="Kuruyup çatlayan dudakların çözümü burada saklı!">
                                            <img class="lazy" src="https://i.elmaelma.com/2/50/25/storage/files/images/2019/05/27/dudagi-dolgun-gosteren-kontur-ma-W7Zg_cover.jpg" data-src="https://i.elmaelma.com/2/500/255/storage/files/images/2019/05/27/dudagi-dolgun-gosteren-kontur-ma-W7Zg_cover.jpg" alt="Kuruyup çatlayan dudakların çözümü burada saklı!">
                                        </a>
                                        <a class="title" href="https://www.elmaelma.com/pratik-bilgiler/kuruyan-dudaklar-icin-ne-yapilir-hem-pratik-hem-ekonomik-5e4d8e29c8f7cc442316687c" title="Kuruyup çatlayan dudakların çözümü burada saklı!">Kuruyup çatlayan dudakların çözümü burada saklı!</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/pratik-bilgiler" title="Pratik Bilgiler">Pratik Bilgiler</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/magazin/defne-samyeli-eski-esi-eren-taludan-bosanma-hikayesi-ve-sevgilileri-5ce5153d6876102dec555517" title="Defne&#039;nin eski defterleri açıldı 2 şişe votka içince her şeyi anlattı!">
                                            <img class="lazy" src="https://i.elmaelma.com/2/50/25/storage/files/images/2019/05/22/defne-samyeli-bosanma-eren-talu-es-5Yu3_cover.jpg" data-src="https://i.elmaelma.com/2/500/255/storage/files/images/2019/05/22/defne-samyeli-bosanma-eren-talu-es-5Yu3_cover.jpg" alt="Defne&#039;nin eski defterleri açıldı 2 şişe votka içince her şeyi anlattı!">
                                        </a>
                                        <a class="title" href="https://www.elmaelma.com/magazin/defne-samyeli-eski-esi-eren-taludan-bosanma-hikayesi-ve-sevgilileri-5ce5153d6876102dec555517" title="Defne&#039;nin eski defterleri açıldı 2 şişe votka içince her şeyi anlattı!">Defne&#039;nin eski defterleri açıldı 2 şişe votka içince her şeyi anlattı!</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/magazin" title="Magazin">Magazin</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                    </div>
                    </div>
                </div>
                <div class="vert-shares-wrap article-shr">
                    <ul class="vert-shares">
                        <li><a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/magazin/defne-samyeli-eski-sevgilisi-cem-yilmazin-fotograflarini-instagramdan-sildi-5e4d86d59ddf697ac850ac1e" target="_blank"><i class="icon-facebook"></i></a></li>
                        <li><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Fmagazin%2Fdefne-samyeli-eski-sevgilisi-cem-yilmazin-fotograflarini-instagramdan-sildi-5e4d86d59ddf697ac850ac1e+-+Aldat%C4%B1ld%C4%B1%C4%9F%C4%B1n%C4%B1+itiraf+eden+Defne%27den+beklenen+hareket+geldi%21" target="_blank"><i class="icon-twitter"></i></a></li>
                        <li>
                            <a href="#" data-action="open-comment">
                                <i class="icon-bubble2"></i>
                                <span class="news-count badge badge-danger">0</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="custom-container">
                <h5 class="widget-title blue"><a href="https://www.elmaelma.com/foto-galeri" title="EN SON ATILAN GALERİLER">En Güncel Galeriler</a></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/unluler/unlu-oyuncu-phoebe-price-ic-camasiri-giymeden-alisverise-cikinca-5bff97706876104ec603ff02" title="İç çamaşır giymeyen ünlü oyuncu frikik üstüne frikik verdi" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2018/11/29/56-nO1z_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2018/11/29/56-nO1z_cover.jpg" alt="İç çamaşır giymeyen ünlü oyuncu frikik üstüne frikik verdi"></picture>
                        </figure>
                        <span>İç çamaşır giymeyen ünlü oyuncu frikik üstüne frikik verdi</span>
                    </a>
                                        <a href="https://www.elmaelma.com/unluler/dj-ashley-james-kuvette-cirilciplak-cektirdigi-fotograflari-intagramda-paylasti-5d493791853e4d19ce08db36" title="Ünlü DJ küvette çırılçıplak poz verdi sosyal medya karıştı!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/08/06/dj-ashley-james-kuvette-cirilcip-6TqR_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/08/06/dj-ashley-james-kuvette-cirilcip-6TqR_cover.jpg" alt="Ünlü DJ küvette çırılçıplak poz verdi sosyal medya karıştı!"></picture>
                        </figure>
                        <span>Ünlü DJ küvette çırılçıplak poz verdi sosyal medya karıştı!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/unlu-mankenden-taciz-itirafi-beni-6-erkekle-5a141cbe18e540239f733994" title="Ünlü mankenden taciz itirafı: ‘Beni 6 erkekle…’" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/2017/2/22/40681/40681.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/2017/2/22/40681/40681.jpg" alt="Ünlü mankenden taciz itirafı: ‘Beni 6 erkekle…’"></picture>
                        </figure>
                        <span>Ünlü mankenden taciz itirafı: ‘Beni 6 erkekle…’</span>
                    </a>
                                        <a href="https://www.elmaelma.com/yemek/21-yasindaki-model-74-yasindaki-kocasini-canli-yayinda-herkesin-gozu-onunde-aldatti-5dc26f1e7610877a8f508b0e" title="Skandal görüntü! Ünlü model canlı yayında kocasını böyle aldattı!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/11/06/21-yasindaki-model-74-yasindaki-k-pl6O_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/11/06/21-yasindaki-model-74-yasindaki-k-pl6O_cover.jpg" alt="Skandal görüntü! Ünlü model canlı yayında kocasını böyle aldattı!"></picture>
                        </figure>
                        <span>Skandal görüntü! Ünlü model canlı yayında kocasını böyle aldattı!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/ingiliz-sirket-gezilerle-izlenimlerini-anlatacak-seyyah-ariyor-maasi-tam-185-lira-5dbad2406876101c230e73b9" title="Bu işe giren yaşadı! Hem gezecek hem de 185 lira maaş alacak!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/10/31/ingiliz-sirket-gezilerle-izleniml-LyUT_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/10/31/ingiliz-sirket-gezilerle-izleniml-LyUT_cover.jpg" alt="Bu işe giren yaşadı! Hem gezecek hem de 185 lira maaş alacak!"></picture>
                        </figure>
                        <span>Bu işe giren yaşadı! Hem gezecek hem de 185 lira maaş alacak!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/abdli-sarkici-lizzonun-ciplak-banyo-pozu-sosyal-medyayi-salladi-5dde6fd4d23c4928027d11f8" title="ABD&#039;li şarkıcı Lizzo&#039;nun çıplak banyo pozu sosyal medyayı karıştırdı!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/11/27/abdli-sarkici-lizzonun-ciplak-b-RPrr_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/11/27/abdli-sarkici-lizzonun-ciplak-b-RPrr_cover.jpg" alt="ABD&#039;li şarkıcı Lizzo&#039;nun çıplak banyo pozu sosyal medyayı karıştırdı!"></picture>
                        </figure>
                        <span>ABD&#039;li şarkıcı Lizzo&#039;nun çıplak banyo pozu sosyal medyayı karıştırdı!</span>
                    </a>
                                    </div>
            </div>

            <div class="custom-container">
                <h5 class="widget-title blue"><span>Önceki Haberler</span></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/magazin/unlu-sarkici-hadise-sosyal-medyadaki-paylasimiyla-kim-kardashiana-benzetildi-5e4d8530cd10b406c63d62de" title="Hadise&#039;den olay paylaşım! Ortalık karıştı, Kardashian&#039;a benzetildi!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/10/03/hadise-ezhelin-olay-sarkisinda-ya-GdSd_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/10/03/hadise-ezhelin-olay-sarkisinda-ya-GdSd_cover.jpg" alt="Hadise&#039;den olay paylaşım! Ortalık karıştı, Kardashian&#039;a benzetildi!"></picture>
                        </figure>
                        <span>Hadise&#039;den olay paylaşım! Ortalık karıştı, Kardashian&#039;a benzetildi!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/lezzet/pofuduk-krep-nasil-yapilir-leziz-mi-leziz-5e4d83dec1ff9e28a414ad90" title="Kahvaltıya yakışır: Pofuduk krep tarifi" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/06/28/calisanlar-icin-pratik-kahvaltil-ta39_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/06/28/calisanlar-icin-pratik-kahvaltil-ta39_cover.jpg" alt="Kahvaltıya yakışır: Pofuduk krep tarifi"></picture>
                        </figure>
                        <span>Kahvaltıya yakışır: Pofuduk krep tarifi</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/adriana-lima-turkiyeye-seslenerek-emir-bahadir-ile-ask-yasadigi-iddiasini-yalanladi-5e4d453260f4006ca8347e59" title="Adriana Türkiye&#039;ye seslendi! Aşk iddialarına yanıt verdi!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/09/23/unlu-manken-adriana-limanin-mini-YsLA_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/09/23/unlu-manken-adriana-limanin-mini-YsLA_cover.jpg" alt="Adriana Türkiye&#039;ye seslendi! Aşk iddialarına yanıt verdi!"></picture>
                        </figure>
                        <span>Adriana Türkiye&#039;ye seslendi! Aşk iddialarına yanıt verdi!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/saglik/bacak-agrisi-neden-olur-damar-sertligi-sebebi-5e4d1e1a06d9f87c4a3c257f" title="Bacak ağrısı hastalık habercisi!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/09/09/bacak-aprisina-ne-iyi-gelir-4gMs_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/09/09/bacak-aprisina-ne-iyi-gelir-4gMs_cover.jpg" alt="Bacak ağrısı hastalık habercisi!"></picture>
                        </figure>
                        <span>Bacak ağrısı hastalık habercisi!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/tatli/irmikli-tavuk-gogsu-nasil-yapilir-hem-hafif-hem-lezzetli-5e4d31c3e9ae1872cd1d78f9" title="Mükemmel dokusuyla: İrmikli tavuk göğsü tarifi" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/02/19/irmikli-tavuk-gogsu-nasil-yapil-8MmZ_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/02/19/irmikli-tavuk-gogsu-nasil-yapil-8MmZ_cover.jpg" alt="Mükemmel dokusuyla: İrmikli tavuk göğsü tarifi"></picture>
                        </figure>
                        <span>Mükemmel dokusuyla: İrmikli tavuk göğsü tarifi</span>
                    </a>
                                        <a href="https://www.elmaelma.com/yemek/hunkar-begendi-nasil-yapilir-sofralariniz-senlenecek-5e4ceb75110043123e5409fa" title="Karşı koyulmaz bir lezzet: Hünkar beğendi tarifi!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/05/10/hunkar-begendi-nasil-yapilir-malz-tEg9_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/05/10/hunkar-begendi-nasil-yapilir-malz-tEg9_cover.jpg" alt="Karşı koyulmaz bir lezzet: Hünkar beğendi tarifi!"></picture>
                        </figure>
                        <span>Karşı koyulmaz bir lezzet: Hünkar beğendi tarifi!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/saglik/psikoloji/ozguveni-arttirmak-icin-neler-yapilmali-gercekci-hedefler-belirleyin-5e4cf3ff05dc9d184d62b72a" title="10 adımda kendinize olan güveni arttırın!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2018/09/25/ozguveni-arttirma-yollari-neler-4xKE_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2018/09/25/ozguveni-arttirma-yollari-neler-4xKE_cover.jpg" alt="10 adımda kendinize olan güveni arttırın!"></picture>
                        </figure>
                        <span>10 adımda kendinize olan güveni arttırın!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/unluler/damla-ersubasidan-sen-kocanin-cuzdanini-seviyorsun-yorumuna-sert-yanit-5e4d3a0eae549022072cbb73" title="Eşini parası için sevdiği yorumu çileden çıkardı!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/11/26/damla-ersubasi-ihanete-ugradigin-rIiT_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/11/26/damla-ersubasi-ihanete-ugradigin-rIiT_cover.jpg" alt="Eşini parası için sevdiği yorumu çileden çıkardı!"></picture>
                        </figure>
                        <span>Eşini parası için sevdiği yorumu çileden çıkardı!</span>
                    </a>
                                    </div>
            </div>
        </div>
</section>

    <div id="comment" class="comment-sidebar">
    <div class="comment-container">
        <div class="comment-header">
            <span class="title">Yorumlar</span>
            <span class="d-flex align-items-center ml-auto">
                <span class="count"></span>
                <span data-action="close-comment" class="comment-close">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 24 24">
                    <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
                    </svg>
                </span>
            </span>
        </div>
        <div class="items" id="comments">
            <send-comment :post-id="'5e4d86d59ddf697ac850ac1e'" :count="0"></send-comment>
            <comments-list :first-comments="{}" :count=0 :post-id="'5e4d86d59ddf697ac850ac1e'">
            </comments-list>
        </div>
    </div>
</div>    </div>
    <div class="adpro desktop-ad " data-page="145" data-region="997" data-category="-1" data-reload-freq="0"></div>
<footer class="footer-main">
    <div class="container clearfix">
        <div class="logo"><a href="/"></a></div>
        <div class="submenu e-flex">
            <ul>
                                <li><a href="https://www.elmaelma.com/saglik" title="Sağlık">SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik" title="Güzellik">GÜZELLİK</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris" title="Alışveriş">ALIŞVERİŞ</a></li>
                                <li><a href="https://www.elmaelma.com/moda" title="Moda">MODA</a></li>
                                <li><a href="https://www.elmaelma.com/astroloji" title="Astroloji">ASTROLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/anne-cocuk" title="Anne-Çocuk">ANNE-ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/yemek" title="Yemek">YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/kadin" title="Kadın">KADIN</a></li>
                                <li><a href="https://www.elmaelma.com/ask" title="Aşk">AŞK</a></li>
                                <li><a href="https://www.elmaelma.com/dekorasyon" title="Dekorasyon">DEKORASYON</a></li>
                                <li><a href="https://www.elmaelma.com/yasam" title="Yaşam">YAŞAM</a></li>
                                <li><a href="https://www.elmaelma.com/genel" title="Genel">GENEL</a></li>
                                <li><a href="https://www.elmaelma.com/cocuk" title="Çocuk">ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/erkek" title="Erkek">ERKEK</a></li>
                                <li><a href="https://www.elmaelma.com/sokak-modasi" title="Sokak Modası">SOKAK MODASI</a></li>
                                <li><a href="https://www.elmaelma.com/kultur-sanat" title="Kültür-Sanat">KÜLTÜR-SANAT</a></li>
                                <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
                <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
                <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
                <li><a href="https://www.cevapla.tv/">CEVAPLA</a></li>
            </ul>
        </div>
        <div class="socialicons e-flex">
            <a href="https://www.facebook.com/ElmaelmaCom/" target="_blank"><i class="icon-facebook"></i></a>
            <a href="https://twitter.com/elmaelmacom" target="_blank"><i class="icon-twitter"></i></a>
        </div>
        <div class="signature">ElmaElma 2015 - 2020 ©</div>
        <ul class="bottommenu e-flex">
                            <li><a href="https://www.elmaelma.com/reklam-sayfasi" title="Reklam">Reklam</a></li>
                            <li><a href="https://www.elmaelma.com/kunye-sayfasi" title="Künye">Künye</a></li>
                    </ul>
    </div>
</footer>

<nav id="menu">
    <ul>
                <li>
            <a href="https://www.elmaelma.com/saglik">SAĞLIK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/saglik/psikoloji">PSİKOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/cinsel-saglik">CİNSEL SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/saglik/organik">ORGANİK</a></li>
                                <li><a href="https://www.elmaelma.com/fitness">FİTNESS</a></li>
                                <li><a href="https://www.elmaelma.com/hastaliklar">HASTALIKLAR</a></li>
                                <li><a href="https://www.elmaelma.com/diyet">DİYET</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/guzellik">GÜZELLİK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/makyaj">MAKYAJ</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik/sac">SAÇ</a></li>
                                <li><a href="https://www.elmaelma.com/cilt-bakimi">CİLT BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/estetik">ESTETİK</a></li>
                                <li><a href="https://www.elmaelma.com/unluler">ÜNLÜLER</a></li>
                                <li><a href="https://www.elmaelma.com/sac-modelleri">SAÇ MODELLERİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/alisveris">ALIŞVERİŞ</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ayakkabi">AYAKKABI</a></li>
                                <li><a href="https://www.elmaelma.com/lezzet">LEZZET</a></li>
                                <li><a href="https://www.elmaelma.com/teknoloji">TEKNOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/giyim">GİYİM</a></li>
                                <li><a href="https://www.elmaelma.com/mucevher-taki">MÜCEVHER-TAKI</a></li>
                                <li><a href="https://www.elmaelma.com/bakim">BAKIM</a></li>
                                <li><a href="https://www.elmaelma.com/eviniz-icin">EVİNİZ İÇİN</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/kampanyalar">KAMPANYALAR</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/magazalar">MAĞAZALAR</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/moda">MODA</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/aksesuarlar">AKSESUARLAR</a></li>
                                <li><a href="https://www.elmaelma.com/defile">DEFİLE</a></li>
                                <li><a href="https://www.elmaelma.com/stil">STİL</a></li>
                                <li><a href="https://www.elmaelma.com/trendler">TRENDLER</a></li>
                                <li><a href="https://www.elmaelma.com/tasarim">TASARIM</a></li>
                                <li><a href="https://www.elmaelma.com/gunun-kombini">GÜNÜN KOMBİNİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/astroloji">ASTROLOJİ</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/anne-cocuk">ANNE-ÇOCUK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/hamilelik">HAMİLELİK</a></li>
                                <li><a href="https://www.elmaelma.com/bebek">BEBEK</a></li>
                                <li><a href="https://www.elmaelma.com/anne">ANNE</a></li>
                                <li><a href="https://www.elmaelma.com/cocugunuz-icin">ÇOCUĞUNUZ İÇİN</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yemek">YEMEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/puf-noktalar">PÜF NOKTALAR</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/restoranlar">RESTORANLAR</a></li>
                                <li><a href="https://www.elmaelma.com/sos">SOS</a></li>
                                <li><a href="https://www.elmaelma.com/hamur-isleri">HAMUR İŞLERİ</a></li>
                                <li><a href="https://www.elmaelma.com/zeytinyagli">ZEYTİNYAĞLI</a></li>
                                <li><a href="https://www.elmaelma.com/tatli">TATLI</a></li>
                                <li><a href="https://www.elmaelma.com/ana-yemek">ANA YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/salata">SALATA</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/corba">ÇORBA</a></li>
                                <li><a href="https://www.elmaelma.com/pilav">PİLAV</a></li>
                                <li><a href="https://www.elmaelma.com/icecekler">İÇECEKLER</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kadin">KADIN</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/ask">AŞK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/oneriler">ÖNERİLER</a></li>
                                <li><a href="https://www.elmaelma.com/evlilik">EVLİLİK</a></li>
                                <li><a href="https://www.elmaelma.com/iliskiler">İLİŞKİLER</a></li>
                                <li><a href="https://www.elmaelma.com/seks">SEKS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/dekorasyon">DEKORASYON</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ev">EV</a></li>
                                <li><a href="https://www.elmaelma.com/bahce">BAHÇE</a></li>
                                <li><a href="https://www.elmaelma.com/ofis">OFİS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yasam">YAŞAM</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/pratik-bilgiler">PRATİK BİLGİLER</a></li>
                                <li><a href="https://www.elmaelma.com/insan">İNSAN</a></li>
                                <li><a href="https://www.elmaelma.com/televizyon">TELEVİZYON</a></li>
                                <li><a href="https://www.elmaelma.com/cemiyet">CEMİYET</a></li>
                                <li><a href="https://www.elmaelma.com/magazin">MAGAZİN</a></li>
                                <li><a href="https://www.elmaelma.com/eglence">EĞLENCE</a></li>
                                <li><a href="https://www.elmaelma.com/instagram-paylasimlari">INSTAGRAM PAYLAŞIMLARI</a></li>
                                <li><a href="https://www.elmaelma.com/seyahat">SEYAHAT</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/genel">GENEL</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/cocuk">ÇOCUK</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/erkek">ERKEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/erkek-stili">ERKEK STİLİ</a></li>
                                <li><a href="https://www.elmaelma.com/erkek-bakimi">ERKEK BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/cinsellik">CİNSELLİK</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/sokak-modasi">SOKAK MODASI</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kultur-sanat">KÜLTÜR-SANAT</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/gorsel-sanatlar">GÖRSEL SANATLAR</a></li>
                                <li><a href="https://www.elmaelma.com/edebiyat">EDEBİYAT</a></li>
                                <li><a href="https://www.elmaelma.com/etkinlikler">ETKİNLİKLER</a></li>
                                <li><a href="https://www.elmaelma.com/muzik">MÜZİK</a></li>
                                <li><a href="https://www.elmaelma.com/sinema">SİNEMA</a></li>
                                <li><a href="https://www.elmaelma.com/sahne-sanatlari">SAHNE SANATLARI</a></li>
                            </ul>
                    </li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
        <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
        <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
        <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
        <li><a href="https://www.cevapla.tv/" target="_blank">CEVAPLA</a></li>
        <li><a href="#"><i class="material-icons">keyboard_arrow_right</i></a></li>
    </ul>
</nav></div>

<div class="tower-container d-none d-xl-block">
    <div class="tower-center">
        <div class="tower-inner">
            <div class="tower-left">
                <div class="adpro desktop-ad " data-page="145" data-region="837" data-category="-1" data-reload-freq="0"></div>            </div>
            <div class="tower-right">
                <div class="adpro desktop-ad " data-page="145" data-region="836" data-category="-1" data-reload-freq="0"></div>            </div>
        </div>
    </div>
</div>

<div class="adpro desktop-ad " data-page="145" data-region="852" data-category="-1" data-reload-freq="0"></div><div class="adpro desktop-ad " data-page="145" data-region="851" data-category="-1" data-reload-freq="0"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nS1FL3Nf2bdmKc_99kh9kZXmzdtFJo_UnhzsbXgctvT.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17045821 = new Ya.Metrika({
                    id:17045821,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17045821" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div class="adpro desktop-ad " data-page="145" data-region="1290" data-category="-1" data-reload-freq="0"></div><div class="adpro desktop-ad " data-page="145" data-region="1291" data-category="-1" data-reload-freq="0"></div>
<script type="text/javascript">
    var adproSiteId = 48;
    (function () {
        var adp = document.createElement("script");
        adp.type = "text/javascript";
        adp.async = false;
        adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad-3.0.5.js";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>

<script>
    hitcounter.push(1, '5e4d86d59ddf697ac850ac1e');

            adproNoAdsOnce = false;
    </script>


<script type="text/javascript" src="https://s.elmaelma.com/assets/web/js/jquery.lazy.min.js"></script>
<script type="text/javascript"> 
    $('.lazy').Lazy();
    //
    function setUpAgknTag(tag) {
        tag.setBpId("reklamtr");
        tag.addEchoKeyValue("page_name", "Defne Samyeli eski sevgilisi Cem Yılmaz&#039;ın fotoğraflarını Instagram&#039;dan sildi | Elmaelma");
        tag.setCat("Magazin");
    }
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>

</body>
</html>