<!DOCTYPE HTML>
<html lang="tr" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
    <title>Sunucu Öykü Serter cüretkar pozlarıyla sosyal medyayı salladı! | Elmaelma</title>
    <meta name="description" content="Bir süredir ekranlarda gözükmeyen ünlü sunucu Öykü Serter, sosyal medya hesabından paylaştığı pozuyla takipçilerinden tam not aldı. | Elmaelma"/>
    <link rel="dns-prefetch" href="https://s.elmaelma.com" />
    <link rel="dns-prefetch" href="https://v.elmaelma.com" />
    <link rel="dns-prefetch" href="https://i.elmaelma.com" />
    <link rel="dns-prefetch" href="https://fonts.googleapis.com" />
    <link rel="dns-prefetch" href="https://ad-cdn.bilgin.pro" />
    <link rel="dns-prefetch" href="https://www.google-analytics.com" />
    <meta http-equiv="content-language" content="tr-TR"/>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0">
        <meta http-equiv="last-modified" content="2020-10-18T11:02:03+03:00" />
    <link rel="image_src" href="https://i.elmaelma.com/storage/files/images/2020/10/18/sunucu-oyku-serter-curetkar-pozlari-LU5Y_cover.jpg" type="image/jpeg" />
    <link rel="amphtml" href="https://www.elmaelma.com/amp/magazin/sunucu-oyku-serter-curetkar-pozlariyla-sosyal-medyayi-salladi-5f8bec5406a7df05f15c19fd">
    <link rel="canonical" href="https://www.elmaelma.com/magazin/sunucu-oyku-serter-curetkar-pozlariyla-sosyal-medyayi-salladi-5f8bec5406a7df05f15c19fd" />
    <meta property="og:title" content="Sunucu Öykü Serter cüretkar pozlarıyla sosyal medyayı salladı!"/>
    <meta property="og:type" content="website"/>
    <meta property="og:url" content="https://www.elmaelma.com/magazin/sunucu-oyku-serter-curetkar-pozlariyla-sosyal-medyayi-salladi-5f8bec5406a7df05f15c19fd"/>
    <meta property="og:description" content="Bir süredir ekranlarda gözükmeyen ünlü sunucu Öykü Serter, sosyal medya hesabından paylaştığı pozuyla takipçilerinden tam not aldı."/>
    <meta property="og:image" content="https://i.elmaelma.com/storage/files/images/2020/10/18/sunucu-oyku-serter-curetkar-pozlari-LU5Y_cover.jpg"/>
    <meta property="og:image:width" content="640" />
    <meta property="og:image:height" content="360" />
    <meta property="og:site_name" content="elmaelma.com"/>
    <meta property="twitter:site" content="@elmaelma"/>
    <meta property="twitter:creator" content="@elmaelma" />
    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:url" content="https://www.elmaelma.com/magazin/sunucu-oyku-serter-curetkar-pozlariyla-sosyal-medyayi-salladi-5f8bec5406a7df05f15c19fd"/>
    <meta property="twitter:domain" content="https://www.elmaelma.com/magazin/sunucu-oyku-serter-curetkar-pozlariyla-sosyal-medyayi-salladi-5f8bec5406a7df05f15c19fd"/>
    <meta property="twitter:title" content="Sunucu Öykü Serter cüretkar pozlarıyla sosyal medyayı salladı!"/>
    <meta property="twitter:image" content="https://i.elmaelma.com/storage/files/images/2020/10/18/sunucu-oyku-serter-curetkar-pozlari-LU5Y_cover.jpg"/>
    <meta property="twitter:description" content="Bir süredir ekranlarda gözükmeyen ünlü sunucu Öykü Serter, sosyal medya hesabından paylaştığı pozuyla takipçilerinden tam not aldı."/>
    <script type="application/ld+json">
        [
            {
            "@context" : "http://schema.org",
            "@type" : "Organization",
            "name" : "Elmaelma",
            "url" : "https://www.elmaelma.com",
            "logo" : "http://s.elmaelma.com/assets/web/img/logo.png",
            "sameAs" : [
                "https://www.facebook.com/ElmaelmaCom/",
                "https://twitter.com/elmaelmacom"
                ]
            },
            {
               "@context": "http://schema.org",
               "@type": "WebSite",
               "url": "https://www.elmaelma.com",
               "potentialAction": {
                 "@type": "SearchAction",
                 "target": "https://www.elmaelma.com/ara?query={search_term}",
                 "query-input": "required name=search_term"
               }
            },
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "headline": "Sunucu Öykü Serter cüretkar pozlarıyla sosyal medyayı salladı!",
              "dateline": "Turkey, TR",
              "image": {
                "@type": "imageObject",
                "url": "https://i.elmaelma.com/storage/files/images/2020/10/18/sunucu-oyku-serter-curetkar-pozlari-LU5Y_cover.jpg",
                "height": "600",
                "width": "340"
              },
              "publisher": {
                "@type": "Organization",
                "name": "Elmaelma",
                "logo": {
                    "@type": "imageObject",
                    "url": "http://s.elmaelma.com/assets/web/img/logo.png"
                }
              },
              "datePublished": "2020-10-18T11:02:00+03:00",
              "dateModified": "2020-10-18T11:02:03+03:00",
              "author": "Elmaelma",
              "mainEntityOfPage": {"@type": "WebPage","@id": "https://www.elmaelma.com/magazin/sunucu-oyku-serter-curetkar-pozlariyla-sosyal-medyayi-salladi-5f8bec5406a7df05f15c19fd"},
              "articleSection": "Magazin",
              "wordCount": "84",
              "description": "Bir süredir ekranlarda gözükmeyen ünlü sunucu Öykü Serter, sosyal medya hesabından paylaştığı pozuyla takipçilerinden tam not aldı.",
              "articleBody": "Ünlü sunucuÖykü Serter, son pozuyla sosyal medyayı salladı. Bir süredir ekranlardan kalan sunucu Öykü Serter, önce DJ&#039;liğe sonra daInstagramfenomeni olarak karşımıza çıktı. Fiziğiyle genç kızlara taş çıkarttı Instagram&#039;da bir milyon takipçisi bulunan Serter, Cem Talu&#039;nun objektifine verdiği pozları yayınladı. 45 yaşındaki sunucu genç kızlara taş çıkartan fiziğiyle beğeni yağmuruna tutuldu. Sarıyer&#039;deki tarihi otelde kamera karşısıan geçen Serter, formda görüntüsü hayranlarından tam not aldı.  Paylaşımına binlerce yorum geldi Ünlü sunucuya, takipçilerinden &#039;Özlemişiz&#039;, &#039;Çok güzelsin&#039;, &#039;Yıllar geçtikçe gençleşiyor&#039; şeklinde övgü dolu yorumlar geldi.  "
            },
            {  
                "@context": "http://schema.org",
                "@type": "CreativeWork",
                "keywords": "Öykü Serter"
            }
        ]
    </script>
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
                {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.elmaelma.com",
                    "name": "Elma Elma"
                }
            },
                {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.elmaelma.com/magazin",
                    "name": "Magazin"
                }
            }
            ]
    }
</script>    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400|Roboto+Slab:300,400,700&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Rozha+One&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/icon?family=Material+Icons">
    <link rel="stylesheet" href="https://s.elmaelma.com/assets/web/css/app.8e688d6e7cbe0464121bb56ff2136c4b.css">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://s.elmaelma.com/assets/web/favicons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://s.elmaelma.com/assets/web/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://s.elmaelma.com/assets/web/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://s.elmaelma.com/assets/web/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://s.elmaelma.com/assets/web/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://s.elmaelma.com/assets/web/favicons/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <!-- DFP -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('gender', ['female', 'male']).setTargeting('interest', ['building', 'food', 'media', 'movies', 'music', 'politics', 'real estate', 'sports', 'travel']).setTargeting('age', ['18-24', '24-34', '35-44', '45-54', '55-64']);
    googletag.enableServices();
});
</script>

    <script src="https://s.elmaelma.com/assets/web/js/app.3045a8fff8d961103bb67d75516a0416.js"></script>
    <script defer src="https://s.elmaelma.com/assets/web/js/vue-components.db64945a08192a782471.js"></script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5741427438444892",
    enable_page_level_ads: true
    });
    //Analytics
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-24361446-1', 'auto');
    ga('send', 'pageview');
    </script>
</head>
<body>
<div id="page">
    <div class="adpro desktop-ad pageSkinTop" data-page="145" data-region="723" data-category="-1" data-reload-freq="0" data-lazy="false"></div><header class="header-main adpro-pageskin-upper">
    <div class="top">
        <div class="container clearfix">
            <a class="searcha" href="javascript:void(0)" onclick="eShow('.search');"><i class="material-icons">search</i></a>
            <div class="logo"><a href="/"><img src="/assets/web/img/logo.png" alt="Elmaelma" srcset="/assets/web/img/logo_2x.png 2x"></a></div>
            <a class="sidemenua" href="#menu"><i class="material-icons">menu</i></a>
        </div>
    </div>
    
    <div class="search">
        <div class="container clearfix">
            <div class="icon"><i class="material-icons">search</i></div>
            <form action="https://www.elmaelma.com/ara" method="get" accept-charset="utf-8">
                <input type="text" name="query" placeholder="Arama...">
            </form>
            <a href="javascript:void(0)" onclick="eHide('.search');"><i class="material-icons">close</i></a>
        </div>
    </div>
</header>
<div class="adpro desktop-ad pageSkinTop masthead-fixed" data-page="145" data-region="994" data-category="-1" data-reload-freq="0" data-lazy="false"></div>    <div class="content-area">
        <!-- PAGESKIN -->
        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="859" data-category="-1" data-reload-freq="1" data-lazy="false"></div>        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="865" data-category="-1" data-reload-freq="1" data-lazy="false"></div>            <section class="news-main history-item" data-url="https://www.elmaelma.com/magazin/sunucu-oyku-serter-curetkar-pozlariyla-sosyal-medyayi-salladi-5f8bec5406a7df05f15c19fd" data-title="Sunucu Öykü Serter cüretkar pozlarıyla sosyal medyayı salladı! - elmaelma.com" data-next="https://www.elmaelma.com/lezzet/yogurtlu-krep-tarifi-sabahlari-kolay-hazirlanan-kahvalti-5c7cc283853e4d5a811212b5">
        <div class="container clearfix">
            <div class="article-box video-wrap">
                                <h1 class="title">Sunucu Öykü Serter cüretkar pozlarıyla sosyal medyayı salladı!</h1>
                <h2 class="desc">Bir süredir ekranlarda gözükmeyen ünlü sunucu Öykü Serter, sosyal medya hesabından paylaştığı pozuyla takipçilerinden tam not aldı.</h2>
                <div class="adpro desktop-ad " data-page="145" data-region="995" data-category="-1" data-reload-freq="0" data-lazy="false"></div>                <div class="row">
                    <div class="col-md-12 col-lg-8">
                        <!--[ ARTICLE DETAIL ]-->
                        <div class="article">
                                                            <div class="social e-flex author-area">
                                    <img src="https://i.elmaelma.com/2/45/45/assets/web/img/default.jpg" alt="Ezgi Zeyrek">
                                    <p>Ezgi Zeyrek<br>
                                    <span>zeyrekezgi@gmail.com</span></p>
                                </div>
                                                                                        <figure class="img"><img class="lazy" src="https://i.elmaelma.com/2/75/43/storage/files/images/2020/10/18/sunucu-oyku-serter-curetkar-pozlari-LU5Y_cover.jpg" data-src="https://i.elmaelma.com/2/750/430/storage/files/images/2020/10/18/sunucu-oyku-serter-curetkar-pozlari-LU5Y_cover.jpg" alt="Sunucu Öykü Serter cüretkar pozlarıyla sosyal medyayı salladı!"></figure>
                                                        <div class="row">
                                <div class="col share-item">
                                    <div class="social e-flex">
                                        <a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/magazin/sunucu-oyku-serter-curetkar-pozlariyla-sosyal-medyayi-salladi-5f8bec5406a7df05f15c19fd" target="_blank"><i class="icon-facebook"></i></a>
                                        <a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Fmagazin%2Fsunucu-oyku-serter-curetkar-pozlariyla-sosyal-medyayi-salladi-5f8bec5406a7df05f15c19fd+-+%C3%96yk%C3%BC+Serter+c%C3%BCretkar+pozlar%C4%B1yla+sosyal+medyay%C4%B1+sallad%C4%B1%21" target="_blank"><i class="icon-twitter"></i></a>
                                        <a href="#" data-action="open-comment">
                                            <i class="icon-bubble2"></i>
                                            <span class="news-count badge badge-danger">0</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="col">
                                    <div class="fontsize e-flex" data-size="16">
                                        <a href="javascript:void(0)" onclick="eFontsize('n')">-A</a>
                                        <span></span>
                                        <a href="javascript:void(0)" onclick="eFontsize('p')">A+</a>
                                    </div>
                                </div>
                            </div>
                            <div class="content fontsizevalue">
                                                                <p>&Uuml;nl&uuml; sunucu&nbsp;&Ouml;yk&uuml; Serter, son pozuyla sosyal medyayı salladı. Bir s&uuml;redir ekranlardan kalan sunucu &Ouml;yk&uuml; Serter, &ouml;nce DJ'liğe sonra da&nbsp;Instagram&nbsp;fenomeni olarak karşımıza &ccedil;ıktı.</p>
<p><strong>Fiziğiyle gen&ccedil; kızlara taş &ccedil;ıkarttı</strong></p>
<p>Instagram'da bir milyon takip&ccedil;isi bulunan Serter, Cem Talu'nun objektifine verdiği pozları yayınladı. 45 yaşındaki sunucu gen&ccedil; kızlara taş &ccedil;ıkartan fiziğiyle beğeni yağmuruna tutuldu. Sarıyer'deki tarihi otelde kamera karşısıan ge&ccedil;en Serter, formda g&ouml;r&uuml;nt&uuml;s&uuml; hayranlarından tam not aldı.</p>
<p><img src="/storage/files/images/2020/10/18/oyku-serter-sosyal-medyada-fotograf-NSqI.jpg" alt="" width="600" height="599" /></p>
<p><strong>Paylaşımına binlerce yorum geldi</strong></p>
<p>&Uuml;nl&uuml; sunucuya, takip&ccedil;ilerinden "&Ouml;zlemişiz", "&Ccedil;ok g&uuml;zelsin", "Yıllar ge&ccedil;tik&ccedil;e gen&ccedil;leşiyor" şeklinde &ouml;vg&uuml; dolu yorumlar geldi.</p>
<p><img src="/storage/files/images/2020/10/18/oyku-serter-sosyal-medyada-fotograf-oJVW.jpg" alt="" width="600" height="599" /></p>
<p><img src="/storage/files/images/2020/10/18/oyku-serter-sosyal-medyada-fotograf-on7j.jpg" alt="" width="600" height="599" /></p>
                                <div class="adpro desktop-ad " data-page="145" data-region="1369" data-category="-1" data-reload-freq="0" data-lazy="true"></div>                                <div class="adpro desktop-ad " data-page="145" data-region="849" data-category="-1" data-reload-freq="0" data-lazy="true"></div>                            </div>
                            <div class="banner"><div class="adpro desktop-ad " data-page="145" data-region="846" data-category="-1" data-reload-freq="0" data-lazy="true"></div></div>
                        </div>
                    </div>
                    <div class="col-md-12 col-lg-4">
                        <div class="row">
                            <div class="col-md-12 col-lg-12 mgrid" style="background-color: #f7f6f6;padding: 20px;margin-bottom: 20px;">
                                <div class="adpro desktop-ad " data-page="145" data-region="845" data-category="-1" data-reload-freq="0" data-lazy="false"></div>                            </div>

                            
                            <div class="col-md-6 col-lg-12 mgrid">
    <div class="newsbox">
        <a class="img" href="https://www.elmaelma.com/seyahat/staycation-nedir-iste-size-yepyeni-bir-tatil-akimi-5ca45809853e4d35477a1cbc" title="Yepyeni bir tatil akımı: Staycation ile tanışın!"><img src="https://i.elmaelma.com/2/500/255/storage/files/images/2019/04/03/staycation-ne-demek-8klL_cover.jpg" alt="Yepyeni bir tatil akımı: Staycation ile tanışın!"></a>
        <a class="title" href="https://www.elmaelma.com/seyahat/staycation-nedir-iste-size-yepyeni-bir-tatil-akimi-5ca45809853e4d35477a1cbc" title="Yepyeni bir tatil akımı: Staycation ile tanışın!">Yepyeni bir tatil akımı: Staycation ile tanışın!</a>
        <div class="sponsor">
            <a class="expert" href="#" target="_blank" style="margin-top: -5px;">
                <img src="https://i.elmaelma.com/2/200/200/storage/files/images/2019/04/03/hilton-N10e.jpg">
                <p>Hilton</p>
            </a>
        </div>
    </div>
</div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/magazin/unlu-oyuncu-emine-unden-yarim-milyonluk-anlasma-5f8c2e04a99ab97d7d5091fb" title="Emine Ün&#039;den yarım milyonluk anlaşma!">
                                            <img class="lazy" src="https://i.elmaelma.com/2/50/25/storage/files/images/2018/08/07/emine-un-ryqq_cover.jpg" data-src="https://i.elmaelma.com/2/500/255/storage/files/images/2018/08/07/emine-un-ryqq_cover.jpg" alt="Emine Ün&#039;den yarım milyonluk anlaşma!">
                                        </a>
                                        <a class="title" href="https://www.elmaelma.com/magazin/unlu-oyuncu-emine-unden-yarim-milyonluk-anlasma-5f8c2e04a99ab97d7d5091fb" title="Emine Ün&#039;den yarım milyonluk anlaşma!">Emine Ün&#039;den yarım milyonluk anlaşma!</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/magazin" title="Magazin">Magazin</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/saglik/psikoloji/mukemmelliyetci-olmak-nedir-hayatinizda-hataya-yer-yoksa-5efc6fd216c3354bc15df5e3" title="İşte mükemmeliyetçi olduğunuzu gösteren 5 işaret!">
                                            <img class="lazy" src="https://i.elmaelma.com/2/50/25/storage/files/images/2020/07/01/mukemmeliyetci-oldugunuzu-goste-wub-f9BW_cover.jpg" data-src="https://i.elmaelma.com/2/500/255/storage/files/images/2020/07/01/mukemmeliyetci-oldugunuzu-goste-wub-f9BW_cover.jpg" alt="İşte mükemmeliyetçi olduğunuzu gösteren 5 işaret!">
                                        </a>
                                        <a class="title" href="https://www.elmaelma.com/saglik/psikoloji/mukemmelliyetci-olmak-nedir-hayatinizda-hataya-yer-yoksa-5efc6fd216c3354bc15df5e3" title="İşte mükemmeliyetçi olduğunuzu gösteren 5 işaret!">İşte mükemmeliyetçi olduğunuzu gösteren 5 işaret!</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/saglik/psikoloji" title="Psikoloji">Psikoloji</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                    </div>
                    </div>
                </div>
                <div class="vert-shares-wrap article-shr">
                    <ul class="vert-shares">
                        <li><a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/magazin/sunucu-oyku-serter-curetkar-pozlariyla-sosyal-medyayi-salladi-5f8bec5406a7df05f15c19fd" target="_blank"><i class="icon-facebook"></i></a></li>
                        <li><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Fmagazin%2Fsunucu-oyku-serter-curetkar-pozlariyla-sosyal-medyayi-salladi-5f8bec5406a7df05f15c19fd+-+%C3%96yk%C3%BC+Serter+c%C3%BCretkar+pozlar%C4%B1yla+sosyal+medyay%C4%B1+sallad%C4%B1%21" target="_blank"><i class="icon-twitter"></i></a></li>
                        <li>
                            <a href="#" data-action="open-comment">
                                <i class="icon-bubble2"></i>
                                <span class="news-count badge badge-danger">0</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="custom-container">
                <h5 class="widget-title blue"><a href="https://www.elmaelma.com/foto-galeri" title="EN SON ATILAN GALERİLER">En Güncel Galeriler</a></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/magazin/unlu-model-bella-hadid-cesur-kiyafetiyle-olay-oldu-5f8be82528988572a14d18d9" title="Bella Hadid iç çamaşırsız haliyle olay oldu!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/10/18/unlu-model-bella-hadid-cesur-kiyaf-d0QR_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/10/18/unlu-model-bella-hadid-cesur-kiyaf-d0QR_cover.jpg" alt="Bella Hadid iç çamaşırsız haliyle olay oldu!"></picture>
                        </figure>
                        <span>Bella Hadid iç çamaşırsız haliyle olay oldu!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/sunucu-serap-pakozun-makyajsiz-hali-sasirtti-gorenler-taniyamadi-5f44d194dc46c807c20713bc" title="Ünlü sunucu Serap Paköz&#039;ün makyajsız hali herkesi şoke etti!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/08/25/serappakoz-yu4s_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/08/25/serappakoz-yu4s_cover.jpg" alt="Ünlü sunucu Serap Paköz&#039;ün makyajsız hali herkesi şoke etti!"></picture>
                        </figure>
                        <span>Ünlü sunucu Serap Paköz&#039;ün makyajsız hali herkesi şoke etti!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/tiktok-uygulamasinin-en-cok-kazanan-fenomenleri-aciklandi-5f477620f13c2d66586fe858" title="TikTok sayesinde paraya para demiyorlar! İşte o fenomenler!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/08/27/tiktok-Wx4s_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/08/27/tiktok-Wx4s_cover.jpg" alt="TikTok sayesinde paraya para demiyorlar! İşte o fenomenler!"></picture>
                        </figure>
                        <span>TikTok sayesinde paraya para demiyorlar! İşte o fenomenler!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/yaprak-dokumunun-aysesi-sebnem-ceceli-son-haliyle-agizlari-acikta-birakti-5f589a41c28da078e414179a" title="Yaprak Dökümü&#039;nün Ayşe&#039;si bakın şimdilerde ne yapıyor!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/09/09/sebnemceceli-stoO_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/09/09/sebnemceceli-stoO_cover.jpg" alt="Yaprak Dökümü&#039;nün Ayşe&#039;si bakın şimdilerde ne yapıyor!"></picture>
                        </figure>
                        <span>Yaprak Dökümü&#039;nün Ayşe&#039;si bakın şimdilerde ne yapıyor!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/masterchef-esra-tokelli-kimdir-instagram-paylasimlariyla-dikkat-cekti-5f4a0da07f903825d1212668" title="MasterChef Esra, Instagram&#039;da bambaşka biri! Her paylaşımı ayrı olay!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/08/29/masterchefesra-aUNQ_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/08/29/masterchefesra-aUNQ_cover.jpg" alt="MasterChef Esra, Instagram&#039;da bambaşka biri! Her paylaşımı ayrı olay!"></picture>
                        </figure>
                        <span>MasterChef Esra, Instagram&#039;da bambaşka biri! Her paylaşımı ayrı olay!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/selena-dizisinin-kivilcimi-hazal-senel-kimdir-bertan-asllani-ile-evleniyor-5f46377eedee545a3b0c02e7" title="&#039;Selena&#039;nın Kıvılcım&#039;ı Hazal Şenel evleniyor!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/08/26/hazal-senel-RtMu_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/08/26/hazal-senel-RtMu_cover.jpg" alt="&#039;Selena&#039;nın Kıvılcım&#039;ı Hazal Şenel evleniyor!"></picture>
                        </figure>
                        <span>&#039;Selena&#039;nın Kıvılcım&#039;ı Hazal Şenel evleniyor!</span>
                    </a>
                                    </div>
            </div>

            <div class="custom-container">
                <h5 class="widget-title blue"><span>Önceki Haberler</span></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/lezzet/yogurtlu-krep-tarifi-sabahlari-kolay-hazirlanan-kahvalti-5c7cc283853e4d5a811212b5" title="Kolay hazırlanan kahvaltı: Yoğurtlu krep!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/03/04/yogurtlu-krep-nasil-yapilir-hFBu_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/03/04/yogurtlu-krep-nasil-yapilir-hFBu_cover.jpg" alt="Kolay hazırlanan kahvaltı: Yoğurtlu krep!"></picture>
                        </figure>
                        <span>Kolay hazırlanan kahvaltı: Yoğurtlu krep!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/aldatma-haberleriyle-gundem-olan-cem-ozerden-esiyle-romantik-paylasim-5f8a9e0ef7d4092fb91f0ee0" title="Eşini aldattığını itiraf eden Cem Özer&#039;den romantik paylaşım!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/10/06/ciplak-pozlari-yayinlanan-cem-ozer-KLJD_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/10/06/ciplak-pozlari-yayinlanan-cem-ozer-KLJD_cover.jpg" alt="Eşini aldattığını itiraf eden Cem Özer&#039;den romantik paylaşım!"></picture>
                        </figure>
                        <span>Eşini aldattığını itiraf eden Cem Özer&#039;den romantik paylaşım!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/damla-ersubasi-ile-bosanan-mustafa-can-keser-koronaviruse-yakalandi-5f8a9be0f916a874293a98cc" title="Damla Ersubaşı ile boşanan Mustafa Can Keser koronavirüse yakalandı!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/10/17/damla-ersubasi-ile-bosanan-mustafa-K7ak_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/10/17/damla-ersubasi-ile-bosanan-mustafa-K7ak_cover.jpg" alt="Damla Ersubaşı ile boşanan Mustafa Can Keser koronavirüse yakalandı!"></picture>
                        </figure>
                        <span>Damla Ersubaşı ile boşanan Mustafa Can Keser koronavirüse yakalandı!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/hazar-ergucluyu-aldattigi-iddia-edilen-onur-unluden-dikkat-ceken-paylasim-5f8a999af340fe3806440013" title="Aldatma haberleri sonrası Onur Ünlü&#039;den Hazar Ergüçlü paylaşımı!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/10/16/oyuncu-hazar-erguclunun-sevgili-on-PJM5_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/10/16/oyuncu-hazar-erguclunun-sevgili-on-PJM5_cover.jpg" alt="Aldatma haberleri sonrası Onur Ünlü&#039;den Hazar Ergüçlü paylaşımı!"></picture>
                        </figure>
                        <span>Aldatma haberleri sonrası Onur Ünlü&#039;den Hazar Ergüçlü paylaşımı!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/3-yildir-birliktelik-yasayan-ido-tatlises-ile-yasemin-sefkatli-nisanlandi-5f8a92ece55f626fef42e55b" title="Evliliğe ilk adımı attılar! İşte nişan fotoğrafları!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/10/17/3-yildir-birliktelik-yasayan-ido-ta-ReCD_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/10/17/3-yildir-birliktelik-yasayan-ido-ta-ReCD_cover.jpg" alt="Evliliğe ilk adımı attılar! İşte nişan fotoğrafları!"></picture>
                        </figure>
                        <span>Evliliğe ilk adımı attılar! İşte nişan fotoğrafları!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/lezzet/mihlama-nasil-yapilir-rizenin-vazgecilmez-yoresel-lezzeti-5c969ef96876104ada5e70f7" title="Rize usulü mıhlamaya kahvaltılarda yer verin!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/03/24/mihlama-nasil-yapilir-hangi-yoreye-0L3U_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/03/24/mihlama-nasil-yapilir-hangi-yoreye-0L3U_cover.jpg" alt="Rize usulü mıhlamaya kahvaltılarda yer verin!"></picture>
                        </figure>
                        <span>Rize usulü mıhlamaya kahvaltılarda yer verin!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/tatli/irmik-helvasi-nasil-yapilir-damak-catlatan-lezzet-5f89aa4c37d4364ca00edff9" title="Damak çatlatan tat: İrmik helvası" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/10/16/irmikhelvasi-vvPo_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/10/16/irmikhelvasi-vvPo_cover.jpg" alt="Damak çatlatan tat: İrmik helvası"></picture>
                        </figure>
                        <span>Damak çatlatan tat: İrmik helvası</span>
                    </a>
                                        <a href="https://www.elmaelma.com/yemek/havuc-tarator-nasil-yapilir-mezelerin-en-guzeli-5f899438857a3263990309bd" title="Mezelerin en güzeli: Havuç tarator" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/10/16/havuc-tarator-nasil-yapilir-mezeler-i8qt_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/10/16/havuc-tarator-nasil-yapilir-mezeler-i8qt_cover.jpg" alt="Mezelerin en güzeli: Havuç tarator"></picture>
                        </figure>
                        <span>Mezelerin en güzeli: Havuç tarator</span>
                    </a>
                                    </div>
            </div>
        </div>
</section>

    <div id="comment" class="comment-sidebar">
    <div class="comment-container">
        <div class="comment-header">
            <span class="title">Yorumlar</span>
            <span class="d-flex align-items-center ml-auto">
                <span class="count"></span>
                <span data-action="close-comment" class="comment-close">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 24 24">
                    <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
                    </svg>
                </span>
            </span>
        </div>
        <div class="items" id="comments">
            <send-comment :post-id="'5f8bec5406a7df05f15c19fd'" :count="0"></send-comment>
            <comments-list :first-comments="{}" :count=0 :post-id="'5f8bec5406a7df05f15c19fd'">
            </comments-list>
        </div>
    </div>
</div>    </div>
    <div class="adpro desktop-ad " data-page="145" data-region="997" data-category="-1" data-reload-freq="0" data-lazy="true"></div>
<footer class="footer-main">
    <div class="container clearfix">
        <div class="logo"><a href="/"></a></div>
        <div class="submenu e-flex">
            <ul>
                                <li><a href="https://www.elmaelma.com/saglik" title="Sağlık">SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik" title="Güzellik">GÜZELLİK</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris" title="Alışveriş">ALIŞVERİŞ</a></li>
                                <li><a href="https://www.elmaelma.com/moda" title="Moda">MODA</a></li>
                                <li><a href="https://www.elmaelma.com/astroloji" title="Astroloji">ASTROLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/anne-cocuk" title="Anne-Çocuk">ANNE-ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/yemek" title="Yemek">YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/kadin" title="Kadın">KADIN</a></li>
                                <li><a href="https://www.elmaelma.com/ask" title="Aşk">AŞK</a></li>
                                <li><a href="https://www.elmaelma.com/dekorasyon" title="Dekorasyon">DEKORASYON</a></li>
                                <li><a href="https://www.elmaelma.com/yasam" title="Yaşam">YAŞAM</a></li>
                                <li><a href="https://www.elmaelma.com/genel" title="Genel">GENEL</a></li>
                                <li><a href="https://www.elmaelma.com/cocuk" title="Çocuk">ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/erkek" title="Erkek">ERKEK</a></li>
                                <li><a href="https://www.elmaelma.com/sokak-modasi" title="Sokak Modası">SOKAK MODASI</a></li>
                                <li><a href="https://www.elmaelma.com/kultur-sanat" title="Kültür-Sanat">KÜLTÜR-SANAT</a></li>
                                <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
                <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
                <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
                <li><a href="https://www.cevapla.tv/">CEVAPLA</a></li>
            </ul>
        </div>
        <div class="socialicons e-flex">
            <a href="https://www.facebook.com/ElmaelmaCom/" target="_blank"><i class="icon-facebook"></i></a>
            <a href="https://twitter.com/elmaelmacom" target="_blank"><i class="icon-twitter"></i></a>
        </div>
        <div class="signature">ElmaElma 2015 - 2020 ©</div>
        <ul class="bottommenu e-flex">
                            <li><a href="https://www.elmaelma.com/gizlilik-politikasi-sayfasi" title="Gizlilik Politikası">Gizlilik Politikası</a></li>
                            <li><a href="https://www.elmaelma.com/reklam-sayfasi" title="Reklam">Reklam</a></li>
                            <li><a href="https://www.elmaelma.com/kunye-sayfasi" title="Künye">Künye</a></li>
                    </ul>
    </div>
</footer>

<nav id="menu">
    <ul>
                <li>
            <a href="https://www.elmaelma.com/saglik">SAĞLIK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/saglik/psikoloji">PSİKOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/cinsel-saglik">CİNSEL SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/saglik/organik">ORGANİK</a></li>
                                <li><a href="https://www.elmaelma.com/fitness">FİTNESS</a></li>
                                <li><a href="https://www.elmaelma.com/hastaliklar">HASTALIKLAR</a></li>
                                <li><a href="https://www.elmaelma.com/diyet">DİYET</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/guzellik">GÜZELLİK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/makyaj">MAKYAJ</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik/sac">SAÇ</a></li>
                                <li><a href="https://www.elmaelma.com/cilt-bakimi">CİLT BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/estetik">ESTETİK</a></li>
                                <li><a href="https://www.elmaelma.com/unluler">ÜNLÜLER</a></li>
                                <li><a href="https://www.elmaelma.com/sac-modelleri">SAÇ MODELLERİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/alisveris">ALIŞVERİŞ</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ayakkabi">AYAKKABI</a></li>
                                <li><a href="https://www.elmaelma.com/lezzet">LEZZET</a></li>
                                <li><a href="https://www.elmaelma.com/teknoloji">TEKNOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/giyim">GİYİM</a></li>
                                <li><a href="https://www.elmaelma.com/mucevher-taki">MÜCEVHER-TAKI</a></li>
                                <li><a href="https://www.elmaelma.com/bakim">BAKIM</a></li>
                                <li><a href="https://www.elmaelma.com/eviniz-icin">EVİNİZ İÇİN</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/kampanyalar">KAMPANYALAR</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/magazalar">MAĞAZALAR</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/moda">MODA</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/aksesuarlar">AKSESUARLAR</a></li>
                                <li><a href="https://www.elmaelma.com/defile">DEFİLE</a></li>
                                <li><a href="https://www.elmaelma.com/stil">STİL</a></li>
                                <li><a href="https://www.elmaelma.com/trendler">TRENDLER</a></li>
                                <li><a href="https://www.elmaelma.com/tasarim">TASARIM</a></li>
                                <li><a href="https://www.elmaelma.com/gunun-kombini">GÜNÜN KOMBİNİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/astroloji">ASTROLOJİ</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/anne-cocuk">ANNE-ÇOCUK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/hamilelik">HAMİLELİK</a></li>
                                <li><a href="https://www.elmaelma.com/bebek">BEBEK</a></li>
                                <li><a href="https://www.elmaelma.com/anne">ANNE</a></li>
                                <li><a href="https://www.elmaelma.com/cocugunuz-icin">ÇOCUĞUNUZ İÇİN</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yemek">YEMEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/puf-noktalar">PÜF NOKTALAR</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/restoranlar">RESTORANLAR</a></li>
                                <li><a href="https://www.elmaelma.com/sos">SOS</a></li>
                                <li><a href="https://www.elmaelma.com/hamur-isleri">HAMUR İŞLERİ</a></li>
                                <li><a href="https://www.elmaelma.com/zeytinyagli">ZEYTİNYAĞLI</a></li>
                                <li><a href="https://www.elmaelma.com/tatli">TATLI</a></li>
                                <li><a href="https://www.elmaelma.com/ana-yemek">ANA YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/salata">SALATA</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/corba">ÇORBA</a></li>
                                <li><a href="https://www.elmaelma.com/pilav">PİLAV</a></li>
                                <li><a href="https://www.elmaelma.com/icecekler">İÇECEKLER</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kadin">KADIN</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/ask">AŞK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/oneriler">ÖNERİLER</a></li>
                                <li><a href="https://www.elmaelma.com/evlilik">EVLİLİK</a></li>
                                <li><a href="https://www.elmaelma.com/iliskiler">İLİŞKİLER</a></li>
                                <li><a href="https://www.elmaelma.com/seks">SEKS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/dekorasyon">DEKORASYON</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ev">EV</a></li>
                                <li><a href="https://www.elmaelma.com/bahce">BAHÇE</a></li>
                                <li><a href="https://www.elmaelma.com/ofis">OFİS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yasam">YAŞAM</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/pratik-bilgiler">PRATİK BİLGİLER</a></li>
                                <li><a href="https://www.elmaelma.com/insan">İNSAN</a></li>
                                <li><a href="https://www.elmaelma.com/televizyon">TELEVİZYON</a></li>
                                <li><a href="https://www.elmaelma.com/cemiyet">CEMİYET</a></li>
                                <li><a href="https://www.elmaelma.com/magazin">MAGAZİN</a></li>
                                <li><a href="https://www.elmaelma.com/eglence">EĞLENCE</a></li>
                                <li><a href="https://www.elmaelma.com/instagram-paylasimlari">INSTAGRAM PAYLAŞIMLARI</a></li>
                                <li><a href="https://www.elmaelma.com/seyahat">SEYAHAT</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/genel">GENEL</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/cocuk">ÇOCUK</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/erkek">ERKEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/erkek-stili">ERKEK STİLİ</a></li>
                                <li><a href="https://www.elmaelma.com/erkek-bakimi">ERKEK BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/cinsellik">CİNSELLİK</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/sokak-modasi">SOKAK MODASI</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kultur-sanat">KÜLTÜR-SANAT</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/gorsel-sanatlar">GÖRSEL SANATLAR</a></li>
                                <li><a href="https://www.elmaelma.com/edebiyat">EDEBİYAT</a></li>
                                <li><a href="https://www.elmaelma.com/etkinlikler">ETKİNLİKLER</a></li>
                                <li><a href="https://www.elmaelma.com/muzik">MÜZİK</a></li>
                                <li><a href="https://www.elmaelma.com/sinema">SİNEMA</a></li>
                                <li><a href="https://www.elmaelma.com/sahne-sanatlari">SAHNE SANATLARI</a></li>
                            </ul>
                    </li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
        <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
        <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
        <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
        <li><a href="https://www.cevapla.tv/" target="_blank">CEVAPLA</a></li>
        <li><a href="#"><i class="material-icons">keyboard_arrow_right</i></a></li>
    </ul>
</nav></div>

<div class="tower-container d-none d-xl-block">
    <div class="tower-center">
        <div class="tower-inner">
            <div class="tower-left">
                <div class="adpro desktop-ad " data-page="145" data-region="837" data-category="-1" data-reload-freq="1" data-lazy="false"></div>            </div>
            <div class="tower-right">
                <div class="adpro desktop-ad " data-page="145" data-region="836" data-category="-1" data-reload-freq="1" data-lazy="false"></div>            </div>
        </div>
    </div>
</div>


<div class="privacy-banner" style="display: none;">
    <div class="banner-wrapper">
      <p>Bu site deneyimlerinizi kişiselleştirmek amacıyla KVKK ve GDPR uyarınca çerez(cookie) kullanmaktadır. Bu konu hakkında detaylı bilgi almak için <a href="https://www.elmaelma.com/gizlilik-politikasi-sayfasi">tıklayın</a>. <br> Sitemizi kullanarak, çerezleri kullanmamızı kabul edersiniz.</p>
      <button aria-label="Kapat" type="button">
        <span aria-hidden="true">
            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                    viewBox="0 0 496 496" style="enable-background:new 0 0 496 496;" xml:space="preserve">
                <g>
                    <g>
                        <g>
                            <path d="M248,0C111.033,0,0,111.033,0,248s111.033,248,248,248s248-111.033,248-248C495.841,111.099,384.901,0.159,248,0z
                                M248,480C119.87,480,16,376.13,16,248S119.87,16,248,16s232,103.87,232,232C479.859,376.072,376.072,479.859,248,480z"/>
                            <path d="M361.136,134.864c-3.124-3.123-8.188-3.123-11.312,0L248,236.688L146.176,134.864c-3.069-3.178-8.134-3.266-11.312-0.197
                                c-3.178,3.069-3.266,8.134-0.197,11.312c0.064,0.067,0.13,0.132,0.197,0.197L236.688,248L134.864,349.824
                                c-3.178,3.07-3.266,8.134-0.196,11.312c3.07,3.178,8.134,3.266,11.312,0.196c0.067-0.064,0.132-0.13,0.196-0.196L248,259.312
                                l101.824,101.824c3.178,3.07,8.242,2.982,11.312-0.196c2.995-3.1,2.995-8.016,0-11.116L259.312,248l101.824-101.824
                                C364.259,143.052,364.259,137.988,361.136,134.864z"/>
                        </g>
                    </g>
                </g>
            </svg>

        </span>
    </button>
    </div>
</div>

<div class="adpro desktop-ad " data-page="145" data-region="852" data-category="-1" data-reload-freq="0" data-lazy="false"></div><div class="adpro desktop-ad " data-page="145" data-region="851" data-category="-1" data-reload-freq="0" data-lazy="false"></div>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17045821 = new Ya.Metrika({
                    id:17045821,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17045821" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div class="adpro desktop-ad " data-page="145" data-region="1290" data-category="-1" data-reload-freq="0" data-lazy="false"></div>
<div class="adpro desktop-ad " data-page="145" data-region="1291" data-category="-1" data-reload-freq="1" data-lazy="false"></div>
<script type="text/javascript">
    var adproSiteId = 48;
    (function () {
        var adp = document.createElement("script");
        adp.type = "text/javascript";
        adp.async = true;
        adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad-3.0.8.lazy.beta.min.js?v=1";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>

<script>
    hitcounter.push(1, '5f8bec5406a7df05f15c19fd');

            adproNoAdsOnce = false;
    </script>


<script type="text/javascript" src="https://s.elmaelma.com/assets/web/js/jquery.lazy.min.js"></script>
<script type="text/javascript"> 
    $('.lazy').Lazy();
    //
    function setUpAgknTag(tag) {
        tag.setBpId("reklamtr");
        tag.addEchoKeyValue("page_name", "Sunucu Öykü Serter cüretkar pozlarıyla sosyal medyayı salladı! | Elmaelma");
        tag.setCat("Magazin");
    }
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>

</body>
</html>