<!DOCTYPE HTML>
<html lang="tr" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
    <title>Ukraynalı model Daria Kyryliuk koronavirüse yakalandığını açıkladı! | Elmaelma</title>
    <meta name="description" content="Model Şevval Şahin ile Yiğit Marcus Aral&#039;ın yaş günü partisinde 10&#039;dan fazla kişi koronavirüse yakanlanmıştı. Model Daria Kyryliuk da korona olduğunu açıkladı. | Elmaelma"/>
    <link rel="dns-prefetch" href="https://s.elmaelma.com" />
    <link rel="dns-prefetch" href="https://v.elmaelma.com" />
    <link rel="dns-prefetch" href="https://i.elmaelma.com" />
    <link rel="dns-prefetch" href="https://fonts.googleapis.com" />
    <link rel="dns-prefetch" href="https://ad-cdn.bilgin.pro" />
    <link rel="dns-prefetch" href="https://www.google-analytics.com" />
    <meta http-equiv="content-language" content="tr-TR"/>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0">
        <meta http-equiv="last-modified" content="2020-09-19T16:15:02+03:00" />
    <link rel="image_src" href="https://i.elmaelma.com/storage/files/images/2020/09/19/dariaa-6ZSn_cover.jpg" type="image/jpeg" />
    <link rel="amphtml" href="https://www.elmaelma.com/amp/magazin/ukraynali-model-daria-kyryliuk-koronaviruse-yakalandigini-acikladi-5f65fe19a2d7e91970731398">
    <link rel="canonical" href="https://www.elmaelma.com/magazin/ukraynali-model-daria-kyryliuk-koronaviruse-yakalandigini-acikladi-5f65fe19a2d7e91970731398" />
    <meta property="og:title" content="Ukraynalı model Daria Kyryliuk koronavirüse yakalandığını açıkladı!"/>
    <meta property="og:type" content="website"/>
    <meta property="og:url" content="https://www.elmaelma.com/magazin/ukraynali-model-daria-kyryliuk-koronaviruse-yakalandigini-acikladi-5f65fe19a2d7e91970731398"/>
    <meta property="og:description" content="Model Şevval Şahin ile Yiğit Marcus Aral&#039;ın yaş günü partisinde 10&#039;dan fazla kişi koronavirüse yakanlanmıştı. Model Daria Kyryliuk da korona olduğunu açıkladı."/>
    <meta property="og:image" content="https://i.elmaelma.com/storage/files/images/2020/09/19/dariaa-6ZSn_cover.jpg"/>
    <meta property="og:image:width" content="640" />
    <meta property="og:image:height" content="360" />
    <meta property="og:site_name" content="elmaelma.com"/>
    <meta property="twitter:site" content="@elmaelma"/>
    <meta property="twitter:creator" content="@elmaelma" />
    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:url" content="https://www.elmaelma.com/magazin/ukraynali-model-daria-kyryliuk-koronaviruse-yakalandigini-acikladi-5f65fe19a2d7e91970731398"/>
    <meta property="twitter:domain" content="https://www.elmaelma.com/magazin/ukraynali-model-daria-kyryliuk-koronaviruse-yakalandigini-acikladi-5f65fe19a2d7e91970731398"/>
    <meta property="twitter:title" content="Ukraynalı model Daria Kyryliuk koronavirüse yakalandığını açıkladı!"/>
    <meta property="twitter:image" content="https://i.elmaelma.com/storage/files/images/2020/09/19/dariaa-6ZSn_cover.jpg"/>
    <meta property="twitter:description" content="Model Şevval Şahin ile Yiğit Marcus Aral&#039;ın yaş günü partisinde 10&#039;dan fazla kişi koronavirüse yakanlanmıştı. Model Daria Kyryliuk da korona olduğunu açıkladı."/>
    <script type="application/ld+json">
        [
            {
            "@context" : "http://schema.org",
            "@type" : "Organization",
            "name" : "Elmaelma",
            "url" : "https://www.elmaelma.com",
            "logo" : "http://s.elmaelma.com/assets/web/img/logo.png",
            "sameAs" : [
                "https://www.facebook.com/ElmaelmaCom/",
                "https://twitter.com/elmaelmacom"
                ]
            },
            {
               "@context": "http://schema.org",
               "@type": "WebSite",
               "url": "https://www.elmaelma.com",
               "potentialAction": {
                 "@type": "SearchAction",
                 "target": "https://www.elmaelma.com/ara?query={search_term}",
                 "query-input": "required name=search_term"
               }
            },
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "headline": "Ukraynalı model Daria Kyryliuk koronavirüse yakalandığını açıkladı!",
              "dateline": "Turkey, TR",
              "image": {
                "@type": "imageObject",
                "url": "https://i.elmaelma.com/storage/files/images/2020/09/19/dariaa-6ZSn_cover.jpg",
                "height": "600",
                "width": "340"
              },
              "publisher": {
                "@type": "Organization",
                "name": "Elmaelma",
                "logo": {
                    "@type": "imageObject",
                    "url": "http://s.elmaelma.com/assets/web/img/logo.png"
                }
              },
              "datePublished": "2020-09-19T16:15:00+03:00",
              "dateModified": "2020-09-19T16:15:02+03:00",
              "author": "Elmaelma",
              "mainEntityOfPage": {"@type": "WebPage","@id": "https://www.elmaelma.com/magazin/ukraynali-model-daria-kyryliuk-koronaviruse-yakalandigini-acikladi-5f65fe19a2d7e91970731398"},
              "articleSection": "Magazin",
              "wordCount": "167",
              "description": "Model Şevval Şahin ile Yiğit Marcus Aral&#039;ın yaş günü partisinde 10&#039;dan fazla kişi koronavirüse yakanlanmıştı. Model Daria Kyryliuk da korona olduğunu açıkladı.",
              "articleBody": "Ukraynalı ünlü manken Daria Kyryliuk, tatil için geldiği Çeşme&#039;de 31 Temmuz&#039;da gittiği plajın otoparkında güvenlik görevlileri tarafından darbedilmiş, bu olay sosyal medyayı sallamıştı. Güzel model şimdi ise eski Survivor yarışmacısı Yiğit Marcus Aral&#039;ın partisinde kaptığı koronavirüs ile gündemde. &#039;2 hafta İstanbul&#039;da bir otelde izoleydik&#039; Daria Kyryliuk sosyal medya hesabından yaptığı paylaşımda, Covid- 19&#039;a yakalandığını şu sözlerle açıkladı: Koronavirüs erkek arkadaşımla beni geçmedi. 2 hafta boyunca İstanbul&#039;da bir otelin izole katında oturarak mahsur kaldık. İnsanlarla temas kurmadık, çarşaflarımızı değiştirdik ve tek kullanımlık kaplarda kapının altına yiyecek getirdik.  &#039;Çok şanslıydım çünkü semptomum yoktu&#039; Çok şanslıydım çünkü hiçbir semptomum yoktu. Kokuları ayırt edebiliyordum, kendimi normal hissettim ve maksimum sıcaklık 37&#039;ydi. Erkek arkadaşımın kötü sağlığı olmasaydı hasta olduğumu bile fark etmezdim. Neyse ki, her şey iyi bitti ve zaten Kiev&#039;de evdeyim. &#039;Yaş günü partisinde sevgilimle virüsü kaptık&#039; Daria Kyryliuk, bir takipçisinin &#039;Virüsü nasıl kaptınız?&#039; sorusuna şu yanıtı verdi; &#039;Bir arkadaşımızın yaş günü partisinde sevgilimle virüsü kaptık. Partiden birkaç gün sonra orada olan birçok arkadaşımızın da test sonucu pozitif çıktı.&#039; "
            },
            {  
                "@context": "http://schema.org",
                "@type": "CreativeWork",
                "keywords": "Daria Kyryliuk"
            }
        ]
    </script>
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
                {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.elmaelma.com",
                    "name": "Elma Elma"
                }
            },
                {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.elmaelma.com/magazin",
                    "name": "Magazin"
                }
            }
            ]
    }
</script>    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400|Roboto+Slab:300,400,700&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Rozha+One&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/icon?family=Material+Icons">
    <link rel="stylesheet" href="https://s.elmaelma.com/assets/web/css/app.8925ba28d69a3510f232d2dbdc6f548d.css">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://s.elmaelma.com/assets/web/favicons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://s.elmaelma.com/assets/web/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://s.elmaelma.com/assets/web/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://s.elmaelma.com/assets/web/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://s.elmaelma.com/assets/web/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://s.elmaelma.com/assets/web/favicons/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <!-- DFP -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('gender', ['female', 'male']).setTargeting('interest', ['building', 'food', 'media', 'movies', 'music', 'politics', 'real estate', 'sports', 'travel']).setTargeting('age', ['18-24', '24-34', '35-44', '45-54', '55-64']);
    googletag.enableServices();
});
</script>

    <script src="https://s.elmaelma.com/assets/web/js/app.db59f320188d88d3384c38431130df0c.js"></script>
    <script defer src="https://s.elmaelma.com/assets/web/js/vue-components.278bd1e510a1d37c2a84.js"></script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5741427438444892",
    enable_page_level_ads: true
    });
    //Analytics
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-24361446-1', 'auto');
    ga('send', 'pageview');
    </script>
</head>
<body>
<div id="page">
    <div class="adpro desktop-ad pageSkinTop" data-page="145" data-region="723" data-category="-1" data-reload-freq="0"></div><header class="header-main adpro-pageskin-upper">
    <div class="top">
        <div class="container clearfix">
            <a class="searcha" href="javascript:void(0)" onclick="eShow('.search');"><i class="material-icons">search</i></a>
            <div class="logo"><a href="/"><img src="/assets/web/img/logo.png" alt="Elmaelma" srcset="/assets/web/img/logo_2x.png 2x"></a></div>
            <a class="sidemenua" href="#menu"><i class="material-icons">menu</i></a>
        </div>
    </div>
    
    <div class="search">
        <div class="container clearfix">
            <div class="icon"><i class="material-icons">search</i></div>
            <form action="https://www.elmaelma.com/ara" method="get" accept-charset="utf-8">
                <input type="text" name="query" placeholder="Arama...">
            </form>
            <a href="javascript:void(0)" onclick="eHide('.search');"><i class="material-icons">close</i></a>
        </div>
    </div>
</header>
<div class="adpro desktop-ad pageSkinTop" data-page="145" data-region="994" data-category="-1" data-reload-freq="0"></div>    <div class="content-area">
        <!-- PAGESKIN -->
        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="859" data-category="-1" data-reload-freq="1"></div>        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="865" data-category="-1" data-reload-freq="1"></div>            <section class="news-main history-item" data-url="https://www.elmaelma.com/magazin/ukraynali-model-daria-kyryliuk-koronaviruse-yakalandigini-acikladi-5f65fe19a2d7e91970731398" data-title="Ukraynalı model Daria Kyryliuk koronavirüse yakalandığını açıkladı! - elmaelma.com" data-next="https://www.elmaelma.com/saglik/alzheimer-hastaliginda-artis-yasaniyor-5f65e127ab7adb3f1505eb3f">
        <div class="container clearfix">
            <div class="article-box video-wrap">
                                <h1 class="title">Ukraynalı model Daria Kyryliuk koronavirüse yakalandığını açıkladı!</h1>
                <h2 class="desc">Model Şevval Şahin ile Yiğit Marcus Aral&#039;ın yaş günü partisinde 10&#039;dan fazla kişi koronavirüse yakanlanmıştı. Model Daria Kyryliuk da korona olduğunu açıkladı.</h2>
                <div class="adpro desktop-ad " data-page="145" data-region="995" data-category="-1" data-reload-freq="0"></div>                <div class="row">
                    <div class="col-md-12 col-lg-8">
                        <!--[ ARTICLE DETAIL ]-->
                        <div class="article">
                                                            <div class="social e-flex author-area">
                                    <img src="https://i.elmaelma.com/2/45/45/assets/web/img/default.jpg" alt="Ezgi Zeyrek">
                                    <p>Ezgi Zeyrek<br>
                                    <span>zeyrekezgi@gmail.com</span></p>
                                </div>
                                                                                        <figure class="img"><img class="lazy" src="https://i.elmaelma.com/2/75/43/storage/files/images/2020/09/19/dariaa-6ZSn_cover.jpg" data-src="https://i.elmaelma.com/2/750/430/storage/files/images/2020/09/19/dariaa-6ZSn_cover.jpg" alt="Ukraynalı model Daria Kyryliuk koronavirüse yakalandığını açıkladı!"></figure>
                                                        <div class="row">
                                <div class="col share-item">
                                    <div class="social e-flex">
                                        <a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/magazin/ukraynali-model-daria-kyryliuk-koronaviruse-yakalandigini-acikladi-5f65fe19a2d7e91970731398" target="_blank"><i class="icon-facebook"></i></a>
                                        <a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Fmagazin%2Fukraynali-model-daria-kyryliuk-koronaviruse-yakalandigini-acikladi-5f65fe19a2d7e91970731398+-+%C3%87e%C5%9Fme%27de+dayak+yedi%C4%9Fini+s%C3%B6yleyen+%C3%BCnl%C3%BC+model+koronavir%C3%BCse+yakaland%C4%B1%21" target="_blank"><i class="icon-twitter"></i></a>
                                        <a href="#" data-action="open-comment">
                                            <i class="icon-bubble2"></i>
                                            <span class="news-count badge badge-danger">0</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="col">
                                    <div class="fontsize e-flex" data-size="16">
                                        <a href="javascript:void(0)" onclick="eFontsize('n')">-A</a>
                                        <span></span>
                                        <a href="javascript:void(0)" onclick="eFontsize('p')">A+</a>
                                    </div>
                                </div>
                            </div>
                            <div class="content fontsizevalue">
                                                                <p>Ukraynalı &uuml;nl&uuml; manken Daria Kyryliuk, tatil i&ccedil;in geldiği &Ccedil;eşme'de 31 Temmuz'da gittiği plajın otoparkında g&uuml;venlik g&ouml;revlileri tarafından darbedilmiş, bu olay sosyal medyayı sallamıştı. G&uuml;zel model şimdi ise eski Survivor yarışmacısı Yiğit Marcus Aral'ın partisinde kaptığı koronavir&uuml;s ile g&uuml;ndemde.</p>
<p><strong>"2 hafta İstanbul'da bir otelde izoleydik"</strong></p>
<p>Daria Kyryliuk sosyal medya hesabından yaptığı paylaşımda, Covid- 19'a yakalandığını şu s&ouml;zlerle a&ccedil;ıkladı: Koronavir&uuml;s erkek arkadaşımla beni ge&ccedil;medi. 2 hafta boyunca İstanbul'da bir otelin izole katında oturarak mahsur kaldık. İnsanlarla temas kurmadık, &ccedil;arşaflarımızı değiştirdik ve tek kullanımlık kaplarda kapının altına yiyecek getirdik.</p>
<p><img src="/storage/files/images/2020/09/19/5f6597595542841510eb0051-2PoB.jpg" alt="" width="600" height="724" /></p>
<p><strong>"&Ccedil;ok şanslıydım &ccedil;&uuml;nk&uuml; semptomum yoktu"</strong></p>
<p>&Ccedil;ok şanslıydım &ccedil;&uuml;nk&uuml; hi&ccedil;bir semptomum yoktu. Kokuları ayırt edebiliyordum, kendimi normal hissettim ve maksimum sıcaklık 37'ydi. Erkek arkadaşımın k&ouml;t&uuml; sağlığı olmasaydı hasta olduğumu bile fark etmezdim. Neyse ki, her şey iyi bitti ve zaten Kiev'de evdeyim.</p>
<p><strong>"Yaş g&uuml;n&uuml; partisinde sevgilimle vir&uuml;s&uuml; kaptık"</strong></p>
<p>Daria Kyryliuk, bir takip&ccedil;isinin "Vir&uuml;s&uuml; nasıl kaptınız?" sorusuna şu yanıtı verdi; "Bir arkadaşımızın yaş g&uuml;n&uuml; partisinde sevgilimle vir&uuml;s&uuml; kaptık. Partiden birka&ccedil; g&uuml;n sonra orada olan bir&ccedil;ok arkadaşımızın da test sonucu pozitif &ccedil;ıktı."</p>
<p><img src="/storage/files/images/2020/09/19/5f6597625542841510eb0055-9r3X.jpg" alt="" width="600" height="750" /></p>
                                <div class="adpro desktop-ad " data-page="145" data-region="1369" data-category="-1" data-reload-freq="0"></div>                                <div class="adpro desktop-ad " data-page="145" data-region="849" data-category="-1" data-reload-freq="0"></div>                            </div>
                            <div class="banner"><div class="adpro desktop-ad " data-page="145" data-region="846" data-category="-1" data-reload-freq="0"></div></div>
                        </div>
                    </div>
                    <div class="col-md-12 col-lg-4">
                        <div class="row">
                            <div class="col-md-12 col-lg-12 mgrid" style="background-color: #f7f6f6;padding: 20px;margin-bottom: 20px;">
                                <div class="adpro desktop-ad " data-page="145" data-region="845" data-category="-1" data-reload-freq="0"></div>                            </div>

                            
                            <div class="col-md-6 col-lg-12 mgrid">
    <div class="newsbox">
        <a class="img" href="https://www.elmaelma.com/seyahat/staycation-nedir-iste-size-yepyeni-bir-tatil-akimi-5ca45809853e4d35477a1cbc" title="Yepyeni bir tatil akımı: Staycation ile tanışın!"><img src="https://i.elmaelma.com/2/500/255/storage/files/images/2019/04/03/staycation-ne-demek-8klL_cover.jpg" alt="Yepyeni bir tatil akımı: Staycation ile tanışın!"></a>
        <a class="title" href="https://www.elmaelma.com/seyahat/staycation-nedir-iste-size-yepyeni-bir-tatil-akimi-5ca45809853e4d35477a1cbc" title="Yepyeni bir tatil akımı: Staycation ile tanışın!">Yepyeni bir tatil akımı: Staycation ile tanışın!</a>
        <div class="sponsor">
            <a class="expert" href="#" target="_blank" style="margin-top: -5px;">
                <img src="https://i.elmaelma.com/2/200/200/storage/files/images/2019/04/03/hilton-N10e.jpg">
                <p>Hilton</p>
            </a>
        </div>
    </div>
</div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/tatli/incir-uyutmasi-nasil-yapilir-muhtesem-bir-tat-5f66005f9f709650da5f911d" title="İki malzemeli muhteşem tat: İncir uyutması">
                                            <img class="lazy" src="https://i.elmaelma.com/2/50/25/storage/files/images/2020/09/19/incir-uyutmasi-2SRJ_cover.jpg" data-src="https://i.elmaelma.com/2/500/255/storage/files/images/2020/09/19/incir-uyutmasi-2SRJ_cover.jpg" alt="İki malzemeli muhteşem tat: İncir uyutması">
                                        </a>
                                        <a class="title" href="https://www.elmaelma.com/tatli/incir-uyutmasi-nasil-yapilir-muhtesem-bir-tat-5f66005f9f709650da5f911d" title="İki malzemeli muhteşem tat: İncir uyutması">İki malzemeli muhteşem tat: İncir uyutması</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/tatli" title="Tatlı">Tatlı</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/tatli/kolay-kostebek-pasta-nasil-yapilir-mest-eden-tat-5f64b906ec0f985d2d44a5cf" title="Mest eden tat: Kolay köstebek pasta">
                                            <img class="lazy" src="https://i.elmaelma.com/2/50/25/storage/files/images/2020/09/18/kostebek-pasta-M72n_cover.jpg" data-src="https://i.elmaelma.com/2/500/255/storage/files/images/2020/09/18/kostebek-pasta-M72n_cover.jpg" alt="Mest eden tat: Kolay köstebek pasta">
                                        </a>
                                        <a class="title" href="https://www.elmaelma.com/tatli/kolay-kostebek-pasta-nasil-yapilir-mest-eden-tat-5f64b906ec0f985d2d44a5cf" title="Mest eden tat: Kolay köstebek pasta">Mest eden tat: Kolay köstebek pasta</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/tatli" title="Tatlı">Tatlı</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                    </div>
                    </div>
                </div>
                <div class="vert-shares-wrap article-shr">
                    <ul class="vert-shares">
                        <li><a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/magazin/ukraynali-model-daria-kyryliuk-koronaviruse-yakalandigini-acikladi-5f65fe19a2d7e91970731398" target="_blank"><i class="icon-facebook"></i></a></li>
                        <li><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Fmagazin%2Fukraynali-model-daria-kyryliuk-koronaviruse-yakalandigini-acikladi-5f65fe19a2d7e91970731398+-+%C3%87e%C5%9Fme%27de+dayak+yedi%C4%9Fini+s%C3%B6yleyen+%C3%BCnl%C3%BC+model+koronavir%C3%BCse+yakaland%C4%B1%21" target="_blank"><i class="icon-twitter"></i></a></li>
                        <li>
                            <a href="#" data-action="open-comment">
                                <i class="icon-bubble2"></i>
                                <span class="news-count badge badge-danger">0</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="custom-container">
                <h5 class="widget-title blue"><a href="https://www.elmaelma.com/foto-galeri" title="EN SON ATILAN GALERİLER">En Güncel Galeriler</a></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/magazin/iste-benim-stilim-yarismacisi-yagmur-taktas-degisimiyle-gundem-yaratti-5f659c4efac42c71bd59766e" title="İşte Benim Stilim yarışmacısı Yağmur Taktaş&#039;ı görenler tanıyamıyor!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/09/19/yagmurtaktas-GLEc_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/09/19/yagmurtaktas-GLEc_cover.jpg" alt="İşte Benim Stilim yarışmacısı Yağmur Taktaş&#039;ı görenler tanıyamıyor!"></picture>
                        </figure>
                        <span>İşte Benim Stilim yarışmacısı Yağmur Taktaş&#039;ı görenler tanıyamıyor!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/unluler/oyuncu-demet-ozdemirin-tekne-pozlari-sosyal-medyada-olay-oldu-5ee8913bba049b01fb62c0f1" title="Demet Özdemir tekne pozlarını paylaştı, kusursuz fiziğiyle mest etti!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/06/16/5ec24738ae298bd747e07c02-8VkW_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/06/16/5ec24738ae298bd747e07c02-8VkW_cover.jpg" alt="Demet Özdemir tekne pozlarını paylaştı, kusursuz fiziğiyle mest etti!"></picture>
                        </figure>
                        <span>Demet Özdemir tekne pozlarını paylaştı, kusursuz fiziğiyle mest etti!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/sef-mehmet-yalcinkayanin-kizi-sude-yalcinkaya-instagram-pozlariyla-olay-oldu-5f634e44fa7c4377ab481f84" title="Şef Mehmet Yalçınkaya&#039;nın kızı Sude sosyal medyayı salladı!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/09/17/mehmet-yalcinkaya-fYLQ_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/09/17/mehmet-yalcinkaya-fYLQ_cover.jpg" alt="Şef Mehmet Yalçınkaya&#039;nın kızı Sude sosyal medyayı salladı!"></picture>
                        </figure>
                        <span>Şef Mehmet Yalçınkaya&#039;nın kızı Sude sosyal medyayı salladı!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/oyuncu-serenay-sarikaya-super-mini-elbisesiyle-goz-doldurdu-5f633efd5b9ede71123b6819" title="Serenay tarzıyla yine olay! Süper mini elbisesiyle yürek hoplattı!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/09/17/serenay-57JI_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/09/17/serenay-57JI_cover.jpg" alt="Serenay tarzıyla yine olay! Süper mini elbisesiyle yürek hoplattı!"></picture>
                        </figure>
                        <span>Serenay tarzıyla yine olay! Süper mini elbisesiyle yürek hoplattı!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/adini-feriha-koydumun-cansusu-son-haliyle-herkesi-sasirtti-tam-16-kilo-verdi-5edcbb1696b8cc46b7195a16" title="Adını Feriha Koydum Cansu&#039;nun inanılmaz değişimi! Tam 16 kilo verdi!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/06/07/mv5bndi0m2y4m2ytzjhlni00zjczlthizwm-yopa_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/06/07/mv5bndi0m2y4m2ytzjhlni00zjczlthizwm-yopa_cover.jpg" alt="Adını Feriha Koydum Cansu&#039;nun inanılmaz değişimi! Tam 16 kilo verdi!"></picture>
                        </figure>
                        <span>Adını Feriha Koydum Cansu&#039;nun inanılmaz değişimi! Tam 16 kilo verdi!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/victorias-secretin-buyuk-beden-modeli-ali-tate-cutler-guzelligiyle-mest-etti-5d9ed556d23c4952a41ff2b2" title="Victoria&#039;s Secret&#039;ın ilk büyük beden modeli görenleri mest etti!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/10/10/victorias-eQDu_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/10/10/victorias-eQDu_cover.jpg" alt="Victoria&#039;s Secret&#039;ın ilk büyük beden modeli görenleri mest etti!"></picture>
                        </figure>
                        <span>Victoria&#039;s Secret&#039;ın ilk büyük beden modeli görenleri mest etti!</span>
                    </a>
                                    </div>
            </div>

            <div class="custom-container">
                <h5 class="widget-title blue"><span>Önceki Haberler</span></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/saglik/alzheimer-hastaliginda-artis-yasaniyor-5f65e127ab7adb3f1505eb3f" title="Alzheimer hastalığında tehlikeli artış!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/09/19/alzheimer-d3mx_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/09/19/alzheimer-d3mx_cover.jpg" alt="Alzheimer hastalığında tehlikeli artış!"></picture>
                        </figure>
                        <span>Alzheimer hastalığında tehlikeli artış!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/esi-kemal-ayvazdan-tek-celsede-bosanan-hanife-esine-seslendi-iyi-hissetmiyorum-5f65de65f6420620e42ebd50" title="Tek celsede boşanan Hanife eşine seslendi: Kendimi iyi hissetmiyorum!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/09/19/hanife-H65h_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/09/19/hanife-H65h_cover.jpg" alt="Tek celsede boşanan Hanife eşine seslendi: Kendimi iyi hissetmiyorum!"></picture>
                        </figure>
                        <span>Tek celsede boşanan Hanife eşine seslendi: Kendimi iyi hissetmiyorum!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/duygu-paraciklioglu-kimdir-agabeyi-halil-sezaiyle-ilgili-ilk-kez-konustu-5f65c810dbcff85c781ee645" title="Halil Sezai&#039;ye kardeşi de sırtını döndü: Abimi kınıyorum!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/09/19/duygu-paraciklioglu-Ehyt_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/09/19/duygu-paraciklioglu-Ehyt_cover.jpg" alt="Halil Sezai&#039;ye kardeşi de sırtını döndü: Abimi kınıyorum!"></picture>
                        </figure>
                        <span>Halil Sezai&#039;ye kardeşi de sırtını döndü: Abimi kınıyorum!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/soner-sarikabadayi-bebeginin-ultrason-goruntusunu-paylasti-5f65bd961244373c91209779" title="Soner Sarıkabadayı, oğlunun ultrason görüntüsünü paylaştı" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/09/19/soner-sarikabadayi-YtO1_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/09/19/soner-sarikabadayi-YtO1_cover.jpg" alt="Soner Sarıkabadayı, oğlunun ultrason görüntüsünü paylaştı"></picture>
                        </figure>
                        <span>Soner Sarıkabadayı, oğlunun ultrason görüntüsünü paylaştı</span>
                    </a>
                                        <a href="https://www.elmaelma.com/saglik/ayranin-faydalari-hazimsizliga-iyi-geliyor-5c9cb4c1d23c494cda578b26" title="Hazımsızlık ve gaz problemini ortadan kaldırıyor!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/03/28/hazimsizlik-ve-gaz-problemini-ortad-3PMT_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/03/28/hazimsizlik-ve-gaz-problemini-ortad-3PMT_cover.jpg" alt="Hazımsızlık ve gaz problemini ortadan kaldırıyor!"></picture>
                        </figure>
                        <span>Hazımsızlık ve gaz problemini ortadan kaldırıyor!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/popstar-mehtapdan-olay-itiraf-abi-dedigim-kisi-eve-gelip-beni-taciz-etti-5f65b9af8f26a673c361c50e" title="Popstar Mehtap&#039;tan olay itiraf: Abi dediğim kişi eve gelip beni elledi" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/09/19/mehtap-yilmaz-5NXR_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/09/19/mehtap-yilmaz-5NXR_cover.jpg" alt="Popstar Mehtap&#039;tan olay itiraf: Abi dediğim kişi eve gelip beni elledi"></picture>
                        </figure>
                        <span>Popstar Mehtap&#039;tan olay itiraf: Abi dediğim kişi eve gelip beni elledi</span>
                    </a>
                                        <a href="https://www.elmaelma.com/lezzet/mayasiz-pisi-tarifi-hem-pratik-hem-de-leziz-5c52878dd23c4966b82d5097" title="Kahvaltılarda alternatif lezzet: Mayasız pişi tarifi" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/01/31/mayasiz-pisi-tarifi-nasil-yapilir-nc4C_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/01/31/mayasiz-pisi-tarifi-nasil-yapilir-nc4C_cover.jpg" alt="Kahvaltılarda alternatif lezzet: Mayasız pişi tarifi"></picture>
                        </figure>
                        <span>Kahvaltılarda alternatif lezzet: Mayasız pişi tarifi</span>
                    </a>
                                        <a href="https://www.elmaelma.com/saglik/omuz-agrisi-neden-olur-iltihapli-romatizma-agriya-sebep-oluyor-5e5e0b3f83077c65a222836b" title="Geçmeyen omuz ağrısının nedeni meğer buymuş!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/03/03/omuz-agrisi-Y8LC_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/03/03/omuz-agrisi-Y8LC_cover.jpg" alt="Geçmeyen omuz ağrısının nedeni meğer buymuş!"></picture>
                        </figure>
                        <span>Geçmeyen omuz ağrısının nedeni meğer buymuş!</span>
                    </a>
                                    </div>
            </div>
        </div>
</section>

    <div id="comment" class="comment-sidebar">
    <div class="comment-container">
        <div class="comment-header">
            <span class="title">Yorumlar</span>
            <span class="d-flex align-items-center ml-auto">
                <span class="count"></span>
                <span data-action="close-comment" class="comment-close">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 24 24">
                    <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
                    </svg>
                </span>
            </span>
        </div>
        <div class="items" id="comments">
            <send-comment :post-id="'5f65fe19a2d7e91970731398'" :count="0"></send-comment>
            <comments-list :first-comments="{}" :count=0 :post-id="'5f65fe19a2d7e91970731398'">
            </comments-list>
        </div>
    </div>
</div>    </div>
    <div class="adpro desktop-ad " data-page="145" data-region="997" data-category="-1" data-reload-freq="0"></div>
<footer class="footer-main">
    <div class="container clearfix">
        <div class="logo"><a href="/"></a></div>
        <div class="submenu e-flex">
            <ul>
                                <li><a href="https://www.elmaelma.com/saglik" title="Sağlık">SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik" title="Güzellik">GÜZELLİK</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris" title="Alışveriş">ALIŞVERİŞ</a></li>
                                <li><a href="https://www.elmaelma.com/moda" title="Moda">MODA</a></li>
                                <li><a href="https://www.elmaelma.com/astroloji" title="Astroloji">ASTROLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/anne-cocuk" title="Anne-Çocuk">ANNE-ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/yemek" title="Yemek">YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/kadin" title="Kadın">KADIN</a></li>
                                <li><a href="https://www.elmaelma.com/ask" title="Aşk">AŞK</a></li>
                                <li><a href="https://www.elmaelma.com/dekorasyon" title="Dekorasyon">DEKORASYON</a></li>
                                <li><a href="https://www.elmaelma.com/yasam" title="Yaşam">YAŞAM</a></li>
                                <li><a href="https://www.elmaelma.com/genel" title="Genel">GENEL</a></li>
                                <li><a href="https://www.elmaelma.com/cocuk" title="Çocuk">ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/erkek" title="Erkek">ERKEK</a></li>
                                <li><a href="https://www.elmaelma.com/sokak-modasi" title="Sokak Modası">SOKAK MODASI</a></li>
                                <li><a href="https://www.elmaelma.com/kultur-sanat" title="Kültür-Sanat">KÜLTÜR-SANAT</a></li>
                                <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
                <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
                <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
                <li><a href="https://www.cevapla.tv/">CEVAPLA</a></li>
            </ul>
        </div>
        <div class="socialicons e-flex">
            <a href="https://www.facebook.com/ElmaelmaCom/" target="_blank"><i class="icon-facebook"></i></a>
            <a href="https://twitter.com/elmaelmacom" target="_blank"><i class="icon-twitter"></i></a>
        </div>
        <div class="signature">ElmaElma 2015 - 2020 ©</div>
        <ul class="bottommenu e-flex">
                            <li><a href="https://www.elmaelma.com/gizlilik-politikasi-sayfasi" title="Gizlilik Politikası">Gizlilik Politikası</a></li>
                            <li><a href="https://www.elmaelma.com/reklam-sayfasi" title="Reklam">Reklam</a></li>
                            <li><a href="https://www.elmaelma.com/kunye-sayfasi" title="Künye">Künye</a></li>
                    </ul>
    </div>
</footer>

<nav id="menu">
    <ul>
                <li>
            <a href="https://www.elmaelma.com/saglik">SAĞLIK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/saglik/psikoloji">PSİKOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/cinsel-saglik">CİNSEL SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/saglik/organik">ORGANİK</a></li>
                                <li><a href="https://www.elmaelma.com/fitness">FİTNESS</a></li>
                                <li><a href="https://www.elmaelma.com/hastaliklar">HASTALIKLAR</a></li>
                                <li><a href="https://www.elmaelma.com/diyet">DİYET</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/guzellik">GÜZELLİK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/makyaj">MAKYAJ</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik/sac">SAÇ</a></li>
                                <li><a href="https://www.elmaelma.com/cilt-bakimi">CİLT BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/estetik">ESTETİK</a></li>
                                <li><a href="https://www.elmaelma.com/unluler">ÜNLÜLER</a></li>
                                <li><a href="https://www.elmaelma.com/sac-modelleri">SAÇ MODELLERİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/alisveris">ALIŞVERİŞ</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ayakkabi">AYAKKABI</a></li>
                                <li><a href="https://www.elmaelma.com/lezzet">LEZZET</a></li>
                                <li><a href="https://www.elmaelma.com/teknoloji">TEKNOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/giyim">GİYİM</a></li>
                                <li><a href="https://www.elmaelma.com/mucevher-taki">MÜCEVHER-TAKI</a></li>
                                <li><a href="https://www.elmaelma.com/bakim">BAKIM</a></li>
                                <li><a href="https://www.elmaelma.com/eviniz-icin">EVİNİZ İÇİN</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/kampanyalar">KAMPANYALAR</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/magazalar">MAĞAZALAR</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/moda">MODA</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/aksesuarlar">AKSESUARLAR</a></li>
                                <li><a href="https://www.elmaelma.com/defile">DEFİLE</a></li>
                                <li><a href="https://www.elmaelma.com/stil">STİL</a></li>
                                <li><a href="https://www.elmaelma.com/trendler">TRENDLER</a></li>
                                <li><a href="https://www.elmaelma.com/tasarim">TASARIM</a></li>
                                <li><a href="https://www.elmaelma.com/gunun-kombini">GÜNÜN KOMBİNİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/astroloji">ASTROLOJİ</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/anne-cocuk">ANNE-ÇOCUK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/hamilelik">HAMİLELİK</a></li>
                                <li><a href="https://www.elmaelma.com/bebek">BEBEK</a></li>
                                <li><a href="https://www.elmaelma.com/anne">ANNE</a></li>
                                <li><a href="https://www.elmaelma.com/cocugunuz-icin">ÇOCUĞUNUZ İÇİN</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yemek">YEMEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/puf-noktalar">PÜF NOKTALAR</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/restoranlar">RESTORANLAR</a></li>
                                <li><a href="https://www.elmaelma.com/sos">SOS</a></li>
                                <li><a href="https://www.elmaelma.com/hamur-isleri">HAMUR İŞLERİ</a></li>
                                <li><a href="https://www.elmaelma.com/zeytinyagli">ZEYTİNYAĞLI</a></li>
                                <li><a href="https://www.elmaelma.com/tatli">TATLI</a></li>
                                <li><a href="https://www.elmaelma.com/ana-yemek">ANA YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/salata">SALATA</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/corba">ÇORBA</a></li>
                                <li><a href="https://www.elmaelma.com/pilav">PİLAV</a></li>
                                <li><a href="https://www.elmaelma.com/icecekler">İÇECEKLER</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kadin">KADIN</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/ask">AŞK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/oneriler">ÖNERİLER</a></li>
                                <li><a href="https://www.elmaelma.com/evlilik">EVLİLİK</a></li>
                                <li><a href="https://www.elmaelma.com/iliskiler">İLİŞKİLER</a></li>
                                <li><a href="https://www.elmaelma.com/seks">SEKS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/dekorasyon">DEKORASYON</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ev">EV</a></li>
                                <li><a href="https://www.elmaelma.com/bahce">BAHÇE</a></li>
                                <li><a href="https://www.elmaelma.com/ofis">OFİS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yasam">YAŞAM</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/pratik-bilgiler">PRATİK BİLGİLER</a></li>
                                <li><a href="https://www.elmaelma.com/insan">İNSAN</a></li>
                                <li><a href="https://www.elmaelma.com/televizyon">TELEVİZYON</a></li>
                                <li><a href="https://www.elmaelma.com/cemiyet">CEMİYET</a></li>
                                <li><a href="https://www.elmaelma.com/magazin">MAGAZİN</a></li>
                                <li><a href="https://www.elmaelma.com/eglence">EĞLENCE</a></li>
                                <li><a href="https://www.elmaelma.com/instagram-paylasimlari">INSTAGRAM PAYLAŞIMLARI</a></li>
                                <li><a href="https://www.elmaelma.com/seyahat">SEYAHAT</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/genel">GENEL</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/cocuk">ÇOCUK</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/erkek">ERKEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/erkek-stili">ERKEK STİLİ</a></li>
                                <li><a href="https://www.elmaelma.com/erkek-bakimi">ERKEK BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/cinsellik">CİNSELLİK</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/sokak-modasi">SOKAK MODASI</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kultur-sanat">KÜLTÜR-SANAT</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/gorsel-sanatlar">GÖRSEL SANATLAR</a></li>
                                <li><a href="https://www.elmaelma.com/edebiyat">EDEBİYAT</a></li>
                                <li><a href="https://www.elmaelma.com/etkinlikler">ETKİNLİKLER</a></li>
                                <li><a href="https://www.elmaelma.com/muzik">MÜZİK</a></li>
                                <li><a href="https://www.elmaelma.com/sinema">SİNEMA</a></li>
                                <li><a href="https://www.elmaelma.com/sahne-sanatlari">SAHNE SANATLARI</a></li>
                            </ul>
                    </li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
        <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
        <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
        <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
        <li><a href="https://www.cevapla.tv/" target="_blank">CEVAPLA</a></li>
        <li><a href="#"><i class="material-icons">keyboard_arrow_right</i></a></li>
    </ul>
</nav></div>

<div class="tower-container d-none d-xl-block">
    <div class="tower-center">
        <div class="tower-inner">
            <div class="tower-left">
                <div class="adpro desktop-ad " data-page="145" data-region="837" data-category="-1" data-reload-freq="1"></div>            </div>
            <div class="tower-right">
                <div class="adpro desktop-ad " data-page="145" data-region="836" data-category="-1" data-reload-freq="1"></div>            </div>
        </div>
    </div>
</div>


<div class="privacy-banner" style="display: none;">
    <div class="banner-wrapper">
      <p>Bu site deneyimlerinizi kişiselleştirmek amacıyla KVKK ve GDPR uyarınca çerez(cookie) kullanmaktadır. Bu konu hakkında detaylı bilgi almak için <a href="https://www.elmaelma.com/gizlilik-politikasi-sayfasi">tıklayın</a>. <br> Sitemizi kullanarak, çerezleri kullanmamızı kabul edersiniz.</p>
      <button aria-label="Kapat" type="button">
        <span aria-hidden="true">
            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                    viewBox="0 0 496 496" style="enable-background:new 0 0 496 496;" xml:space="preserve">
                <g>
                    <g>
                        <g>
                            <path d="M248,0C111.033,0,0,111.033,0,248s111.033,248,248,248s248-111.033,248-248C495.841,111.099,384.901,0.159,248,0z
                                M248,480C119.87,480,16,376.13,16,248S119.87,16,248,16s232,103.87,232,232C479.859,376.072,376.072,479.859,248,480z"/>
                            <path d="M361.136,134.864c-3.124-3.123-8.188-3.123-11.312,0L248,236.688L146.176,134.864c-3.069-3.178-8.134-3.266-11.312-0.197
                                c-3.178,3.069-3.266,8.134-0.197,11.312c0.064,0.067,0.13,0.132,0.197,0.197L236.688,248L134.864,349.824
                                c-3.178,3.07-3.266,8.134-0.196,11.312c3.07,3.178,8.134,3.266,11.312,0.196c0.067-0.064,0.132-0.13,0.196-0.196L248,259.312
                                l101.824,101.824c3.178,3.07,8.242,2.982,11.312-0.196c2.995-3.1,2.995-8.016,0-11.116L259.312,248l101.824-101.824
                                C364.259,143.052,364.259,137.988,361.136,134.864z"/>
                        </g>
                    </g>
                </g>
            </svg>

        </span>
    </button>
    </div>
</div>

<div class="adpro desktop-ad " data-page="145" data-region="852" data-category="-1" data-reload-freq="0"></div><div class="adpro desktop-ad " data-page="145" data-region="851" data-category="-1" data-reload-freq="0"></div>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17045821 = new Ya.Metrika({
                    id:17045821,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17045821" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div class="adpro desktop-ad " data-page="145" data-region="1290" data-category="-1" data-reload-freq="0"></div>
<div class="adpro desktop-ad " data-page="145" data-region="1291" data-category="-1" data-reload-freq="1"></div>
<script type="text/javascript">
    var adproSiteId = 48;
    (function () {
        var adp = document.createElement("script");
        adp.type = "text/javascript";
        adp.async = false;
        adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad-3.0.7.js";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>

<script>
    hitcounter.push(1, '5f65fe19a2d7e91970731398');

            adproNoAdsOnce = false;
    </script>


<script type="text/javascript" src="https://s.elmaelma.com/assets/web/js/jquery.lazy.min.js"></script>
<script type="text/javascript"> 
    $('.lazy').Lazy();
    //
    function setUpAgknTag(tag) {
        tag.setBpId("reklamtr");
        tag.addEchoKeyValue("page_name", "Ukraynalı model Daria Kyryliuk koronavirüse yakalandığını açıkladı! | Elmaelma");
        tag.setCat("Magazin");
    }
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>

</body>
</html>