<!DOCTYPE HTML>
<html lang="tr" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
    <title>Haluk Levent yardım yaparken kimlere öncelik tanıdıklarını açıkladı! | Elmaelma</title>
    <meta name="description" content="Şarkıcı Haluk Levent, Uyku eğitmeni Esra Şimşek&#039;in Instagram canlı yayınına katıldı. Haluk Levent, &quot;AHBAP derneğinde yardımlarda öncelik, çocuk ve anneler&quot; dedi | Elmaelma"/>
    <link rel="dns-prefetch" href="https://s.elmaelma.com" />
    <link rel="dns-prefetch" href="https://v.elmaelma.com" />
    <link rel="dns-prefetch" href="https://i.elmaelma.com" />
    <link rel="dns-prefetch" href="https://fonts.googleapis.com" />
    <link rel="dns-prefetch" href="https://ad-cdn.bilgin.pro" />
    <link rel="dns-prefetch" href="https://www.google-analytics.com" />
    <meta http-equiv="content-language" content="tr-TR"/>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0">
        <meta http-equiv="last-modified" content="2020-06-28T14:00:02+03:00" />
    <link rel="image_src" href="https://i.elmaelma.com/storage/files/images/2019/04/15/haluk-leventin-yatak-pozu-sosyal-m-MyMQ_cover.jpg" type="image/jpeg" />
    <link rel="amphtml" href="https://www.elmaelma.com/amp/magazin/haluk-levent-yardim-yaparken-kimlere-oncelik-tanidiklarini-acikladi-5ef7b723cb315d129448c4f7">
    <link rel="canonical" href="https://www.elmaelma.com/magazin/haluk-levent-yardim-yaparken-kimlere-oncelik-tanidiklarini-acikladi-5ef7b723cb315d129448c4f7" />
    <meta property="og:title" content="Haluk Levent yardım yaparken kimlere öncelik tanıdıklarını açıkladı!"/>
    <meta property="og:type" content="website"/>
    <meta property="og:url" content="https://www.elmaelma.com/magazin/haluk-levent-yardim-yaparken-kimlere-oncelik-tanidiklarini-acikladi-5ef7b723cb315d129448c4f7"/>
    <meta property="og:description" content="Şarkıcı Haluk Levent, Uyku eğitmeni Esra Şimşek&#039;in Instagram canlı yayınına katıldı. Haluk Levent, &quot;AHBAP derneğinde yardımlarda öncelik, çocuk ve anneler&quot; dedi"/>
    <meta property="og:image" content="https://i.elmaelma.com/storage/files/images/2019/04/15/haluk-leventin-yatak-pozu-sosyal-m-MyMQ_cover.jpg"/>
    <meta property="og:image:width" content="640" />
    <meta property="og:image:height" content="360" />
    <meta property="og:site_name" content="elmaelma.com"/>
    <meta property="twitter:site" content="@elmaelma"/>
    <meta property="twitter:creator" content="@elmaelma" />
    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:url" content="https://www.elmaelma.com/magazin/haluk-levent-yardim-yaparken-kimlere-oncelik-tanidiklarini-acikladi-5ef7b723cb315d129448c4f7"/>
    <meta property="twitter:domain" content="https://www.elmaelma.com/magazin/haluk-levent-yardim-yaparken-kimlere-oncelik-tanidiklarini-acikladi-5ef7b723cb315d129448c4f7"/>
    <meta property="twitter:title" content="Haluk Levent yardım yaparken kimlere öncelik tanıdıklarını açıkladı!"/>
    <meta property="twitter:image" content="https://i.elmaelma.com/storage/files/images/2019/04/15/haluk-leventin-yatak-pozu-sosyal-m-MyMQ_cover.jpg"/>
    <meta property="twitter:description" content="Şarkıcı Haluk Levent, Uyku eğitmeni Esra Şimşek&#039;in Instagram canlı yayınına katıldı. Haluk Levent, &quot;AHBAP derneğinde yardımlarda öncelik, çocuk ve anneler&quot; dedi"/>
    <script type="application/ld+json">
        [
            {
            "@context" : "http://schema.org",
            "@type" : "Organization",
            "name" : "Elmaelma",
            "url" : "https://www.elmaelma.com",
            "logo" : "http://s.elmaelma.com/assets/web/img/logo.png",
            "sameAs" : [
                "https://www.facebook.com/ElmaelmaCom/",
                "https://twitter.com/elmaelmacom"
                ]
            },
            {
               "@context": "http://schema.org",
               "@type": "WebSite",
               "url": "https://www.elmaelma.com",
               "potentialAction": {
                 "@type": "SearchAction",
                 "target": "https://www.elmaelma.com/ara?query={search_term}",
                 "query-input": "required name=search_term"
               }
            },
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "headline": "Haluk Levent yardım yaparken kimlere öncelik tanıdıklarını açıkladı!",
              "dateline": "Turkey, TR",
              "image": {
                "@type": "imageObject",
                "url": "https://i.elmaelma.com/storage/files/images/2019/04/15/haluk-leventin-yatak-pozu-sosyal-m-MyMQ_cover.jpg",
                "height": "600",
                "width": "340"
              },
              "publisher": {
                "@type": "Organization",
                "name": "Elmaelma",
                "logo": {
                    "@type": "imageObject",
                    "url": "http://s.elmaelma.com/assets/web/img/logo.png"
                }
              },
              "datePublished": "2020-06-28T14:00:00+03:00",
              "dateModified": "2020-06-28T14:00:02+03:00",
              "author": "Elmaelma",
              "mainEntityOfPage": {"@type": "WebPage","@id": "https://www.elmaelma.com/magazin/haluk-levent-yardim-yaparken-kimlere-oncelik-tanidiklarini-acikladi-5ef7b723cb315d129448c4f7"},
              "articleSection": "Magazin",
              "wordCount": "177",
              "description": "Şarkıcı Haluk Levent, Uyku eğitmeni Esra Şimşek&#039;in Instagram canlı yayınına katıldı. Haluk Levent, &quot;AHBAP derneğinde yardımlarda öncelik, çocuk ve anneler&quot; dedi",
              "articleBody": "Kurucusu olduğu AHBAP derneği ile pek çok yardıma muhtaç insana yardım eden şarkıcı Haluk Levent, canlı yayınla Esra Şimşek&#039;in sorularını yanıtladı. HalukLevent, yapılan yardımlarda yardımlarda kimlere öncelik tanıdıklarına da değindi. &#039;Yardımlarda önceliğimiz çocuklar ve anneler&#039; Aracından Esra Şimşek&#039;in canlı yayınına bağlanan Levent, tüm soruları samimiyetle yanıtladı. Şarkıcı, &#039;Yardım yapmak isteyenler yardıma ihtiyacı olanlardan daha azdır. Yardım etmek isteyenler Twitter&#039;daki bir kampanyamın altına &#039;Ben yardım etmek istiyorum&#039; desinler ve ben direkt onları ararım ve onlar artık benim ahbabım olur. AHBAP&#039;a yardım etmek isteyenler Twitter hesabı açıp benimle görüşebilirler. Yardım almak isteyenler de aynısını yapacak. Çocuk ve anneler her zaman önceliğimizde&#039; dedi.  &#039;Sosyal medya hesaplarımı ben yönetiyorum&#039; Aynı anda binlerce kişiden mesaj aldığını belirten Haluk Levent, &#039;Sosyal medya hesaplarımı sadece ben yönetiyorum. Bu işler ekibe bırakılmaz. Davet ya da organizasyon birine devredilebilir ama yardım işler devredilemez. Her zaman motive olmaya çalışıyor. Anne olmanın varlığı motive olmaktır. Dünyanın en büyük aşkına sahip olan kişi annedir. Bütün evrende olan en güzel duygu annenin evladına duyduğu sevgidir. Bu aşk anneleri motive eder. benim annelere bir şey söylememe gerek yok&#039; şeklinde konuştu."
            },
            {  
                "@context": "http://schema.org",
                "@type": "CreativeWork",
                "keywords": "Haluk Levent,AHBAP"
            }
        ]
    </script>
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
                {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.elmaelma.com",
                    "name": "Elma Elma"
                }
            },
                {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.elmaelma.com/magazin",
                    "name": "Magazin"
                }
            }
            ]
    }
</script>    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400|Roboto+Slab:300,400,700&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Rozha+One&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/icon?family=Material+Icons">
    <link rel="stylesheet" href="https://s.elmaelma.com/assets/web/css/app.1769a72580327f4d8ac2225d960ee408.css">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://s.elmaelma.com/assets/web/favicons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://s.elmaelma.com/assets/web/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://s.elmaelma.com/assets/web/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://s.elmaelma.com/assets/web/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://s.elmaelma.com/assets/web/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://s.elmaelma.com/assets/web/favicons/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <!-- DFP -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('gender', ['female', 'male']).setTargeting('interest', ['building', 'food', 'media', 'movies', 'music', 'politics', 'real estate', 'sports', 'travel']).setTargeting('age', ['18-24', '24-34', '35-44', '45-54', '55-64']);
    googletag.enableServices();
});
</script>

    <script src="https://s.elmaelma.com/assets/web/js/app.4a41d27fe84dc574ded6076c1c2c6331.js"></script>
    <script defer src="https://s.elmaelma.com/assets/web/js/vue-components.8927e43f5c9c8c9f6a1e.js"></script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5741427438444892",
    enable_page_level_ads: true
    });
    //Analytics
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-24361446-1', 'auto');
    ga('send', 'pageview');
    </script>
</head>
<body>
<div id="page">
    <div class="adpro desktop-ad pageSkinTop" data-page="145" data-region="723" data-category="-1" data-reload-freq="0"></div><header class="header-main adpro-pageskin-upper">
    <div class="top">
        <div class="container clearfix">
            <a class="searcha" href="javascript:void(0)" onclick="eShow('.search');"><i class="material-icons">search</i></a>
            <div class="logo"><a href="/"><img src="/assets/web/img/logo.png" alt="Elmaelma" srcset="/assets/web/img/logo_2x.png 2x"></a></div>
            <a class="sidemenua" href="#menu"><i class="material-icons">menu</i></a>
        </div>
    </div>
    
    <div class="search">
        <div class="container clearfix">
            <div class="icon"><i class="material-icons">search</i></div>
            <form action="https://www.elmaelma.com/ara" method="get" accept-charset="utf-8">
                <input type="text" name="query" placeholder="Arama...">
            </form>
            <a href="javascript:void(0)" onclick="eHide('.search');"><i class="material-icons">close</i></a>
        </div>
    </div>
</header>
<div class="adpro desktop-ad pageSkinTop" data-page="145" data-region="994" data-category="-1" data-reload-freq="0"></div>    <div class="content-area">
        <!-- PAGESKIN -->
        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="859" data-category="-1" data-reload-freq="1"></div>        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="865" data-category="-1" data-reload-freq="1"></div>            <section class="news-main history-item" data-url="https://www.elmaelma.com/magazin/haluk-levent-yardim-yaparken-kimlere-oncelik-tanidiklarini-acikladi-5ef7b723cb315d129448c4f7" data-title="Haluk Levent yardım yaparken kimlere öncelik tanıdıklarını açıkladı! - elmaelma.com" data-next="https://www.elmaelma.com/magazin/komedyen-cem-yilmazdan-filmini-duyurmayan-netflixe-tweet-atma-mi-dediler-5ef7b28696ede3378210410b">
        <div class="container clearfix">
            <div class="article-box video-wrap">
                                <h1 class="title">Haluk Levent yardım yaparken kimlere öncelik tanıdıklarını açıkladı!</h1>
                <h2 class="desc">Şarkıcı Haluk Levent, Uyku eğitmeni Esra Şimşek&#039;in Instagram canlı yayınına katıldı. Haluk Levent, &quot;AHBAP derneğinde yardımlarda öncelik, çocuk ve anneler&quot; dedi</h2>
                <div class="adpro desktop-ad " data-page="145" data-region="995" data-category="-1" data-reload-freq="0"></div>                <div class="row">
                    <div class="col-md-12 col-lg-8">
                        <!--[ ARTICLE DETAIL ]-->
                        <div class="article">
                                                            <div class="social e-flex author-area">
                                    <img src="https://i.elmaelma.com/2/45/45/assets/web/img/default.jpg" alt="Ezgi Zeyrek">
                                    <p>Ezgi Zeyrek<br>
                                    <span>zeyrekezgi@gmail.com</span></p>
                                </div>
                                                                                        <figure class="img"><img class="lazy" src="https://i.elmaelma.com/2/75/43/storage/files/images/2019/04/15/haluk-leventin-yatak-pozu-sosyal-m-MyMQ_cover.jpg" data-src="https://i.elmaelma.com/2/750/430/storage/files/images/2019/04/15/haluk-leventin-yatak-pozu-sosyal-m-MyMQ_cover.jpg" alt="Haluk Levent yardım yaparken kimlere öncelik tanıdıklarını açıkladı!"></figure>
                                                        <div class="row">
                                <div class="col share-item">
                                    <div class="social e-flex">
                                        <a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/magazin/haluk-levent-yardim-yaparken-kimlere-oncelik-tanidiklarini-acikladi-5ef7b723cb315d129448c4f7" target="_blank"><i class="icon-facebook"></i></a>
                                        <a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Fmagazin%2Fhaluk-levent-yardim-yaparken-kimlere-oncelik-tanidiklarini-acikladi-5ef7b723cb315d129448c4f7+-+Haluk+Levent+yapt%C4%B1klar%C4%B1+yard%C4%B1mlarda+kime+%C3%B6ncelik+tan%C4%B1d%C4%B1klar%C4%B1n%C4%B1+anlatt%C4%B1" target="_blank"><i class="icon-twitter"></i></a>
                                        <a href="#" data-action="open-comment">
                                            <i class="icon-bubble2"></i>
                                            <span class="news-count badge badge-danger">0</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="col">
                                    <div class="fontsize e-flex" data-size="16">
                                        <a href="javascript:void(0)" onclick="eFontsize('n')">-A</a>
                                        <span></span>
                                        <a href="javascript:void(0)" onclick="eFontsize('p')">A+</a>
                                    </div>
                                </div>
                            </div>
                            <div class="content fontsizevalue">
                                                                <p>Kurucusu olduğu AHBAP derneği ile pek &ccedil;ok yardıma muhta&ccedil; insana yardım eden şarkıcı Haluk Levent, canlı yayınla Esra Şimşek'in sorularını yanıtladı. Haluk&nbsp;Levent, yapılan yardımlarda yardımlarda kimlere &ouml;ncelik tanıdıklarına da değindi.</p>
<p><strong>"Yardımlarda &ouml;nceliğimiz &ccedil;ocuklar ve anneler"</strong></p>
<p>Aracından Esra Şimşek'in canlı yayınına bağlanan Levent, t&uuml;m soruları samimiyetle yanıtladı. Şarkıcı, "Yardım yapmak isteyenler yardıma ihtiyacı olanlardan daha azdır. Yardım etmek isteyenler Twitter'daki bir kampanyamın altına 'Ben yardım etmek istiyorum' desinler ve ben direkt onları ararım ve onlar artık benim ahbabım olur. AHBAP'a yardım etmek isteyenler Twitter hesabı a&ccedil;ıp benimle g&ouml;r&uuml;şebilirler. Yardım almak isteyenler de aynısını yapacak. &Ccedil;ocuk ve anneler her zaman &ouml;nceliğimizde" dedi.</p>
<p><img src="/storage/files/images/2020/06/28/esra-simsek-in-canli-yayinina-konuk-zXEB.jpg" alt="" width="600" height="563" /></p>
<p><strong>"Sosyal medya hesaplarımı ben y&ouml;netiyorum"</strong></p>
<p>Aynı anda binlerce kişiden mesaj aldığını belirten Haluk Levent, "Sosyal medya hesaplarımı sadece ben y&ouml;netiyorum. Bu işler ekibe bırakılmaz. Davet ya da organizasyon birine devredilebilir ama yardım işler devredilemez. Her zaman motive olmaya &ccedil;alışıyor. Anne olmanın varlığı motive olmaktır. D&uuml;nyanın en b&uuml;y&uuml;k aşkına sahip olan kişi annedir. B&uuml;t&uuml;n evrende olan en g&uuml;zel duygu annenin evladına duyduğu sevgidir. Bu aşk anneleri motive eder. benim annelere bir şey s&ouml;ylememe gerek yok" şeklinde konuştu.</p>
                                <div class="adpro desktop-ad " data-page="145" data-region="1369" data-category="-1" data-reload-freq="0"></div>                                <div class="adpro desktop-ad " data-page="145" data-region="849" data-category="-1" data-reload-freq="0"></div>                            </div>
                            <div class="banner"><div class="adpro desktop-ad " data-page="145" data-region="846" data-category="-1" data-reload-freq="0"></div></div>
                        </div>
                    </div>
                    <div class="col-md-12 col-lg-4">
                        <div class="row">
                            <div class="col-md-12 col-lg-12 mgrid" style="background-color: #f7f6f6;padding: 20px;margin-bottom: 20px;">
                                <div class="adpro desktop-ad " data-page="145" data-region="845" data-category="-1" data-reload-freq="0"></div>                            </div>

                            
                            <div class="col-md-6 col-lg-12 mgrid">
    <div class="newsbox">
        <a class="img" href="https://www.elmaelma.com/seyahat/staycation-nedir-iste-size-yepyeni-bir-tatil-akimi-5ca45809853e4d35477a1cbc" title="Yepyeni bir tatil akımı: Staycation ile tanışın!"><img src="https://i.elmaelma.com/2/500/255/storage/files/images/2019/04/03/staycation-ne-demek-8klL_cover.jpg" alt="Yepyeni bir tatil akımı: Staycation ile tanışın!"></a>
        <a class="title" href="https://www.elmaelma.com/seyahat/staycation-nedir-iste-size-yepyeni-bir-tatil-akimi-5ca45809853e4d35477a1cbc" title="Yepyeni bir tatil akımı: Staycation ile tanışın!">Yepyeni bir tatil akımı: Staycation ile tanışın!</a>
        <div class="sponsor">
            <a class="expert" href="#" target="_blank" style="margin-top: -5px;">
                <img src="https://i.elmaelma.com/2/200/200/storage/files/images/2019/04/03/hilton-N10e.jpg">
                <p>Hilton</p>
            </a>
        </div>
    </div>
</div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/saglik/ishale-ne-iyi-gelir-yazin-ishalden-uzak-durmak-icin-disarida-satilan-sulara-dikkat-5d42c3d668761012e71dd530" title="Dışarıdan satın aldığınız su bu hastalığa neden oluyor!">
                                            <img class="lazy" src="https://i.elmaelma.com/2/50/25/storage/files/images/2019/08/01/ishale-ne-iyi-gelir-yazin-ishalden-Y4Kq_cover.jpg" data-src="https://i.elmaelma.com/2/500/255/storage/files/images/2019/08/01/ishale-ne-iyi-gelir-yazin-ishalden-Y4Kq_cover.jpg" alt="Dışarıdan satın aldığınız su bu hastalığa neden oluyor!">
                                        </a>
                                        <a class="title" href="https://www.elmaelma.com/saglik/ishale-ne-iyi-gelir-yazin-ishalden-uzak-durmak-icin-disarida-satilan-sulara-dikkat-5d42c3d668761012e71dd530" title="Dışarıdan satın aldığınız su bu hastalığa neden oluyor!">Dışarıdan satın aldığınız su bu hastalığa neden oluyor!</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/saglik" title="Sağlık">Sağlık</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/magazin/burcu-esmersoy-instagram-reklamlariyla-servetine-servet-katiyor-5ef714d02b578553181b575f" title="Aşkta kaybeden Burcu işte kazandı! Reklamlardan paraya para demiyor!">
                                            <img class="lazy" src="https://i.elmaelma.com/2/50/25/storage/files/images/2020/06/27/burcu-esmersoy-sahte-ciplak-fotog-z-6VVv_cover.jpg" data-src="https://i.elmaelma.com/2/500/255/storage/files/images/2020/06/27/burcu-esmersoy-sahte-ciplak-fotog-z-6VVv_cover.jpg" alt="Aşkta kaybeden Burcu işte kazandı! Reklamlardan paraya para demiyor!">
                                        </a>
                                        <a class="title" href="https://www.elmaelma.com/magazin/burcu-esmersoy-instagram-reklamlariyla-servetine-servet-katiyor-5ef714d02b578553181b575f" title="Aşkta kaybeden Burcu işte kazandı! Reklamlardan paraya para demiyor!">Aşkta kaybeden Burcu işte kazandı! Reklamlardan paraya para demiyor!</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/magazin" title="Magazin">Magazin</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                    </div>
                    </div>
                </div>
                <div class="vert-shares-wrap article-shr">
                    <ul class="vert-shares">
                        <li><a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/magazin/haluk-levent-yardim-yaparken-kimlere-oncelik-tanidiklarini-acikladi-5ef7b723cb315d129448c4f7" target="_blank"><i class="icon-facebook"></i></a></li>
                        <li><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Fmagazin%2Fhaluk-levent-yardim-yaparken-kimlere-oncelik-tanidiklarini-acikladi-5ef7b723cb315d129448c4f7+-+Haluk+Levent+yapt%C4%B1klar%C4%B1+yard%C4%B1mlarda+kime+%C3%B6ncelik+tan%C4%B1d%C4%B1klar%C4%B1n%C4%B1+anlatt%C4%B1" target="_blank"><i class="icon-twitter"></i></a></li>
                        <li>
                            <a href="#" data-action="open-comment">
                                <i class="icon-bubble2"></i>
                                <span class="news-count badge badge-danger">0</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="custom-container">
                <h5 class="widget-title blue"><a href="https://www.elmaelma.com/foto-galeri" title="EN SON ATILAN GALERİLER">En Güncel Galeriler</a></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/unluler/kismetse-olur-fenomen-damat-adayi-adnan-kiziltasin-son-halini-gorenler-soke-oldu-5d15d46c687610026468f696" title="Sakallarını beyaza boyadı! Fenomen damat adayını görenler şaştı kaldı!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/06/28/kismetse-olur-fenomen-damat-adayi-a-cKUR_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/06/28/kismetse-olur-fenomen-damat-adayi-a-cKUR_cover.jpg" alt="Sakallarını beyaza boyadı! Fenomen damat adayını görenler şaştı kaldı!"></picture>
                        </figure>
                        <span>Sakallarını beyaza boyadı! Fenomen damat adayını görenler şaştı kaldı!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/unluler/playboy-kizi-lindsey-pelasin-havuz-partisi-kostumu-olay-oldu-5cee4ee068761071c946c56b" title="Herkes göğüs dekoltesine kilitlenmişti ta ki arkasını dönene kadar!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/05/29/1-3KfD_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/05/29/1-3KfD_cover.jpg" alt="Herkes göğüs dekoltesine kilitlenmişti ta ki arkasını dönene kadar!"></picture>
                        </figure>
                        <span>Herkes göğüs dekoltesine kilitlenmişti ta ki arkasını dönene kadar!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/unluler/52-yasindaki-yildiz-tilbenin-kizi-sezen-ve-torunlarinin-sasirtici-benzerligi-olay-5d15f5677610871eb73b832b" title="İşte Yıldız Tilbe&#039;nin sır gibi sakladığı kızı ve torunları!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/06/28/yildiz-tilbenin-kizi-sezen-burcin-d9zc_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/06/28/yildiz-tilbenin-kizi-sezen-burcin-d9zc_cover.jpg" alt="İşte Yıldız Tilbe&#039;nin sır gibi sakladığı kızı ve torunları!"></picture>
                        </figure>
                        <span>İşte Yıldız Tilbe&#039;nin sır gibi sakladığı kızı ve torunları!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/gulse-birselin-esi-murat-birsel-kimdir-kocasi-da-unlu-cikti-5dbacd746876101c283aa858" title="20 yıllık eşinin kim olduğunu öğrenen şaşırıyor!Kocası da ünlü!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/04/17/gulse-birselden-hayranlarina-kot-bcbS_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/04/17/gulse-birselden-hayranlarina-kot-bcbS_cover.jpg" alt="20 yıllık eşinin kim olduğunu öğrenen şaşırıyor!Kocası da ünlü!"></picture>
                        </figure>
                        <span>20 yıllık eşinin kim olduğunu öğrenen şaşırıyor!Kocası da ünlü!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/55-yasindaki-sandra-bullock-genc-kalmak-icin-cocuk-derisi-enjekte-ettirdigini-soyledi-5ef47f3672aef470355fe2c6" title="Ünlü oyuncu, genç kalmak için enjekte ettirdiğiyle kan dondurdu!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/06/25/sandra-depo-jJIV_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/06/25/sandra-depo-jJIV_cover.jpg" alt="Ünlü oyuncu, genç kalmak için enjekte ettirdiğiyle kan dondurdu!"></picture>
                        </figure>
                        <span>Ünlü oyuncu, genç kalmak için enjekte ettirdiğiyle kan dondurdu!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/unluler/dilan-cicek-deniz-kimdir-evde-spor-yaptigi-pozlariyla-sosyal-medyayi-salladi-5e9459a9e68c335e5b5175f4" title="Amuda kalkıp poz verdi! Takipçilerini mest etti!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2018/05/03/dilan-cicek-deniz-sosyal-medya-po-4-E6KY_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2018/05/03/dilan-cicek-deniz-sosyal-medya-po-4-E6KY_cover.jpg" alt="Amuda kalkıp poz verdi! Takipçilerini mest etti!"></picture>
                        </figure>
                        <span>Amuda kalkıp poz verdi! Takipçilerini mest etti!</span>
                    </a>
                                    </div>
            </div>

            <div class="custom-container">
                <h5 class="widget-title blue"><span>Önceki Haberler</span></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/magazin/komedyen-cem-yilmazdan-filmini-duyurmayan-netflixe-tweet-atma-mi-dediler-5ef7b28696ede3378210410b" title="Cem Yılmaz filminin duyurusunu yapmayan Netflix&#039;e sert çıktı!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/05/09/cem-yilmaz-sahnede-fenalasti-hakan-zlxZ_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/05/09/cem-yilmaz-sahnede-fenalasti-hakan-zlxZ_cover.jpg" alt="Cem Yılmaz filminin duyurusunu yapmayan Netflix&#039;e sert çıktı!"></picture>
                        </figure>
                        <span>Cem Yılmaz filminin duyurusunu yapmayan Netflix&#039;e sert çıktı!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/iliskiler/cilveli-olmanin-kurallari-bu-sirlardan-geciyor-5d5e9e907610872dab0b6150" title="Cilveli olmanın ilk kuralı burada saklı!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/08/22/cilveli-olmanin-kurallari-bu-sirlar-mAXq_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/08/22/cilveli-olmanin-kurallari-bu-sirlar-mAXq_cover.jpg" alt="Cilveli olmanın ilk kuralı burada saklı!"></picture>
                        </figure>
                        <span>Cilveli olmanın ilk kuralı burada saklı!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/alisan-olumden-dondugu-kazayla-ilgili-merak-edilenleri-anlatti-5ef7afdba8e4aa5abe178e6d" title="Kaza neden oldu, kaç km hızla gidiyordu? Alişan tüm soruları yanıtladı" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/06/25/kaza-un0c-cover-VotD_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/06/25/kaza-un0c-cover-VotD_cover.jpg" alt="Kaza neden oldu, kaç km hızla gidiyordu? Alişan tüm soruları yanıtladı"></picture>
                        </figure>
                        <span>Kaza neden oldu, kaç km hızla gidiyordu? Alişan tüm soruları yanıtladı</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/yksde-sarkici-mabel-matizle-ilgili-soru-sorulmasi-sosyal-medyayi-salladi-5ef7ace2db7f5b4d5425f10c" title="Üniversite sınavına Mabel Matiz sorusu damga vurdu!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/06/27/resized-9ba3d-d83806e6mabelmatiz3-BhMM_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/06/27/resized-9ba3d-d83806e6mabelmatiz3-BhMM_cover.jpg" alt="Üniversite sınavına Mabel Matiz sorusu damga vurdu!"></picture>
                        </figure>
                        <span>Üniversite sınavına Mabel Matiz sorusu damga vurdu!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/lezzet/biberli-cokelek-bastirmasi-tarifi-kahvaltida-vazgecilmeziniz-olacak-5d7f1bced23c4958f45f2f9c" title="Kahvaltılar şenlensin: Biberli çökelek bastırması" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/05/03/kahvaltida-citir-lezzet-cilbir-t-jMJp_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/05/03/kahvaltida-citir-lezzet-cilbir-t-jMJp_cover.jpg" alt="Kahvaltılar şenlensin: Biberli çökelek bastırması"></picture>
                        </figure>
                        <span>Kahvaltılar şenlensin: Biberli çökelek bastırması</span>
                    </a>
                                        <a href="https://www.elmaelma.com/seks/orgazm-olamamanin-3-ilginc-nedeni-kontrolu-kaybetmekten-korkuyorsaniz-5d77973268761055f840fa5f" title="Bir türlü orgazm olamıyorsanız..." class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/09/10/orgazm-olamamanin-3-ilginc-nedeni-sgbL_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/09/10/orgazm-olamamanin-3-ilginc-nedeni-sgbL_cover.jpg" alt="Bir türlü orgazm olamıyorsanız..."></picture>
                        </figure>
                        <span>Bir türlü orgazm olamıyorsanız...</span>
                    </a>
                                        <a href="https://www.elmaelma.com/tatli/hindistan-cevizli-fit-toplar-nasil-yapilir-hafif-ve-lezzetli-5ef71e3afaa1486b291a0d53" title="Daha hafifi yok: Hindistan cevizli fit toplar" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/06/27/lokmalik-fit-toplar-tarifi-7MPF_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/06/27/lokmalik-fit-toplar-tarifi-7MPF_cover.jpg" alt="Daha hafifi yok: Hindistan cevizli fit toplar"></picture>
                        </figure>
                        <span>Daha hafifi yok: Hindistan cevizli fit toplar</span>
                    </a>
                                        <a href="https://www.elmaelma.com/yemek/borcam-boregi-nasil-yapilir-leziz-mi-leziz-5ef71b2a1d32be4310660cc4" title="Enfes tat: Borcam böreği" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/06/27/pratik-borcam-boregi-tarifi2-r0yQ_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/06/27/pratik-borcam-boregi-tarifi2-r0yQ_cover.jpg" alt="Enfes tat: Borcam böreği"></picture>
                        </figure>
                        <span>Enfes tat: Borcam böreği</span>
                    </a>
                                    </div>
            </div>
        </div>
</section>

    <div id="comment" class="comment-sidebar">
    <div class="comment-container">
        <div class="comment-header">
            <span class="title">Yorumlar</span>
            <span class="d-flex align-items-center ml-auto">
                <span class="count"></span>
                <span data-action="close-comment" class="comment-close">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 24 24">
                    <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
                    </svg>
                </span>
            </span>
        </div>
        <div class="items" id="comments">
            <send-comment :post-id="'5ef7b723cb315d129448c4f7'" :count="0"></send-comment>
            <comments-list :first-comments="{}" :count=0 :post-id="'5ef7b723cb315d129448c4f7'">
            </comments-list>
        </div>
    </div>
</div>    </div>
    <div class="adpro desktop-ad " data-page="145" data-region="997" data-category="-1" data-reload-freq="0"></div>
<footer class="footer-main">
    <div class="container clearfix">
        <div class="logo"><a href="/"></a></div>
        <div class="submenu e-flex">
            <ul>
                                <li><a href="https://www.elmaelma.com/saglik" title="Sağlık">SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik" title="Güzellik">GÜZELLİK</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris" title="Alışveriş">ALIŞVERİŞ</a></li>
                                <li><a href="https://www.elmaelma.com/moda" title="Moda">MODA</a></li>
                                <li><a href="https://www.elmaelma.com/astroloji" title="Astroloji">ASTROLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/anne-cocuk" title="Anne-Çocuk">ANNE-ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/yemek" title="Yemek">YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/kadin" title="Kadın">KADIN</a></li>
                                <li><a href="https://www.elmaelma.com/ask" title="Aşk">AŞK</a></li>
                                <li><a href="https://www.elmaelma.com/dekorasyon" title="Dekorasyon">DEKORASYON</a></li>
                                <li><a href="https://www.elmaelma.com/yasam" title="Yaşam">YAŞAM</a></li>
                                <li><a href="https://www.elmaelma.com/genel" title="Genel">GENEL</a></li>
                                <li><a href="https://www.elmaelma.com/cocuk" title="Çocuk">ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/erkek" title="Erkek">ERKEK</a></li>
                                <li><a href="https://www.elmaelma.com/sokak-modasi" title="Sokak Modası">SOKAK MODASI</a></li>
                                <li><a href="https://www.elmaelma.com/kultur-sanat" title="Kültür-Sanat">KÜLTÜR-SANAT</a></li>
                                <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
                <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
                <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
                <li><a href="https://www.cevapla.tv/">CEVAPLA</a></li>
            </ul>
        </div>
        <div class="socialicons e-flex">
            <a href="https://www.facebook.com/ElmaelmaCom/" target="_blank"><i class="icon-facebook"></i></a>
            <a href="https://twitter.com/elmaelmacom" target="_blank"><i class="icon-twitter"></i></a>
        </div>
        <div class="signature">ElmaElma 2015 - 2020 ©</div>
        <ul class="bottommenu e-flex">
                            <li><a href="https://www.elmaelma.com/reklam-sayfasi" title="Reklam">Reklam</a></li>
                            <li><a href="https://www.elmaelma.com/kunye-sayfasi" title="Künye">Künye</a></li>
                    </ul>
    </div>
</footer>

<nav id="menu">
    <ul>
                <li>
            <a href="https://www.elmaelma.com/saglik">SAĞLIK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/saglik/psikoloji">PSİKOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/cinsel-saglik">CİNSEL SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/saglik/organik">ORGANİK</a></li>
                                <li><a href="https://www.elmaelma.com/fitness">FİTNESS</a></li>
                                <li><a href="https://www.elmaelma.com/hastaliklar">HASTALIKLAR</a></li>
                                <li><a href="https://www.elmaelma.com/diyet">DİYET</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/guzellik">GÜZELLİK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/makyaj">MAKYAJ</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik/sac">SAÇ</a></li>
                                <li><a href="https://www.elmaelma.com/cilt-bakimi">CİLT BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/estetik">ESTETİK</a></li>
                                <li><a href="https://www.elmaelma.com/unluler">ÜNLÜLER</a></li>
                                <li><a href="https://www.elmaelma.com/sac-modelleri">SAÇ MODELLERİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/alisveris">ALIŞVERİŞ</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ayakkabi">AYAKKABI</a></li>
                                <li><a href="https://www.elmaelma.com/lezzet">LEZZET</a></li>
                                <li><a href="https://www.elmaelma.com/teknoloji">TEKNOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/giyim">GİYİM</a></li>
                                <li><a href="https://www.elmaelma.com/mucevher-taki">MÜCEVHER-TAKI</a></li>
                                <li><a href="https://www.elmaelma.com/bakim">BAKIM</a></li>
                                <li><a href="https://www.elmaelma.com/eviniz-icin">EVİNİZ İÇİN</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/kampanyalar">KAMPANYALAR</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/magazalar">MAĞAZALAR</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/moda">MODA</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/aksesuarlar">AKSESUARLAR</a></li>
                                <li><a href="https://www.elmaelma.com/defile">DEFİLE</a></li>
                                <li><a href="https://www.elmaelma.com/stil">STİL</a></li>
                                <li><a href="https://www.elmaelma.com/trendler">TRENDLER</a></li>
                                <li><a href="https://www.elmaelma.com/tasarim">TASARIM</a></li>
                                <li><a href="https://www.elmaelma.com/gunun-kombini">GÜNÜN KOMBİNİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/astroloji">ASTROLOJİ</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/anne-cocuk">ANNE-ÇOCUK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/hamilelik">HAMİLELİK</a></li>
                                <li><a href="https://www.elmaelma.com/bebek">BEBEK</a></li>
                                <li><a href="https://www.elmaelma.com/anne">ANNE</a></li>
                                <li><a href="https://www.elmaelma.com/cocugunuz-icin">ÇOCUĞUNUZ İÇİN</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yemek">YEMEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/puf-noktalar">PÜF NOKTALAR</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/restoranlar">RESTORANLAR</a></li>
                                <li><a href="https://www.elmaelma.com/sos">SOS</a></li>
                                <li><a href="https://www.elmaelma.com/hamur-isleri">HAMUR İŞLERİ</a></li>
                                <li><a href="https://www.elmaelma.com/zeytinyagli">ZEYTİNYAĞLI</a></li>
                                <li><a href="https://www.elmaelma.com/tatli">TATLI</a></li>
                                <li><a href="https://www.elmaelma.com/ana-yemek">ANA YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/salata">SALATA</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/corba">ÇORBA</a></li>
                                <li><a href="https://www.elmaelma.com/pilav">PİLAV</a></li>
                                <li><a href="https://www.elmaelma.com/icecekler">İÇECEKLER</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kadin">KADIN</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/ask">AŞK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/oneriler">ÖNERİLER</a></li>
                                <li><a href="https://www.elmaelma.com/evlilik">EVLİLİK</a></li>
                                <li><a href="https://www.elmaelma.com/iliskiler">İLİŞKİLER</a></li>
                                <li><a href="https://www.elmaelma.com/seks">SEKS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/dekorasyon">DEKORASYON</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ev">EV</a></li>
                                <li><a href="https://www.elmaelma.com/bahce">BAHÇE</a></li>
                                <li><a href="https://www.elmaelma.com/ofis">OFİS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yasam">YAŞAM</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/pratik-bilgiler">PRATİK BİLGİLER</a></li>
                                <li><a href="https://www.elmaelma.com/insan">İNSAN</a></li>
                                <li><a href="https://www.elmaelma.com/televizyon">TELEVİZYON</a></li>
                                <li><a href="https://www.elmaelma.com/cemiyet">CEMİYET</a></li>
                                <li><a href="https://www.elmaelma.com/magazin">MAGAZİN</a></li>
                                <li><a href="https://www.elmaelma.com/eglence">EĞLENCE</a></li>
                                <li><a href="https://www.elmaelma.com/instagram-paylasimlari">INSTAGRAM PAYLAŞIMLARI</a></li>
                                <li><a href="https://www.elmaelma.com/seyahat">SEYAHAT</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/genel">GENEL</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/cocuk">ÇOCUK</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/erkek">ERKEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/erkek-stili">ERKEK STİLİ</a></li>
                                <li><a href="https://www.elmaelma.com/erkek-bakimi">ERKEK BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/cinsellik">CİNSELLİK</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/sokak-modasi">SOKAK MODASI</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kultur-sanat">KÜLTÜR-SANAT</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/gorsel-sanatlar">GÖRSEL SANATLAR</a></li>
                                <li><a href="https://www.elmaelma.com/edebiyat">EDEBİYAT</a></li>
                                <li><a href="https://www.elmaelma.com/etkinlikler">ETKİNLİKLER</a></li>
                                <li><a href="https://www.elmaelma.com/muzik">MÜZİK</a></li>
                                <li><a href="https://www.elmaelma.com/sinema">SİNEMA</a></li>
                                <li><a href="https://www.elmaelma.com/sahne-sanatlari">SAHNE SANATLARI</a></li>
                            </ul>
                    </li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
        <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
        <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
        <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
        <li><a href="https://www.cevapla.tv/" target="_blank">CEVAPLA</a></li>
        <li><a href="#"><i class="material-icons">keyboard_arrow_right</i></a></li>
    </ul>
</nav></div>

<div class="tower-container d-none d-xl-block">
    <div class="tower-center">
        <div class="tower-inner">
            <div class="tower-left">
                <div class="adpro desktop-ad " data-page="145" data-region="837" data-category="-1" data-reload-freq="1"></div>            </div>
            <div class="tower-right">
                <div class="adpro desktop-ad " data-page="145" data-region="836" data-category="-1" data-reload-freq="1"></div>            </div>
        </div>
    </div>
</div>

<div class="adpro desktop-ad " data-page="145" data-region="852" data-category="-1" data-reload-freq="0"></div><div class="adpro desktop-ad " data-page="145" data-region="851" data-category="-1" data-reload-freq="0"></div>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17045821 = new Ya.Metrika({
                    id:17045821,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17045821" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div class="adpro desktop-ad " data-page="145" data-region="1290" data-category="-1" data-reload-freq="0"></div>
<div class="adpro desktop-ad " data-page="145" data-region="1291" data-category="-1" data-reload-freq="1"></div>
<script type="text/javascript">
    var adproSiteId = 48;
    (function () {
        var adp = document.createElement("script");
        adp.type = "text/javascript";
        adp.async = false;
        adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad-3.0.7.js";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>

<script>
    hitcounter.push(1, '5ef7b723cb315d129448c4f7');

            adproNoAdsOnce = false;
    </script>


<script type="text/javascript" src="https://s.elmaelma.com/assets/web/js/jquery.lazy.min.js"></script>
<script type="text/javascript"> 
    $('.lazy').Lazy();
    //
    function setUpAgknTag(tag) {
        tag.setBpId("reklamtr");
        tag.addEchoKeyValue("page_name", "Haluk Levent yardım yaparken kimlere öncelik tanıdıklarını açıkladı! | Elmaelma");
        tag.setCat("Magazin");
    }
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>

</body>
</html>