<!DOCTYPE HTML>
<html lang="tr" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
    <title>Sıla, sevgilisine şiddet uyguladığı iddia edilen Özer Arkun&#039;la arkadaşlığını bitirdi | Elmaelma</title>
    <meta name="description" content="Ahmet Kural&#039;la birlikte olduğu dönem şiddete maruz kalan Sıla, Özer Arkun&#039;la sevgilisine şiddet uyguladığı gerekçesiyle dostluğunu bitirdiğini açıkladı. | Elmaelma"/>
    <link rel="dns-prefetch" href="https://s.elmaelma.com" />
    <link rel="dns-prefetch" href="https://v.elmaelma.com" />
    <link rel="dns-prefetch" href="https://i.elmaelma.com" />
    <link rel="dns-prefetch" href="https://fonts.googleapis.com" />
    <link rel="dns-prefetch" href="https://ad-cdn.bilgin.pro" />
    <link rel="dns-prefetch" href="https://www.google-analytics.com" />
    <meta http-equiv="content-language" content="tr-TR"/>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0">
        <meta http-equiv="last-modified" content="2020-07-10T12:00:03+03:00" />
    <link rel="image_src" href="https://i.elmaelma.com/storage/files/images/2019/10/06/silanin-jaguar-marka-arabasinin-ma-stdZ_cover.jpg" type="image/jpeg" />
    <link rel="amphtml" href="https://www.elmaelma.com/amp/magazin/sila-sevgilisine-siddet-uyguladigi-iddia-edilen-ozer-arkunla-arkadasligini-bitirdi-5f0823600640c6390b5b837a">
    <link rel="canonical" href="https://www.elmaelma.com/magazin/sila-sevgilisine-siddet-uyguladigi-iddia-edilen-ozer-arkunla-arkadasligini-bitirdi-5f0823600640c6390b5b837a" />
    <meta property="og:title" content="Sıla, sevgilisine şiddet uyguladığı iddia edilen Özer Arkun&#039;la arkadaşlığını bitirdi"/>
    <meta property="og:type" content="website"/>
    <meta property="og:url" content="https://www.elmaelma.com/magazin/sila-sevgilisine-siddet-uyguladigi-iddia-edilen-ozer-arkunla-arkadasligini-bitirdi-5f0823600640c6390b5b837a"/>
    <meta property="og:description" content="Ahmet Kural&#039;la birlikte olduğu dönem şiddete maruz kalan Sıla, Özer Arkun&#039;la sevgilisine şiddet uyguladığı gerekçesiyle dostluğunu bitirdiğini açıkladı."/>
    <meta property="og:image" content="https://i.elmaelma.com/storage/files/images/2019/10/06/silanin-jaguar-marka-arabasinin-ma-stdZ_cover.jpg"/>
    <meta property="og:image:width" content="640" />
    <meta property="og:image:height" content="360" />
    <meta property="og:site_name" content="elmaelma.com"/>
    <meta property="twitter:site" content="@elmaelma"/>
    <meta property="twitter:creator" content="@elmaelma" />
    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:url" content="https://www.elmaelma.com/magazin/sila-sevgilisine-siddet-uyguladigi-iddia-edilen-ozer-arkunla-arkadasligini-bitirdi-5f0823600640c6390b5b837a"/>
    <meta property="twitter:domain" content="https://www.elmaelma.com/magazin/sila-sevgilisine-siddet-uyguladigi-iddia-edilen-ozer-arkunla-arkadasligini-bitirdi-5f0823600640c6390b5b837a"/>
    <meta property="twitter:title" content="Sıla, sevgilisine şiddet uyguladığı iddia edilen Özer Arkun&#039;la arkadaşlığını bitirdi"/>
    <meta property="twitter:image" content="https://i.elmaelma.com/storage/files/images/2019/10/06/silanin-jaguar-marka-arabasinin-ma-stdZ_cover.jpg"/>
    <meta property="twitter:description" content="Ahmet Kural&#039;la birlikte olduğu dönem şiddete maruz kalan Sıla, Özer Arkun&#039;la sevgilisine şiddet uyguladığı gerekçesiyle dostluğunu bitirdiğini açıkladı."/>
    <script type="application/ld+json">
        [
            {
            "@context" : "http://schema.org",
            "@type" : "Organization",
            "name" : "Elmaelma",
            "url" : "https://www.elmaelma.com",
            "logo" : "http://s.elmaelma.com/assets/web/img/logo.png",
            "sameAs" : [
                "https://www.facebook.com/ElmaelmaCom/",
                "https://twitter.com/elmaelmacom"
                ]
            },
            {
               "@context": "http://schema.org",
               "@type": "WebSite",
               "url": "https://www.elmaelma.com",
               "potentialAction": {
                 "@type": "SearchAction",
                 "target": "https://www.elmaelma.com/ara?query={search_term}",
                 "query-input": "required name=search_term"
               }
            },
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "headline": "Sıla, sevgilisine şiddet uyguladığı iddia edilen Özer Arkun&#039;la arkadaşlığını bitirdi",
              "dateline": "Turkey, TR",
              "image": {
                "@type": "imageObject",
                "url": "https://i.elmaelma.com/storage/files/images/2019/10/06/silanin-jaguar-marka-arabasinin-ma-stdZ_cover.jpg",
                "height": "600",
                "width": "340"
              },
              "publisher": {
                "@type": "Organization",
                "name": "Elmaelma",
                "logo": {
                    "@type": "imageObject",
                    "url": "http://s.elmaelma.com/assets/web/img/logo.png"
                }
              },
              "datePublished": "2020-07-10T12:00:00+03:00",
              "dateModified": "2020-07-10T12:00:03+03:00",
              "author": "Elmaelma",
              "mainEntityOfPage": {"@type": "WebPage","@id": "https://www.elmaelma.com/magazin/sila-sevgilisine-siddet-uyguladigi-iddia-edilen-ozer-arkunla-arkadasligini-bitirdi-5f0823600640c6390b5b837a"},
              "articleSection": "Magazin",
              "wordCount": "147",
              "description": "Ahmet Kural&#039;la birlikte olduğu dönem şiddete maruz kalan Sıla, Özer Arkun&#039;la sevgilisine şiddet uyguladığı gerekçesiyle dostluğunu bitirdiğini açıkladı.",
              "articleBody": "Ozan Güven&#039;in sevgilisiDeniz Bulutsuz&#039;a şiddet uyguladığı haberlerinin ardından sanat camiasında bir şiddet olayı daha patlak verdi. Rubato grubunun solisti Özer Arkun&#039;un evlilik planları yaptığı kız arkadaşı B.Y.&#039;yi dövdüğü iddia edildi. Sıla, Twitter üzerinden yaptığı paylaşımında, &#039;ama&#039;, &#039;fakat&#039; demeden mağdur olan kadının tarafında olduğun belirterek &#039;Özer Arkun&#039;la profesyonel ve arkadaşlık ilişkimi bitirdiğimi de kamuoyu ile paylaşmak isterim&#039; diye açıkladı. &#039;Ama, fakat demeden mağdur kadının tarafındayım&#039; Sıla Gençoğlu, paylaşımında şu ifadeleri kullandı: &#039;Bugün müzisyen arkadaşım Özer Arkun&#039;un bir kadına karşı işlediği şiddet suçununhaberini aldım. Bu kadar yakınımda, yıllardır birlikte işlere imza attığımız ve şiddetin emaresini görmediğim birinin yaptıkları karşısında hayret, dehşet, şaşkınlık, üzüntü ve öfke içindeyim. &#039;Ama&#039; &#039;Fakat&#039; demeden mağdur kadının tarafında olduğumu, elimden ne gelirse de yapmaya hazır olduğumu, Özer Arkun&#039;la profesyonel ve arkadaşlık ilişkimi bitirdiğimi de kamuoyu ile paylaşmak isterim. Şiddet, hiç ummadığımız yerlerden çıkıp bizi şaşırtmaya devam edecek belli ki... Bize düşen dilsiz şeytanlara dönüşmemek.&#039; "
            },
            {  
                "@context": "http://schema.org",
                "@type": "CreativeWork",
                "keywords": "Sıla,Sıla Gençoğlu"
            }
        ]
    </script>
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
                {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.elmaelma.com",
                    "name": "Elma Elma"
                }
            },
                {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.elmaelma.com/magazin",
                    "name": "Magazin"
                }
            }
            ]
    }
</script>    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400|Roboto+Slab:300,400,700&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Rozha+One&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/icon?family=Material+Icons">
    <link rel="stylesheet" href="https://s.elmaelma.com/assets/web/css/app.1769a72580327f4d8ac2225d960ee408.css">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://s.elmaelma.com/assets/web/favicons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://s.elmaelma.com/assets/web/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://s.elmaelma.com/assets/web/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://s.elmaelma.com/assets/web/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://s.elmaelma.com/assets/web/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://s.elmaelma.com/assets/web/favicons/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <!-- DFP -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('gender', ['female', 'male']).setTargeting('interest', ['building', 'food', 'media', 'movies', 'music', 'politics', 'real estate', 'sports', 'travel']).setTargeting('age', ['18-24', '24-34', '35-44', '45-54', '55-64']);
    googletag.enableServices();
});
</script>

    <script src="https://s.elmaelma.com/assets/web/js/app.4a41d27fe84dc574ded6076c1c2c6331.js"></script>
    <script defer src="https://s.elmaelma.com/assets/web/js/vue-components.8927e43f5c9c8c9f6a1e.js"></script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5741427438444892",
    enable_page_level_ads: true
    });
    //Analytics
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-24361446-1', 'auto');
    ga('send', 'pageview');
    </script>
</head>
<body>
<div id="page">
    <div class="adpro desktop-ad pageSkinTop" data-page="145" data-region="723" data-category="-1" data-reload-freq="0"></div><header class="header-main adpro-pageskin-upper">
    <div class="top">
        <div class="container clearfix">
            <a class="searcha" href="javascript:void(0)" onclick="eShow('.search');"><i class="material-icons">search</i></a>
            <div class="logo"><a href="/"><img src="/assets/web/img/logo.png" alt="Elmaelma" srcset="/assets/web/img/logo_2x.png 2x"></a></div>
            <a class="sidemenua" href="#menu"><i class="material-icons">menu</i></a>
        </div>
    </div>
    
    <div class="search">
        <div class="container clearfix">
            <div class="icon"><i class="material-icons">search</i></div>
            <form action="https://www.elmaelma.com/ara" method="get" accept-charset="utf-8">
                <input type="text" name="query" placeholder="Arama...">
            </form>
            <a href="javascript:void(0)" onclick="eHide('.search');"><i class="material-icons">close</i></a>
        </div>
    </div>
</header>
<div class="adpro desktop-ad pageSkinTop" data-page="145" data-region="994" data-category="-1" data-reload-freq="0"></div>    <div class="content-area">
        <!-- PAGESKIN -->
        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="859" data-category="-1" data-reload-freq="1"></div>        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="865" data-category="-1" data-reload-freq="1"></div>            <section class="news-main history-item" data-url="https://www.elmaelma.com/magazin/sila-sevgilisine-siddet-uyguladigi-iddia-edilen-ozer-arkunla-arkadasligini-bitirdi-5f0823600640c6390b5b837a" data-title="Sıla, sevgilisine şiddet uyguladığı iddia edilen Özer Arkun&#039;la arkadaşlığını bitirdi - elmaelma.com" data-next="https://www.elmaelma.com/guzellik/sac/kuru-saclar-icin-maske-tarifleri-mucizeye-sahit-olacaksiniz-5d2b46cb7610871c5e76bdb3">
        <div class="container clearfix">
            <div class="article-box video-wrap">
                                <h1 class="title">Sıla, sevgilisine şiddet uyguladığı iddia edilen Özer Arkun&#039;la arkadaşlığını bitirdi</h1>
                <h2 class="desc">Ahmet Kural&#039;la birlikte olduğu dönem şiddete maruz kalan Sıla, Özer Arkun&#039;la sevgilisine şiddet uyguladığı gerekçesiyle dostluğunu bitirdiğini açıkladı.</h2>
                <div class="adpro desktop-ad " data-page="145" data-region="995" data-category="-1" data-reload-freq="0"></div>                <div class="row">
                    <div class="col-md-12 col-lg-8">
                        <!--[ ARTICLE DETAIL ]-->
                        <div class="article">
                                                            <div class="social e-flex author-area">
                                    <img src="https://i.elmaelma.com/2/45/45/assets/web/img/default.jpg" alt="Ezgi Zeyrek">
                                    <p>Ezgi Zeyrek<br>
                                    <span>zeyrekezgi@gmail.com</span></p>
                                </div>
                                                                                        <figure class="img"><img class="lazy" src="https://i.elmaelma.com/2/75/43/storage/files/images/2019/10/06/silanin-jaguar-marka-arabasinin-ma-stdZ_cover.jpg" data-src="https://i.elmaelma.com/2/750/430/storage/files/images/2019/10/06/silanin-jaguar-marka-arabasinin-ma-stdZ_cover.jpg" alt="Sıla, sevgilisine şiddet uyguladığı iddia edilen Özer Arkun&#039;la arkadaşlığını bitirdi"></figure>
                                                        <div class="row">
                                <div class="col share-item">
                                    <div class="social e-flex">
                                        <a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/magazin/sila-sevgilisine-siddet-uyguladigi-iddia-edilen-ozer-arkunla-arkadasligini-bitirdi-5f0823600640c6390b5b837a" target="_blank"><i class="icon-facebook"></i></a>
                                        <a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Fmagazin%2Fsila-sevgilisine-siddet-uyguladigi-iddia-edilen-ozer-arkunla-arkadasligini-bitirdi-5f0823600640c6390b5b837a+-+%C5%9Eiddet+ma%C4%9Fduru+S%C4%B1la+sevgilisini+d%C3%B6vd%C3%BC%C4%9F%C3%BC+s%C3%B6ylenen+%C3%BCnl%C3%BC+arkada%C5%9F%C4%B1n%C4%B1+sildi" target="_blank"><i class="icon-twitter"></i></a>
                                        <a href="#" data-action="open-comment">
                                            <i class="icon-bubble2"></i>
                                            <span class="news-count badge badge-danger">0</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="col">
                                    <div class="fontsize e-flex" data-size="16">
                                        <a href="javascript:void(0)" onclick="eFontsize('n')">-A</a>
                                        <span></span>
                                        <a href="javascript:void(0)" onclick="eFontsize('p')">A+</a>
                                    </div>
                                </div>
                            </div>
                            <div class="content fontsizevalue">
                                                                <p>Ozan G&uuml;ven'in sevgilisi&nbsp;Deniz Bulutsuz'a şiddet uyguladığı haberlerinin ardından sanat camiasında bir şiddet olayı daha patlak verdi. Rubato grubunun solisti &Ouml;zer Arkun'un evlilik planları yaptığı kız arkadaşı B.Y.'yi d&ouml;vd&uuml;ğ&uuml; iddia edildi.</p>
<p>Sıla, Twitter &uuml;zerinden yaptığı paylaşımında, 'ama', 'fakat' demeden mağdur olan kadının tarafında olduğun belirterek "&Ouml;zer Arkun'la profesyonel ve arkadaşlık ilişkimi bitirdiğimi de kamuoyu ile paylaşmak isterim" diye a&ccedil;ıkladı.</p>
<p><strong>"Ama, fakat demeden mağdur kadının tarafındayım"</strong></p>
<p>Sıla Gen&ccedil;oğlu, paylaşımında şu ifadeleri kullandı: "Bug&uuml;n m&uuml;zisyen arkadaşım &Ouml;zer Arkun'un bir kadına karşı işlediği şiddet su&ccedil;unun&nbsp;haberini aldım. Bu kadar yakınımda, yıllardır birlikte işlere imza attığımız ve şiddetin emaresini g&ouml;rmediğim birinin yaptıkları karşısında hayret, dehşet, şaşkınlık, &uuml;z&uuml;nt&uuml; ve &ouml;fke i&ccedil;indeyim. "Ama" "Fakat" demeden mağdur kadının tarafında olduğumu, elimden ne gelirse de yapmaya hazır olduğumu, &Ouml;zer Arkun'la profesyonel ve arkadaşlık ilişkimi bitirdiğimi de kamuoyu ile paylaşmak isterim. Şiddet, hi&ccedil; ummadığımız yerlerden &ccedil;ıkıp bizi şaşırtmaya devam edecek belli ki... Bize d&uuml;şen dilsiz şeytanlara d&ouml;n&uuml;şmemek."</p>
<p><img src="/storage/files/images/2020/07/10/sila-sevgilisine-siddet-uyguladigi-Ad1u.jpg" alt="" width="600" height="1069" /></p>
                                <div class="adpro desktop-ad " data-page="145" data-region="1369" data-category="-1" data-reload-freq="0"></div>                                <div class="adpro desktop-ad " data-page="145" data-region="849" data-category="-1" data-reload-freq="0"></div>                            </div>
                            <div class="banner"><div class="adpro desktop-ad " data-page="145" data-region="846" data-category="-1" data-reload-freq="0"></div></div>
                        </div>
                    </div>
                    <div class="col-md-12 col-lg-4">
                        <div class="row">
                            <div class="col-md-12 col-lg-12 mgrid" style="background-color: #f7f6f6;padding: 20px;margin-bottom: 20px;">
                                <div class="adpro desktop-ad " data-page="145" data-region="845" data-category="-1" data-reload-freq="0"></div>                            </div>

                            
                            <div class="col-md-6 col-lg-12 mgrid">
    <div class="newsbox">
        <a class="img" href="https://www.elmaelma.com/seyahat/staycation-nedir-iste-size-yepyeni-bir-tatil-akimi-5ca45809853e4d35477a1cbc" title="Yepyeni bir tatil akımı: Staycation ile tanışın!"><img src="https://i.elmaelma.com/2/500/255/storage/files/images/2019/04/03/staycation-ne-demek-8klL_cover.jpg" alt="Yepyeni bir tatil akımı: Staycation ile tanışın!"></a>
        <a class="title" href="https://www.elmaelma.com/seyahat/staycation-nedir-iste-size-yepyeni-bir-tatil-akimi-5ca45809853e4d35477a1cbc" title="Yepyeni bir tatil akımı: Staycation ile tanışın!">Yepyeni bir tatil akımı: Staycation ile tanışın!</a>
        <div class="sponsor">
            <a class="expert" href="#" target="_blank" style="margin-top: -5px;">
                <img src="https://i.elmaelma.com/2/200/200/storage/files/images/2019/04/03/hilton-N10e.jpg">
                <p>Hilton</p>
            </a>
        </div>
    </div>
</div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/oneriler/gozalti-torbalari-nasil-gecer-agnes-tedavisini-mutlaka-denemelisiniz-5e5813b762cd961eac2fa9fa" title="Gözaltı torbalarına kesin çözüm: Agnes tedavisi">
                                            <img class="lazy" src="https://i.elmaelma.com/2/50/25/storage/files/images/2018/01/15/1516017897-tY70_cover.jpg" data-src="https://i.elmaelma.com/2/500/255/storage/files/images/2018/01/15/1516017897-tY70_cover.jpg" alt="Gözaltı torbalarına kesin çözüm: Agnes tedavisi">
                                        </a>
                                        <a class="title" href="https://www.elmaelma.com/oneriler/gozalti-torbalari-nasil-gecer-agnes-tedavisini-mutlaka-denemelisiniz-5e5813b762cd961eac2fa9fa" title="Gözaltı torbalarına kesin çözüm: Agnes tedavisi">Gözaltı torbalarına kesin çözüm: Agnes tedavisi</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/oneriler" title="Öneriler">Öneriler</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/guzellik/bikini-bolgesi-tuylerinden-nasil-kurtuluruz-tiras-etmek-en-kolayi-5f070cec17670d03445e3b39" title="Bikini bölgenizdeki tüylerden kurtulmadan önce mutlaka okuyun!">
                                            <img class="lazy" src="https://i.elmaelma.com/2/50/25/storage/files/images/2020/07/09/4-vaje-za-sanjske-trebusne-misice-rXbE_cover.jpg" data-src="https://i.elmaelma.com/2/500/255/storage/files/images/2020/07/09/4-vaje-za-sanjske-trebusne-misice-rXbE_cover.jpg" alt="Bikini bölgenizdeki tüylerden kurtulmadan önce mutlaka okuyun!">
                                        </a>
                                        <a class="title" href="https://www.elmaelma.com/guzellik/bikini-bolgesi-tuylerinden-nasil-kurtuluruz-tiras-etmek-en-kolayi-5f070cec17670d03445e3b39" title="Bikini bölgenizdeki tüylerden kurtulmadan önce mutlaka okuyun!">Bikini bölgenizdeki tüylerden kurtulmadan önce mutlaka okuyun!</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/guzellik" title="Güzellik">Güzellik</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                    </div>
                    </div>
                </div>
                <div class="vert-shares-wrap article-shr">
                    <ul class="vert-shares">
                        <li><a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/magazin/sila-sevgilisine-siddet-uyguladigi-iddia-edilen-ozer-arkunla-arkadasligini-bitirdi-5f0823600640c6390b5b837a" target="_blank"><i class="icon-facebook"></i></a></li>
                        <li><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Fmagazin%2Fsila-sevgilisine-siddet-uyguladigi-iddia-edilen-ozer-arkunla-arkadasligini-bitirdi-5f0823600640c6390b5b837a+-+%C5%9Eiddet+ma%C4%9Fduru+S%C4%B1la+sevgilisini+d%C3%B6vd%C3%BC%C4%9F%C3%BC+s%C3%B6ylenen+%C3%BCnl%C3%BC+arkada%C5%9F%C4%B1n%C4%B1+sildi" target="_blank"><i class="icon-twitter"></i></a></li>
                        <li>
                            <a href="#" data-action="open-comment">
                                <i class="icon-bubble2"></i>
                                <span class="news-count badge badge-danger">0</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="custom-container">
                <h5 class="widget-title blue"><a href="https://www.elmaelma.com/foto-galeri" title="EN SON ATILAN GALERİLER">En Güncel Galeriler</a></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/magazin/yesilcamin-en-guzeli-benim-diyen-hale-soygaziden-u-donusu-5f080e181e91d471c73bf76f" title="&#039;En güzeli benim&#039; demişti! Yeşilçam&#039;ın sarışın bombası çark etti!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/07/10/5d343a8155427e184c46c694-Qu9x_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/07/10/5d343a8155427e184c46c694-Qu9x_cover.jpg" alt="&#039;En güzeli benim&#039; demişti! Yeşilçam&#039;ın sarışın bombası çark etti!"></picture>
                        </figure>
                        <span>&#039;En güzeli benim&#039; demişti! Yeşilçam&#039;ın sarışın bombası çark etti!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/unluler/hadiseden-cesur-bikinili-makyajsiz-fotograf-paylasimina-rekor-begeni-5d71fe0f761087786523bad7" title="Hadise&#039;den yürek hoplatan bikinili fotoğraf geldi!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/09/06/hadiseden-cesur-bikinili-makyajsiz-jjDk_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/09/06/hadiseden-cesur-bikinili-makyajsiz-jjDk_cover.jpg" alt="Hadise&#039;den yürek hoplatan bikinili fotoğraf geldi!"></picture>
                        </figure>
                        <span>Hadise&#039;den yürek hoplatan bikinili fotoğraf geldi!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/begum-ozbek-kimdir-kac-yasinda-ne-is-yapiyor-90larin-unlu-mankenin-son-hali-5cee48a868761073236da3e8" title="Tansu Çiller&#039;e gelin olacaktı son haliyle yok artık dedirtti!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/05/29/begum-ozbek-son-hali-ne-is-yapiy-GCaF_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/05/29/begum-ozbek-son-hali-ne-is-yapiy-GCaF_cover.jpg" alt="Tansu Çiller&#039;e gelin olacaktı son haliyle yok artık dedirtti!"></picture>
                        </figure>
                        <span>Tansu Çiller&#039;e gelin olacaktı son haliyle yok artık dedirtti!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/koronavirusten-kurtulan-olga-kurylenko-iki-mucize-besini-paylasti-5e7cef8f3d1a6258dd7789b2" title="Yakalandığı koronovirüsten bu besinler sayesinde kurtuldu!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/03/26/koronavirusten-kurtulan-olga-kuryl-zZSE_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/03/26/koronavirusten-kurtulan-olga-kuryl-zZSE_cover.jpg" alt="Yakalandığı koronovirüsten bu besinler sayesinde kurtuldu!"></picture>
                        </figure>
                        <span>Yakalandığı koronovirüsten bu besinler sayesinde kurtuldu!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/unluler/tatil-sezonunu-acan-nilperi-sahinkaya-pes-pese-bikinili-pozlarini-paylasti-5f05863865364a070e07979e" title="Tatil sezonunu açan Nilperi&#039;den peş peşe cesur pozlar!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/06/12/5c2627930f254408904cbc98-UYAk_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/06/12/5c2627930f254408904cbc98-UYAk_cover.jpg" alt="Tatil sezonunu açan Nilperi&#039;den peş peşe cesur pozlar!"></picture>
                        </figure>
                        <span>Tatil sezonunu açan Nilperi&#039;den peş peşe cesur pozlar!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/perran-kutman-kimdir-bikinili-fotograflari-sosyal-medyayi-salladi-5e137319a6eef608136f9ebb" title="Hiç böyle görmediniz! 70 yaşındaki usta oyuncudan bikinili pozlar!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/01/06/perran-kutman-bikili-fotogralaflari-4ZZ9_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/01/06/perran-kutman-bikili-fotogralaflari-4ZZ9_cover.jpg" alt="Hiç böyle görmediniz! 70 yaşındaki usta oyuncudan bikinili pozlar!"></picture>
                        </figure>
                        <span>Hiç böyle görmediniz! 70 yaşındaki usta oyuncudan bikinili pozlar!</span>
                    </a>
                                    </div>
            </div>

            <div class="custom-container">
                <h5 class="widget-title blue"><span>Önceki Haberler</span></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/guzellik/sac/kuru-saclar-icin-maske-tarifleri-mucizeye-sahit-olacaksiniz-5d2b46cb7610871c5e76bdb3" title="Kuru ve kabarık saçları olanlar buraya!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2018/02/21/1519214100-3ceV_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2018/02/21/1519214100-3ceV_cover.jpg" alt="Kuru ve kabarık saçları olanlar buraya!"></picture>
                        </figure>
                        <span>Kuru ve kabarık saçları olanlar buraya!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/mr-jade-yeni-restorani-jadeloungee-kayseride-aciliyor-5f082733587af63cbb2f7f84" title="NUSRET GİBİ BİR DÜNYA MARKASI OLACAK" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/07/10/5edcc41d2269a218342ab926-wpm0_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/07/10/5edcc41d2269a218342ab926-wpm0_cover.jpg" alt="NUSRET GİBİ BİR DÜNYA MARKASI OLACAK"></picture>
                        </figure>
                        <span>NUSRET GİBİ BİR DÜNYA MARKASI OLACAK</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/murat-ovucun-kadin-takipcisinden-ilginc-mesaj-kocam-yatak-odasinda-sizi-izliyor-5f0812da6ebff418016431e9" title="Övüç&#039;ün takipçisinden ilginç mesaj: Kocam yatak odasında sizi izliyor!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/05/12/reklam-karsiliginda-babasinin-mez-Vb8o_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/05/12/reklam-karsiliginda-babasinin-mez-Vb8o_cover.jpg" alt="Övüç&#039;ün takipçisinden ilginç mesaj: Kocam yatak odasında sizi izliyor!"></picture>
                        </figure>
                        <span>Övüç&#039;ün takipçisinden ilginç mesaj: Kocam yatak odasında sizi izliyor!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/hamur-isleri/sutlu-pisi-nasil-yapilir-puf-puf-kabaran-lezzet-5e500a65dc01383a1c4816c1" title="Haftasonlarınızın vazgeçilmezi olacak: Sütlü pişi" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/06/28/cikolatali-pisi-nasil-yapilir-7U6i_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/06/28/cikolatali-pisi-nasil-yapilir-7U6i_cover.jpg" alt="Haftasonlarınızın vazgeçilmezi olacak: Sütlü pişi"></picture>
                        </figure>
                        <span>Haftasonlarınızın vazgeçilmezi olacak: Sütlü pişi</span>
                    </a>
                                        <a href="https://www.elmaelma.com/guzellik/sac/saclarin-fonlu-gibi-durmasi-icin-ne-yapilmali-dalgali-saclar-orerek-kurutmali-5e8475fd2360b26a1062eaf2" title="Saçlarınızın fönlü gibi durmasını istiyorsanız..." class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2018/11/04/fon-hory-cover-GQaT_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2018/11/04/fon-hory-cover-GQaT_cover.jpg" alt="Saçlarınızın fönlü gibi durmasını istiyorsanız..."></picture>
                        </figure>
                        <span>Saçlarınızın fönlü gibi durmasını istiyorsanız...</span>
                    </a>
                                        <a href="https://www.elmaelma.com/yemek/zeytinyagli-imam-bayildi-nasil-yapilir-zeytinyaglilarin-en-lezzetlisi-5f07205d777d352690553be9" title="Ege&#039;nin incisi: İmam Bayıldı" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/07/09/imam-bayildi-yeni-one-cikan-QCpj_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/07/09/imam-bayildi-yeni-one-cikan-QCpj_cover.jpg" alt="Ege&#039;nin incisi: İmam Bayıldı"></picture>
                        </figure>
                        <span>Ege&#039;nin incisi: İmam Bayıldı</span>
                    </a>
                                        <a href="https://www.elmaelma.com/tatli/tavada-fransiz-kurabiye-nasil-yapilir-agizda-dagiliyor-5f071e1fe43e322f611dc517" title="Ağızda dağılan şahane lezzet: Tavada Fransız kurabiye" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/07/09/5d9593a955427e1f68d8f05b-xElb_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/07/09/5d9593a955427e1f68d8f05b-xElb_cover.jpg" alt="Ağızda dağılan şahane lezzet: Tavada Fransız kurabiye"></picture>
                        </figure>
                        <span>Ağızda dağılan şahane lezzet: Tavada Fransız kurabiye</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/fahriye-evcen-oglu-karan-ile-yeni-pozlarini-paylasti-begeni-butonu-coktu-5f070fa5fb89ab7b964d543c" title="Fahriye oğlunun yeni pozlarını paylaştı! Beğeni butonu çöktü!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2017/12/14/1513229230-sTho_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2017/12/14/1513229230-sTho_cover.jpg" alt="Fahriye oğlunun yeni pozlarını paylaştı! Beğeni butonu çöktü!"></picture>
                        </figure>
                        <span>Fahriye oğlunun yeni pozlarını paylaştı! Beğeni butonu çöktü!</span>
                    </a>
                                    </div>
            </div>
        </div>
</section>

    <div id="comment" class="comment-sidebar">
    <div class="comment-container">
        <div class="comment-header">
            <span class="title">Yorumlar</span>
            <span class="d-flex align-items-center ml-auto">
                <span class="count"></span>
                <span data-action="close-comment" class="comment-close">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 24 24">
                    <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
                    </svg>
                </span>
            </span>
        </div>
        <div class="items" id="comments">
            <send-comment :post-id="'5f0823600640c6390b5b837a'" :count="0"></send-comment>
            <comments-list :first-comments="{}" :count=0 :post-id="'5f0823600640c6390b5b837a'">
            </comments-list>
        </div>
    </div>
</div>    </div>
    <div class="adpro desktop-ad " data-page="145" data-region="997" data-category="-1" data-reload-freq="0"></div>
<footer class="footer-main">
    <div class="container clearfix">
        <div class="logo"><a href="/"></a></div>
        <div class="submenu e-flex">
            <ul>
                                <li><a href="https://www.elmaelma.com/saglik" title="Sağlık">SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik" title="Güzellik">GÜZELLİK</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris" title="Alışveriş">ALIŞVERİŞ</a></li>
                                <li><a href="https://www.elmaelma.com/moda" title="Moda">MODA</a></li>
                                <li><a href="https://www.elmaelma.com/astroloji" title="Astroloji">ASTROLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/anne-cocuk" title="Anne-Çocuk">ANNE-ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/yemek" title="Yemek">YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/kadin" title="Kadın">KADIN</a></li>
                                <li><a href="https://www.elmaelma.com/ask" title="Aşk">AŞK</a></li>
                                <li><a href="https://www.elmaelma.com/dekorasyon" title="Dekorasyon">DEKORASYON</a></li>
                                <li><a href="https://www.elmaelma.com/yasam" title="Yaşam">YAŞAM</a></li>
                                <li><a href="https://www.elmaelma.com/genel" title="Genel">GENEL</a></li>
                                <li><a href="https://www.elmaelma.com/cocuk" title="Çocuk">ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/erkek" title="Erkek">ERKEK</a></li>
                                <li><a href="https://www.elmaelma.com/sokak-modasi" title="Sokak Modası">SOKAK MODASI</a></li>
                                <li><a href="https://www.elmaelma.com/kultur-sanat" title="Kültür-Sanat">KÜLTÜR-SANAT</a></li>
                                <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
                <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
                <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
                <li><a href="https://www.cevapla.tv/">CEVAPLA</a></li>
            </ul>
        </div>
        <div class="socialicons e-flex">
            <a href="https://www.facebook.com/ElmaelmaCom/" target="_blank"><i class="icon-facebook"></i></a>
            <a href="https://twitter.com/elmaelmacom" target="_blank"><i class="icon-twitter"></i></a>
        </div>
        <div class="signature">ElmaElma 2015 - 2020 ©</div>
        <ul class="bottommenu e-flex">
                            <li><a href="https://www.elmaelma.com/reklam-sayfasi" title="Reklam">Reklam</a></li>
                            <li><a href="https://www.elmaelma.com/kunye-sayfasi" title="Künye">Künye</a></li>
                    </ul>
    </div>
</footer>

<nav id="menu">
    <ul>
                <li>
            <a href="https://www.elmaelma.com/saglik">SAĞLIK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/saglik/psikoloji">PSİKOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/cinsel-saglik">CİNSEL SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/saglik/organik">ORGANİK</a></li>
                                <li><a href="https://www.elmaelma.com/fitness">FİTNESS</a></li>
                                <li><a href="https://www.elmaelma.com/hastaliklar">HASTALIKLAR</a></li>
                                <li><a href="https://www.elmaelma.com/diyet">DİYET</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/guzellik">GÜZELLİK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/makyaj">MAKYAJ</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik/sac">SAÇ</a></li>
                                <li><a href="https://www.elmaelma.com/cilt-bakimi">CİLT BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/estetik">ESTETİK</a></li>
                                <li><a href="https://www.elmaelma.com/unluler">ÜNLÜLER</a></li>
                                <li><a href="https://www.elmaelma.com/sac-modelleri">SAÇ MODELLERİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/alisveris">ALIŞVERİŞ</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ayakkabi">AYAKKABI</a></li>
                                <li><a href="https://www.elmaelma.com/lezzet">LEZZET</a></li>
                                <li><a href="https://www.elmaelma.com/teknoloji">TEKNOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/giyim">GİYİM</a></li>
                                <li><a href="https://www.elmaelma.com/mucevher-taki">MÜCEVHER-TAKI</a></li>
                                <li><a href="https://www.elmaelma.com/bakim">BAKIM</a></li>
                                <li><a href="https://www.elmaelma.com/eviniz-icin">EVİNİZ İÇİN</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/kampanyalar">KAMPANYALAR</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/magazalar">MAĞAZALAR</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/moda">MODA</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/aksesuarlar">AKSESUARLAR</a></li>
                                <li><a href="https://www.elmaelma.com/defile">DEFİLE</a></li>
                                <li><a href="https://www.elmaelma.com/stil">STİL</a></li>
                                <li><a href="https://www.elmaelma.com/trendler">TRENDLER</a></li>
                                <li><a href="https://www.elmaelma.com/tasarim">TASARIM</a></li>
                                <li><a href="https://www.elmaelma.com/gunun-kombini">GÜNÜN KOMBİNİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/astroloji">ASTROLOJİ</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/anne-cocuk">ANNE-ÇOCUK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/hamilelik">HAMİLELİK</a></li>
                                <li><a href="https://www.elmaelma.com/bebek">BEBEK</a></li>
                                <li><a href="https://www.elmaelma.com/anne">ANNE</a></li>
                                <li><a href="https://www.elmaelma.com/cocugunuz-icin">ÇOCUĞUNUZ İÇİN</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yemek">YEMEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/puf-noktalar">PÜF NOKTALAR</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/restoranlar">RESTORANLAR</a></li>
                                <li><a href="https://www.elmaelma.com/sos">SOS</a></li>
                                <li><a href="https://www.elmaelma.com/hamur-isleri">HAMUR İŞLERİ</a></li>
                                <li><a href="https://www.elmaelma.com/zeytinyagli">ZEYTİNYAĞLI</a></li>
                                <li><a href="https://www.elmaelma.com/tatli">TATLI</a></li>
                                <li><a href="https://www.elmaelma.com/ana-yemek">ANA YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/salata">SALATA</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/corba">ÇORBA</a></li>
                                <li><a href="https://www.elmaelma.com/pilav">PİLAV</a></li>
                                <li><a href="https://www.elmaelma.com/icecekler">İÇECEKLER</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kadin">KADIN</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/ask">AŞK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/oneriler">ÖNERİLER</a></li>
                                <li><a href="https://www.elmaelma.com/evlilik">EVLİLİK</a></li>
                                <li><a href="https://www.elmaelma.com/iliskiler">İLİŞKİLER</a></li>
                                <li><a href="https://www.elmaelma.com/seks">SEKS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/dekorasyon">DEKORASYON</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ev">EV</a></li>
                                <li><a href="https://www.elmaelma.com/bahce">BAHÇE</a></li>
                                <li><a href="https://www.elmaelma.com/ofis">OFİS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yasam">YAŞAM</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/pratik-bilgiler">PRATİK BİLGİLER</a></li>
                                <li><a href="https://www.elmaelma.com/insan">İNSAN</a></li>
                                <li><a href="https://www.elmaelma.com/televizyon">TELEVİZYON</a></li>
                                <li><a href="https://www.elmaelma.com/cemiyet">CEMİYET</a></li>
                                <li><a href="https://www.elmaelma.com/magazin">MAGAZİN</a></li>
                                <li><a href="https://www.elmaelma.com/eglence">EĞLENCE</a></li>
                                <li><a href="https://www.elmaelma.com/instagram-paylasimlari">INSTAGRAM PAYLAŞIMLARI</a></li>
                                <li><a href="https://www.elmaelma.com/seyahat">SEYAHAT</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/genel">GENEL</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/cocuk">ÇOCUK</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/erkek">ERKEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/erkek-stili">ERKEK STİLİ</a></li>
                                <li><a href="https://www.elmaelma.com/erkek-bakimi">ERKEK BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/cinsellik">CİNSELLİK</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/sokak-modasi">SOKAK MODASI</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kultur-sanat">KÜLTÜR-SANAT</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/gorsel-sanatlar">GÖRSEL SANATLAR</a></li>
                                <li><a href="https://www.elmaelma.com/edebiyat">EDEBİYAT</a></li>
                                <li><a href="https://www.elmaelma.com/etkinlikler">ETKİNLİKLER</a></li>
                                <li><a href="https://www.elmaelma.com/muzik">MÜZİK</a></li>
                                <li><a href="https://www.elmaelma.com/sinema">SİNEMA</a></li>
                                <li><a href="https://www.elmaelma.com/sahne-sanatlari">SAHNE SANATLARI</a></li>
                            </ul>
                    </li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
        <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
        <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
        <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
        <li><a href="https://www.cevapla.tv/" target="_blank">CEVAPLA</a></li>
        <li><a href="#"><i class="material-icons">keyboard_arrow_right</i></a></li>
    </ul>
</nav></div>

<div class="tower-container d-none d-xl-block">
    <div class="tower-center">
        <div class="tower-inner">
            <div class="tower-left">
                <div class="adpro desktop-ad " data-page="145" data-region="837" data-category="-1" data-reload-freq="1"></div>            </div>
            <div class="tower-right">
                <div class="adpro desktop-ad " data-page="145" data-region="836" data-category="-1" data-reload-freq="1"></div>            </div>
        </div>
    </div>
</div>

<div class="adpro desktop-ad " data-page="145" data-region="852" data-category="-1" data-reload-freq="0"></div><div class="adpro desktop-ad " data-page="145" data-region="851" data-category="-1" data-reload-freq="0"></div>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17045821 = new Ya.Metrika({
                    id:17045821,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17045821" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div class="adpro desktop-ad " data-page="145" data-region="1290" data-category="-1" data-reload-freq="0"></div>
<div class="adpro desktop-ad " data-page="145" data-region="1291" data-category="-1" data-reload-freq="1"></div>
<script type="text/javascript">
    var adproSiteId = 48;
    (function () {
        var adp = document.createElement("script");
        adp.type = "text/javascript";
        adp.async = false;
        adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad-3.0.7.js";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>

<script>
    hitcounter.push(1, '5f0823600640c6390b5b837a');

            adproNoAdsOnce = false;
    </script>


<script type="text/javascript" src="https://s.elmaelma.com/assets/web/js/jquery.lazy.min.js"></script>
<script type="text/javascript"> 
    $('.lazy').Lazy();
    //
    function setUpAgknTag(tag) {
        tag.setBpId("reklamtr");
        tag.addEchoKeyValue("page_name", "Sıla, sevgilisine şiddet uyguladığı iddia edilen Özer Arkun&#039;la arkadaşlığını bitirdi | Elmaelma");
        tag.setCat("Magazin");
    }
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>

</body>
</html>