<!DOCTYPE HTML>
<html lang="tr" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
    <title>Bağışıklık sistemini güçlendirici besinlerle mucizeye şahit olun! | Elmaelma</title>
    <meta name="description" content="Bağışıklık sistemini güçlendirmek kışın yüzleşilen hastalıklardan korunmak önem teşkil ediyor. Sizi hastalıklardan koruyacak mucize besinler haberimizde. | Elmaelma"/>
    <meta http-equiv="content-language" content="tr-TR"/>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0">
        <meta http-equiv="last-modified" content="2019-12-03T19:15:03+03:00" />
    <link rel="image_src" href="https://i.elmaelma.com/storage/files/images/2019/12/03/bagisiklik-sistemini-guclendiri-r78f_cover.jpg" type="image/jpeg" />
    <link rel="amphtml" href="https://www.elmaelma.com/amp/oneriler/bagisiklik-sistemini-guclendirici-besinlerle-mucizeye-sahit-olun-5de61cea76108753825a4c53">
    <link rel="canonical" href="https://www.elmaelma.com/oneriler/bagisiklik-sistemini-guclendirici-besinlerle-mucizeye-sahit-olun-5de61cea76108753825a4c53" />
    <meta property="og:title" content="Bağışıklık sistemini güçlendirici besinlerle mucizeye şahit olun!"/>
    <meta property="og:type" content="website"/>
    <meta property="og:url" content="https://www.elmaelma.com/oneriler/bagisiklik-sistemini-guclendirici-besinlerle-mucizeye-sahit-olun-5de61cea76108753825a4c53"/>
    <meta property="og:description" content="Bağışıklık sistemini güçlendirmek kışın yüzleşilen hastalıklardan korunmak önem teşkil ediyor. Sizi hastalıklardan koruyacak mucize besinler haberimizde."/>
    <meta property="og:image" content="https://i.elmaelma.com/storage/files/images/2019/12/03/bagisiklik-sistemini-guclendiri-r78f_cover.jpg"/>
    <meta property="og:image:width" content="640" />
    <meta property="og:image:height" content="360" />
    <meta property="og:site_name" content="elmaelma.com"/>
    <meta property="twitter:site" content="@elmaelma"/>
    <meta property="twitter:creator" content="@elmaelma" />
    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:url" content="https://www.elmaelma.com/oneriler/bagisiklik-sistemini-guclendirici-besinlerle-mucizeye-sahit-olun-5de61cea76108753825a4c53"/>
    <meta property="twitter:domain" content="https://www.elmaelma.com/oneriler/bagisiklik-sistemini-guclendirici-besinlerle-mucizeye-sahit-olun-5de61cea76108753825a4c53"/>
    <meta property="twitter:title" content="Bağışıklık sistemini güçlendirici besinlerle mucizeye şahit olun!"/>
    <meta property="twitter:image" content="https://i.elmaelma.com/storage/files/images/2019/12/03/bagisiklik-sistemini-guclendiri-r78f_cover.jpg"/>
    <meta property="twitter:description" content="Bağışıklık sistemini güçlendirmek kışın yüzleşilen hastalıklardan korunmak önem teşkil ediyor. Sizi hastalıklardan koruyacak mucize besinler haberimizde."/>
    <script type="application/ld+json">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</script>
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
                {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.elmaelma.com",
                    "name": "Elma Elma"
                }
            },
                {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.elmaelma.com/oneriler",
                    "name": "Öneriler"
                }
            }
            ]
    }
</script>    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400|Roboto+Slab:300,400,700&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Rozha+One&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/icon?family=Material+Icons">
    <link rel="stylesheet" href="https://s.elmaelma.com/assets/web/css/app.f344afa75b16cf9c5e0dbe31a4f9a14b.css">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://s.elmaelma.com/assets/web/favicons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://s.elmaelma.com/assets/web/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://s.elmaelma.com/assets/web/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://s.elmaelma.com/assets/web/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://s.elmaelma.com/assets/web/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://s.elmaelma.com/assets/web/favicons/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <!-- DFP -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('gender', ['female', 'male']).setTargeting('interest', ['building', 'food', 'media', 'movies', 'music', 'politics', 'real estate', 'sports', 'travel']).setTargeting('age', ['18-24', '24-34', '35-44', '45-54', '55-64']);
    googletag.enableServices();
});
</script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5741427438444892",
    enable_page_level_ads: true
    });
    </script>

    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        
        ga('create', 'UA-24361446-1', 'auto');
        ga('send', 'pageview');
    </script>

    <script src="https://s.elmaelma.com/assets/web/js/app.4a41d27fe84dc574ded6076c1c2c6331.js"></script>
</head>
<body>
<div id="page">
    <div class="adpro desktop-ad pageSkinTop" data-page="145" data-region="723" data-category="-1" data-reload-freq="0"></div><header class="header-main adpro-pageskin-upper">
    <div class="top">
        <div class="container clearfix">
            <a class="searcha" href="javascript:void(0)" onclick="eShow('.search');"><i class="material-icons">search</i></a>
            <div class="logo"><a href="/"><img src="/assets/web/img/logo.png" alt="Elmaelma" srcset="/assets/web/img/logo_2x.png 2x"></a></div>
            <a class="sidemenua" href="#menu"><i class="material-icons">menu</i></a>
        </div>
    </div>
    
    <div class="search">
        <div class="container clearfix">
            <div class="icon"><i class="material-icons">search</i></div>
            <form action="https://www.elmaelma.com/ara" method="get" accept-charset="utf-8">
                <input type="text" name="query" placeholder="Arama...">
            </form>
            <a href="javascript:void(0)" onclick="eHide('.search');"><i class="material-icons">close</i></a>
        </div>
    </div>
</header>
<div class="adpro desktop-ad pageSkinTop" data-page="145" data-region="994" data-category="-1" data-reload-freq="0"></div>    <div class="content-area">
        <!-- PAGESKIN -->
        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="859" data-category="-1" data-reload-freq="1"></div>        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="865" data-category="-1" data-reload-freq="1"></div>            <section class="news-main history-item" data-url="https://www.elmaelma.com/oneriler/bagisiklik-sistemini-guclendirici-besinlerle-mucizeye-sahit-olun-5de61cea76108753825a4c53" data-title="Bağışıklık sistemini güçlendirici besinlerle mucizeye şahit olun! - elmaelma.com" data-next="https://www.elmaelma.com/diyet/kilo-almanin-yollari-neler-bol-protein-tuketin-5de610aa6876105428166984">
        <div class="container clearfix">
            <div class="article-box video-wrap">
                <h1 class="title">Bağışıklık sistemini güçlendirici besinlerle mucizeye şahit olun!</h1>
                <h2 class="desc">Bağışıklık sistemini güçlendirmek kışın yüzleşilen hastalıklardan korunmak önem teşkil ediyor. Sizi hastalıklardan koruyacak mucize besinler haberimizde.</h2>
                <div class="adpro desktop-ad " data-page="145" data-region="995" data-category="-1" data-reload-freq="0"></div>                <div class="row">
                    <div class="col-md-12 col-lg-8">
                        <!--[ ARTICLE DETAIL ]-->
                        <div class="article">
                                                            <div class="social e-flex author-area">
                                    <img src="https://i.elmaelma.com/2/45/45/storage/files/images/2018/09/10/selda-haberal-nXBa.jpg" alt="Selda Haberal">
                                    <p>Selda Haberal<br>
                                    <span>selda.haberal@elmaelma.com</span></p>
                                </div>
                                                                                        <figure class="img"><img src="https://i.elmaelma.com/2/750/430/storage/files/images/2019/12/03/bagisiklik-sistemini-guclendiri-r78f_cover.jpg" alt="Bağışıklık sistemini güçlendirici besinlerle mucizeye şahit olun!"></figure>
                                                        <div class="row">
                                <div class="col share-item">
                                    <div class="social e-flex">
                                        <a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/oneriler/bagisiklik-sistemini-guclendirici-besinlerle-mucizeye-sahit-olun-5de61cea76108753825a4c53" target="_blank"><i class="icon-facebook"></i></a>
                                        <a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Foneriler%2Fbagisiklik-sistemini-guclendirici-besinlerle-mucizeye-sahit-olun-5de61cea76108753825a4c53+-+Bu+besinler+ba%C4%9F%C4%B1%C5%9F%C4%B1kl%C4%B1k+sisteminin+dostu%21" target="_blank"><i class="icon-twitter"></i></a>
                                        <a href="#" data-action="open-comment">
                                            <i class="icon-bubble2"></i>
                                            <span class="news-count badge badge-danger">0</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="col">
                                    <div class="fontsize e-flex" data-size="16">
                                        <a href="javascript:void(0)" onclick="eFontsize('n')">-A</a>
                                        <span></span>
                                        <a href="javascript:void(0)" onclick="eFontsize('p')">A+</a>
                                    </div>
                                </div>
                            </div>
                            <div class="content fontsizevalue">
                                <p>Kışın kendini iyice g&ouml;stermesiyle grip, soğuk algınlığı, sin&uuml;zit gibi rahatsızlıklar da beraberinde getirdi.&nbsp;Soğuk kış aylarında yaşam kalitemizi olduk&ccedil;a d&uuml;ş&uuml;ren, bizi okul veya işimizden alıkoyan bu hastalıklardan korunabilmemizde g&uuml;&ccedil;l&uuml; bir bağışıklık sistemine sahip olmak ise anahtar rol &uuml;stleniyor. İla&ccedil; takviyesine ek olarak besinlerden alacağınız vitamin ve minerallerle bağışıklık sisteminizi diri tutarak hastalıklarla şavaşmak m&uuml;mk&uuml;n. Bağışıklık sisteminizi g&uuml;&ccedil;lendirerek v&uuml;cut direncinizi koruyacak besinler haberimizde.</p>
<p><strong>Nar</strong></p>
<p>Nar, y&uuml;ksek lif ve d&uuml;ş&uuml;k kalori i&ccedil;eriğiyle ana veya ara &ouml;ğ&uuml;nlerde tercih edilebileceğiniz antioksidan deposu bir meyve.&nbsp;Lezzetinin yanı sıra flavanoidler, C vitamini, A vitamini ve folat i&ccedil;eriğinin y&uuml;ksek olması g&uuml;&ccedil;l&uuml; bir&nbsp;bağışıklık sistemi&nbsp;i&ccedil;in &ouml;nem taşıyor. Punicalagin ve punisik asit bileşenlerini i&ccedil;ermesi de narın antioksidan i&ccedil;eriğini g&uuml;&ccedil;lendiriyor. Mevsim salatalarınızın &uuml;zerine ekleyerek veya ara &ouml;ğ&uuml;nlerde bir kase yoğurdun i&ccedil;ine ilave ederek &ouml;ğ&uuml;nlerinizin&nbsp;besin&nbsp;değerini arttırabilirsiniz.</p>
<p><strong>Karnabahar</strong></p>
<p>Karnabahar glukozinolat ve izotiyosiyanat i&ccedil;eriğiyle g&uuml;&ccedil;l&uuml; antioksidan besinler arasında yer alıyor. Aynı zamanda i&ccedil;eriğindeki karotenoid ve flavonoid de bazı kanser t&uuml;rlerine karşı koruyucu oluyor ve bağışıklık sistemini g&uuml;&ccedil;lendiriyor. Bir başka antioksidan olan C vitaminini y&uuml;ksek miktarda i&ccedil;ererek enfeksiyonlara karşı koruma sağlıyor. Şişkinlik, hazımsızlık, gaz problemlerine neden olabileceği i&ccedil;in haftada 2-3 kez t&uuml;ketmeniz yeterli olacaktır.</p>
<p><strong>Yoğurt ve kefir</strong></p>
<p>Probiyotik kaynaklardan olan yoğurt ve kefirin d&uuml;zenli t&uuml;ketimi bağırsak florasını ve bağışıklık sistemini g&uuml;&ccedil;lendirerek soğuk algınlığına karşı koruma sağlıyor.&nbsp;Probiyotik bakterilerin aktivitelerini arttırmak i&ccedil;in pırasa, enginar, soğan, sarımsak ve muz gibi prebiyotikleri beslenme d&uuml;zeninize ekleyerek daha dengeli bir beslenme alışkanlığı elde edebilirsiniz.&nbsp;&Ouml;nemli faydaları nedeniyle g&uuml;nde 2-3 porsiyon yoğurt/kefir t&uuml;ketmeyi ihmal etmeyin.&nbsp;</p>
<p><strong>Ispanak</strong></p>
<p>Ispanak i&ccedil;eriğinde bulunan A, C vitamini ve demir sayesinde antioksidan besinler arasında yer alıyor. &Ouml;ğ&uuml;n se&ccedil;imlerinizde haftada 2 kez ıspanağı tercih ederek bağışıklık sisteminizi g&uuml;&ccedil;lendirebilirsiniz.&nbsp;İlave edeceğiniz kıyma veya yumurta ile ıspanağın demir i&ccedil;eriği zenginleşir. Ancak p&uuml;rin i&ccedil;eriğinin y&uuml;ksek olması nedeniyle &uuml;rik asit seviyesi y&uuml;ksek kişilerin veya gut hastalarının ıspanak t&uuml;ketirken dikkatli olmaları gerekiyor.</p>
<p><strong>Sarımsak</strong></p>
<p>C vitamini, selenyum, potasyum ve kalsiyumdan zengin sarımsaktaki ana aktif bileşen olan allisin bağışıklık h&uuml;crelerini g&uuml;&ccedil;lendiriyor.&nbsp;Her g&uuml;n t&uuml;keteceğiniz 2-3 minik diş sarımsağın antioksidan etkisinden yararlanarak hem bağışıklığınızı g&uuml;&ccedil;lendirecek hem de soğuk algınlığına karşı &ouml;nlem almış olacaksınız.</p>
<p><strong>Turun&ccedil;giller</strong></p>
<p>Trun&ccedil;giller g&uuml;&ccedil;l&uuml; antioksidan etkiye sahip C vitaminin &ouml;nemli bir kaynağı. Aynı zamanda i&ccedil;eriklerindeki A vitamini ile v&uuml;cut direncini arttırarak soğuk algınlıklarına karşı koruyucu etki g&ouml;steriyorlar.&nbsp;Bu nedenle &ouml;zellikle sonbahar ve kış aylarında portakal, mandalina, limon ve greyfurt gibi turun&ccedil;giller beslenme d&uuml;zenimizin vazge&ccedil;ilmez bir par&ccedil;ası olmalı.</p>
<p><strong>Pancar</strong></p>
<p>A vitamini, C vitamini, beta-karoten, folat ve &ccedil;inkodan zengin olan pancar, bağışıklık sistemini g&uuml;&ccedil;lendirerek soğuk algınlıklarına karşı koruyucu etki g&ouml;steriyor. Y&uuml;ksek lif i&ccedil;eriği sayesinde kabızlığı &ouml;nleyici etkisi de mevcut. Aynı zamanda pancarın i&ccedil;eriğinde yer alan 'betalain' de antioksidan &ouml;zellik g&ouml;stererek zararlı maddelere karşı koruma sağlıyor, b&ouml;ylelikle bağışıklık h&uuml;crelerini g&uuml;&ccedil;lendiriyor.&nbsp;</p>
<p><strong>Badem, ceviz, fındık</strong></p>
<p>Yağlı tohumlar; doymamış&nbsp;yağ&nbsp;asitleri, E vitamini ve flavonoid i&ccedil;erikleri sayesinde bağışıklık sistemini g&uuml;&ccedil;lendirerek soğuk algınlığına karşı koruma sağlıyorlar.&nbsp;Ayrıca i&ccedil;erdikleri E vitamini; A vitamini kullanımını arttırarak antioksidan aktiviteyi de g&uuml;&ccedil;lendiriyor.</p>
<p><strong>Balkabağı</strong></p>
<p>İ&ccedil;eriğindeki beta-karoten g&uuml;&ccedil;l&uuml; bir antioksidan olup, zararlı maddeleri etkisiz hale getirerek v&uuml;cut h&uuml;crelerini koruyor. A vitamini, C vitamini, E vitamini, folat ve demir i&ccedil;eriğiyle bağışıklık sistemini g&uuml;&ccedil;lendirerek soğuk algınlığına karşı koruyucu etki g&ouml;steriyor. Lif i&ccedil;eriğinin y&uuml;ksek olması sayesinde bağırsakları &ccedil;alıştırıyor, kabızlığı &ouml;nleyerek uzun s&uuml;re tokluk sağlıyor.</p>
<p><strong>Ihlamur</strong></p>
<p>İ&ccedil;eriğindeki fitokimyasallar ve flavonoidler sayesinde bağışıklık sistemini destekleyerek v&uuml;cut direncini arttırıyor. Enfeksiyon sırasında artan sıvı ihtiyacını karşılamak i&ccedil;in ıhlamur &ccedil;ayı t&uuml;ketmeniz uygun bir se&ccedil;im olacaktır. Ihlamuru suyla kaynatarak t&uuml;ketmek yapısındaki etken maddeleri azaltabileceği i&ccedil;in kaynamış suda 5-8 dakika kadar demleyin ve her seferinde taze demleyerek t&uuml;ketin.</p>
<p>&nbsp;</p>
                                <div class="adpro desktop-ad " data-page="145" data-region="1369" data-category="-1" data-reload-freq="0"></div>                                <div class="adpro desktop-ad " data-page="145" data-region="849" data-category="-1" data-reload-freq="0"></div>                            </div>
                            <div class="banner"><div class="adpro desktop-ad " data-page="145" data-region="846" data-category="-1" data-reload-freq="0"></div></div>
                        </div>
                    </div>
                    <div class="col-md-12 col-lg-4">
                        <div class="row">
                            <div class="col-md-12 col-lg-12 mgrid" style="background-color: #f7f6f6;padding: 20px;margin-bottom: 20px;">
                                <div class="adpro desktop-ad " data-page="145" data-region="845" data-category="-1" data-reload-freq="0"></div>                            </div>

                            
                            <div class="col-md-6 col-lg-12 mgrid">
    <div class="newsbox">
        <a class="img" href="https://www.elmaelma.com/seyahat/staycation-nedir-iste-size-yepyeni-bir-tatil-akimi-5ca45809853e4d35477a1cbc" title="Yepyeni bir tatil akımı: Staycation ile tanışın!"><img src="https://i.elmaelma.com/2/500/255/storage/files/images/2019/04/03/staycation-ne-demek-8klL_cover.jpg" alt="Yepyeni bir tatil akımı: Staycation ile tanışın!"></a>
        <a class="title" href="https://www.elmaelma.com/seyahat/staycation-nedir-iste-size-yepyeni-bir-tatil-akimi-5ca45809853e4d35477a1cbc" title="Yepyeni bir tatil akımı: Staycation ile tanışın!">Yepyeni bir tatil akımı: Staycation ile tanışın!</a>
        <div class="sponsor">
            <a class="expert" href="#" target="_blank" style="margin-top: -5px;">
                <img src="https://i.elmaelma.com/2/200/200/storage/files/images/2019/04/03/hilton-N10e.jpg">
                <p>Hilton</p>
            </a>
        </div>
    </div>
</div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/oneriler/zencefilin-faydalari-neler-mide-bulantisini-onluyor-5de600dc853e4d72b235e5bb" title="Mide bulantısını anında kesiyor!"><img src="https://i.elmaelma.com/2/500/255/storage/files/images/2019/02/10/kusursuz-bir-cilde-sahip-olmanin-si-NYVk_cover.jpg" alt="Mide bulantısını anında kesiyor!"></a>
                                        <a class="title" href="https://www.elmaelma.com/oneriler/zencefilin-faydalari-neler-mide-bulantisini-onluyor-5de600dc853e4d72b235e5bb" title="Mide bulantısını anında kesiyor!">Mide bulantısını anında kesiyor!</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/oneriler" title="Öneriler">Öneriler</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/saglik/organik/kestanenin-yararlari-neler-istahi-arttiriyor-5de600e3761087537f6fd07a" title="İştah arttıran mucize besin!"><img src="https://i.elmaelma.com/2/500/255/storage/files/images/2019/12/03/kestanenin-yararlari-neler-istahi-7MOT_cover.jpg" alt="İştah arttıran mucize besin!"></a>
                                        <a class="title" href="https://www.elmaelma.com/saglik/organik/kestanenin-yararlari-neler-istahi-arttiriyor-5de600e3761087537f6fd07a" title="İştah arttıran mucize besin!">İştah arttıran mucize besin!</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/saglik/organik" title="Organik">Organik</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                    </div>
                    </div>
                </div>
                <div class="vert-shares-wrap article-shr">
                    <ul class="vert-shares">
                        <li><a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/oneriler/bagisiklik-sistemini-guclendirici-besinlerle-mucizeye-sahit-olun-5de61cea76108753825a4c53" target="_blank"><i class="icon-facebook"></i></a></li>
                        <li><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Foneriler%2Fbagisiklik-sistemini-guclendirici-besinlerle-mucizeye-sahit-olun-5de61cea76108753825a4c53+-+Bu+besinler+ba%C4%9F%C4%B1%C5%9F%C4%B1kl%C4%B1k+sisteminin+dostu%21" target="_blank"><i class="icon-twitter"></i></a></li>
                        <li>
                            <a href="#" data-action="open-comment">
                                <i class="icon-bubble2"></i>
                                <span class="news-count badge badge-danger">0</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="custom-container">
                <h5 class="widget-title blue"><a href="https://www.elmaelma.com/foto-galeri" title="EN SON ATILAN GALERİLER">En Güncel Galeriler</a></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/magazin/abdli-sarkici-lizzonun-ciplak-banyo-pozu-sosyal-medyayi-salladi-5dde6fd4d23c4928027d11f8" title="ABD&#039;li şarkıcı Lizzo&#039;nun çıplak banyo pozu sosyal medyayı karıştırdı!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/11/27/abdli-sarkici-lizzonun-ciplak-b-RPrr_cover.jpg" alt="ABD&#039;li şarkıcı Lizzo&#039;nun çıplak banyo pozu sosyal medyayı karıştırdı!"></picture>
                        </figure>
                        <span>ABD&#039;li şarkıcı Lizzo&#039;nun çıplak banyo pozu sosyal medyayı karıştırdı!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/moda/uzun-boylu-kadinlara-yakisan-kiyafetler-neler-deri-kiyafetler-cok-trend-5dde328cd23c497ff20be19d" title="Bu kombinler uzun boylu kadınlara çok yakışacak!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/11/27/uzun-boylu-kadinlara-yakisan-kiyaf-YFxa_cover.jpg" alt="Bu kombinler uzun boylu kadınlara çok yakışacak!"></picture>
                        </figure>
                        <span>Bu kombinler uzun boylu kadınlara çok yakışacak!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/guzelligiyle-instagrami-sallayan-luana-torresin-meslegini-duyan-sasirip-kaliyor-5dde71e66876100c1c6236ca" title="Pozlarıyla Instagram&#039;ı sallıyordu! Mesleği hayrete düşürdü!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/11/27/guzelligiyle-instagrami-sallayan-zdWE_cover.jpg" alt="Pozlarıyla Instagram&#039;ı sallıyordu! Mesleği hayrete düşürdü!"></picture>
                        </figure>
                        <span>Pozlarıyla Instagram&#039;ı sallıyordu! Mesleği hayrete düşürdü!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/guzellik-kralicesi-secilen-harriotte-lane-trende-cinsel-tacize-ugradigini-itiraf-etti-5dde61ca7610873d3b668146" title="Şoke eden olay! Güzellik kraliçesi trende cinsel tacize uğradı!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/11/27/guzellik-kralicesi-secilen-harri-KsA1_cover.jpg" alt="Şoke eden olay! Güzellik kraliçesi trende cinsel tacize uğradı!"></picture>
                        </figure>
                        <span>Şoke eden olay! Güzellik kraliçesi trende cinsel tacize uğradı!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/unluler/unlu-yildizi-ic-camasiri-giymedigine-pisman-eden-saka-5b20bf1ae54d44794a4c9c96" title="Ünlü yıldızı iç çamaşırı giymediğine pişman eden anlar!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/11/29/1-Sbzz_cover.jpg" alt="Ünlü yıldızı iç çamaşırı giymediğine pişman eden anlar!"></picture>
                        </figure>
                        <span>Ünlü yıldızı iç çamaşırı giymediğine pişman eden anlar!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/saba-tumer-son-haliyle-sevenlerini-korkuttu-boyunlukla-goruntulendi-5ddf78187610874f4f312d28" title="Saba Tümer tanınmaz halde! Son görüntüsüyle sevenlerini korkuttu!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/05/06/thy-ucaginda-rezalet-yasaniyor-6Wil_cover.jpg" alt="Saba Tümer tanınmaz halde! Son görüntüsüyle sevenlerini korkuttu!"></picture>
                        </figure>
                        <span>Saba Tümer tanınmaz halde! Son görüntüsüyle sevenlerini korkuttu!</span>
                    </a>
                                    </div>
            </div>

            <div class="custom-container">
                <h5 class="widget-title blue"><span>Önceki Haberler</span></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/diyet/kilo-almanin-yollari-neler-bol-protein-tuketin-5de610aa6876105428166984" title="Kilo almakta zorlananlar buraya!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/12/03/kilo-almanin-yollari-neler-bol-prot-xdlD_cover.jpg" alt="Kilo almakta zorlananlar buraya!"></picture>
                        </figure>
                        <span>Kilo almakta zorlananlar buraya!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/oneriler/mayt-akar-nedir-nasil-gecer-yataginizda-milyonlarca-var-5de638af68761054183a8fe9" title="Yatağınızdaki tehlikeye aman dikkat! Milyonlarca var!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/12/03/mayt-akar-nedir-nasil-gecer-yatag-EpZQ_cover.jpg" alt="Yatağınızdaki tehlikeye aman dikkat! Milyonlarca var!"></picture>
                        </figure>
                        <span>Yatağınızdaki tehlikeye aman dikkat! Milyonlarca var!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/cilt-bakimi/hamilelikte-yuze-limon-surulur-mu-lekeleri-geciriyor-5de61dc4853e4d76d97a92ce" title="Limonla cildinizde oluşan hamilelik lekelerini ortadan kaldırın!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/05/20/sekerli-limon-maskesini-yuzunuz-SKGA_cover.jpg" alt="Limonla cildinizde oluşan hamilelik lekelerini ortadan kaldırın!"></picture>
                        </figure>
                        <span>Limonla cildinizde oluşan hamilelik lekelerini ortadan kaldırın!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/hakan-uralin-saglikcilara-yonelik-yersin-dayagi-sozlerine-twitterdan-tepki-yagdi-5de63bc7687610542404ff71" title="Sağlıkçılar için &#039;&#039;yersin dayağı&#039;&#039; diyen Ural&#039;a tepkiler büyüyor!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/03/14/hakan-ural-oyle-bir-paylasim-yapt-b9YQ_cover.jpg" alt="Sağlıkçılar için &#039;&#039;yersin dayağı&#039;&#039; diyen Ural&#039;a tepkiler büyüyor!"></picture>
                        </figure>
                        <span>Sağlıkçılar için &#039;&#039;yersin dayağı&#039;&#039; diyen Ural&#039;a tepkiler büyüyor!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/saglik/bogaz-agrisini-geciren-dogal-yontemler-neler-sogan-suyu-icin-5de61482761087537f6fd089" title="İşte boğaz ağrısını geçiren en kolay yöntem!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/06/26/bogaz-agrisina-ne-iyi-gelir-nasil-K5M6_cover.jpg" alt="İşte boğaz ağrısını geçiren en kolay yöntem!"></picture>
                        </figure>
                        <span>İşte boğaz ağrısını geçiren en kolay yöntem!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/cukur-dizisi-haluk-bilginere-emmy-selami-ile-buyuk-alkis-topladi-5de60fde6876105416699ac1" title="Emmy ödüllü Haluk Bilginer Çukur&#039;da! Büyük alkış topladı!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/12/03/cukur-dizisi-haluk-bilginere-emmy-mEPB_cover.jpg" alt="Emmy ödüllü Haluk Bilginer Çukur&#039;da! Büyük alkış topladı!"></picture>
                        </figure>
                        <span>Emmy ödüllü Haluk Bilginer Çukur&#039;da! Büyük alkış topladı!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/saglik/goji-beryy-meyvesinin-faydalari-neler-mutluluk-meyvesi-olarak-biliniyor-5de60a92687610542816697e" title="İşte tam 200O yıllık mutluluk meyvesi: Goji Beryy" class="col-6 col-lg-3">
                        <figure>
                            <picture><img src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/02/26/goji-berry-meyvesinin-bu-faydasina-cguv_cover.jpg" alt="İşte tam 200O yıllık mutluluk meyvesi: Goji Beryy"></picture>
                        </figure>
                        <span>İşte tam 200O yıllık mutluluk meyvesi: Goji Beryy</span>
                    </a>
                                        <a href="https://www.elmaelma.com/yemek/tugce-kazaz-icki-masasinda-goruntulenen-ekrem-imamogluna-ates-puskurdu-5de604a8853e4d732d5ed4cc" title="Kazar&#039;dan görüntüleriyle olay olan İmamoğluna tepki: Simsar" class="col-6 col-lg-3">
                        <figure>
                            <picture><img src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/12/03/tugce-kazaz-icki-masasinda-goru-VbxZ_cover.jpg" alt="Kazar&#039;dan görüntüleriyle olay olan İmamoğluna tepki: Simsar"></picture>
                        </figure>
                        <span>Kazar&#039;dan görüntüleriyle olay olan İmamoğluna tepki: Simsar</span>
                    </a>
                                    </div>
            </div>
        </div>
    <script>
        hitcounter.push(1, '5de61cea76108753825a4c53');
    </script>
</section>

    <div id="comment" class="comment-sidebar">
    <div class="comment-container">
        <div class="comment-header">
            <span class="title">Yorumlar</span>
            <span class="d-flex align-items-center ml-auto">
                <span class="count"></span>
                <span data-action="close-comment" class="comment-close">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 24 24">
                    <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
                    </svg>
                </span>
            </span>
        </div>
        <div class="items" id="comments">
            <send-comment :post-id="'5de61cea76108753825a4c53'" :count="0"></send-comment>
            <comments-list :first-comments="{}" :count=0 :post-id="'5de61cea76108753825a4c53'">
            </comments-list>
        </div>
    </div>
</div>    </div>
    <div class="adpro desktop-ad " data-page="145" data-region="997" data-category="-1" data-reload-freq="0"></div>
<footer class="footer-main">
    <div class="container clearfix">
        <div class="logo"><a href="/"></a></div>
        <div class="submenu e-flex">
            <ul>
                                <li><a href="https://www.elmaelma.com/saglik" title="Sağlık">SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik" title="Güzellik">GÜZELLİK</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris" title="Alışveriş">ALIŞVERİŞ</a></li>
                                <li><a href="https://www.elmaelma.com/moda" title="Moda">MODA</a></li>
                                <li><a href="https://www.elmaelma.com/astroloji" title="Astroloji">ASTROLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/anne-cocuk" title="Anne-Çocuk">ANNE-ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/yemek" title="Yemek">YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/kadin" title="Kadın">KADIN</a></li>
                                <li><a href="https://www.elmaelma.com/ask" title="Aşk">AŞK</a></li>
                                <li><a href="https://www.elmaelma.com/dekorasyon" title="Dekorasyon">DEKORASYON</a></li>
                                <li><a href="https://www.elmaelma.com/yasam" title="Yaşam">YAŞAM</a></li>
                                <li><a href="https://www.elmaelma.com/genel" title="Genel">GENEL</a></li>
                                <li><a href="https://www.elmaelma.com/cocuk" title="Çocuk">ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/erkek" title="Erkek">ERKEK</a></li>
                                <li><a href="https://www.elmaelma.com/sokak-modasi" title="Sokak Modası">SOKAK MODASI</a></li>
                                <li><a href="https://www.elmaelma.com/kultur-sanat" title="Kültür-Sanat">KÜLTÜR-SANAT</a></li>
                                <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
                <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
                <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
                <li><a href="https://www.cevapla.tv/">CEVAPLA</a></li>
            </ul>
        </div>
        <div class="socialicons e-flex">
            <a href="https://www.facebook.com/ElmaelmaCom/" target="_blank"><i class="icon-facebook"></i></a>
            <a href="https://twitter.com/elmaelmacom" target="_blank"><i class="icon-twitter"></i></a>
        </div>
        <div class="signature">ElmaElma 2015 - 2019 ©</div>
        <ul class="bottommenu e-flex">
                            <li><a href="https://www.elmaelma.com/reklam-sayfasi" title="Reklam">Reklam</a></li>
                            <li><a href="https://www.elmaelma.com/kunye-sayfasi" title="Künye">Künye</a></li>
                    </ul>
    </div>
</footer>

<nav id="menu">
    <ul>
                <li>
            <a href="https://www.elmaelma.com/saglik">SAĞLIK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/saglik/psikoloji">PSİKOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/cinsel-saglik">CİNSEL SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/saglik/organik">ORGANİK</a></li>
                                <li><a href="https://www.elmaelma.com/fitness">FİTNESS</a></li>
                                <li><a href="https://www.elmaelma.com/hastaliklar">HASTALIKLAR</a></li>
                                <li><a href="https://www.elmaelma.com/diyet">DİYET</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/guzellik">GÜZELLİK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/makyaj">MAKYAJ</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik/sac">SAÇ</a></li>
                                <li><a href="https://www.elmaelma.com/cilt-bakimi">CİLT BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/estetik">ESTETİK</a></li>
                                <li><a href="https://www.elmaelma.com/unluler">ÜNLÜLER</a></li>
                                <li><a href="https://www.elmaelma.com/sac-modelleri">SAÇ MODELLERİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/alisveris">ALIŞVERİŞ</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ayakkabi">AYAKKABI</a></li>
                                <li><a href="https://www.elmaelma.com/lezzet">LEZZET</a></li>
                                <li><a href="https://www.elmaelma.com/teknoloji">TEKNOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/giyim">GİYİM</a></li>
                                <li><a href="https://www.elmaelma.com/mucevher-taki">MÜCEVHER-TAKI</a></li>
                                <li><a href="https://www.elmaelma.com/bakim">BAKIM</a></li>
                                <li><a href="https://www.elmaelma.com/eviniz-icin">EVİNİZ İÇİN</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/kampanyalar">KAMPANYALAR</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/magazalar">MAĞAZALAR</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/moda">MODA</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/aksesuarlar">AKSESUARLAR</a></li>
                                <li><a href="https://www.elmaelma.com/defile">DEFİLE</a></li>
                                <li><a href="https://www.elmaelma.com/stil">STİL</a></li>
                                <li><a href="https://www.elmaelma.com/trendler">TRENDLER</a></li>
                                <li><a href="https://www.elmaelma.com/tasarim">TASARIM</a></li>
                                <li><a href="https://www.elmaelma.com/gunun-kombini">GÜNÜN KOMBİNİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/astroloji">ASTROLOJİ</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/anne-cocuk">ANNE-ÇOCUK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/hamilelik">HAMİLELİK</a></li>
                                <li><a href="https://www.elmaelma.com/bebek">BEBEK</a></li>
                                <li><a href="https://www.elmaelma.com/anne">ANNE</a></li>
                                <li><a href="https://www.elmaelma.com/cocugunuz-icin">ÇOCUĞUNUZ İÇİN</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yemek">YEMEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/puf-noktalar">PÜF NOKTALAR</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/restoranlar">RESTORANLAR</a></li>
                                <li><a href="https://www.elmaelma.com/sos">SOS</a></li>
                                <li><a href="https://www.elmaelma.com/hamur-isleri">HAMUR İŞLERİ</a></li>
                                <li><a href="https://www.elmaelma.com/zeytinyagli">ZEYTİNYAĞLI</a></li>
                                <li><a href="https://www.elmaelma.com/tatli">TATLI</a></li>
                                <li><a href="https://www.elmaelma.com/ana-yemek">ANA YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/salata">SALATA</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/corba">ÇORBA</a></li>
                                <li><a href="https://www.elmaelma.com/pilav">PİLAV</a></li>
                                <li><a href="https://www.elmaelma.com/icecekler">İÇECEKLER</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kadin">KADIN</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/ask">AŞK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/oneriler">ÖNERİLER</a></li>
                                <li><a href="https://www.elmaelma.com/evlilik">EVLİLİK</a></li>
                                <li><a href="https://www.elmaelma.com/iliskiler">İLİŞKİLER</a></li>
                                <li><a href="https://www.elmaelma.com/seks">SEKS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/dekorasyon">DEKORASYON</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ev">EV</a></li>
                                <li><a href="https://www.elmaelma.com/bahce">BAHÇE</a></li>
                                <li><a href="https://www.elmaelma.com/ofis">OFİS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yasam">YAŞAM</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/pratik-bilgiler">PRATİK BİLGİLER</a></li>
                                <li><a href="https://www.elmaelma.com/insan">İNSAN</a></li>
                                <li><a href="https://www.elmaelma.com/televizyon">TELEVİZYON</a></li>
                                <li><a href="https://www.elmaelma.com/cemiyet">CEMİYET</a></li>
                                <li><a href="https://www.elmaelma.com/magazin">MAGAZİN</a></li>
                                <li><a href="https://www.elmaelma.com/eglence">EĞLENCE</a></li>
                                <li><a href="https://www.elmaelma.com/instagram-paylasimlari">INSTAGRAM PAYLAŞIMLARI</a></li>
                                <li><a href="https://www.elmaelma.com/seyahat">SEYAHAT</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/genel">GENEL</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/cocuk">ÇOCUK</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/erkek">ERKEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/erkek-stili">ERKEK STİLİ</a></li>
                                <li><a href="https://www.elmaelma.com/erkek-bakimi">ERKEK BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/cinsellik">CİNSELLİK</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/sokak-modasi">SOKAK MODASI</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kultur-sanat">KÜLTÜR-SANAT</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/gorsel-sanatlar">GÖRSEL SANATLAR</a></li>
                                <li><a href="https://www.elmaelma.com/edebiyat">EDEBİYAT</a></li>
                                <li><a href="https://www.elmaelma.com/etkinlikler">ETKİNLİKLER</a></li>
                                <li><a href="https://www.elmaelma.com/muzik">MÜZİK</a></li>
                                <li><a href="https://www.elmaelma.com/sinema">SİNEMA</a></li>
                                <li><a href="https://www.elmaelma.com/sahne-sanatlari">SAHNE SANATLARI</a></li>
                            </ul>
                    </li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
        <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
        <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
        <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
        <li><a href="https://www.cevapla.tv/" target="_blank">CEVAPLA</a></li>
        <li><a href="#"><i class="material-icons">keyboard_arrow_right</i></a></li>
    </ul>
</nav></div>

<div class="tower-container d-none d-xl-block">
    <div class="tower-center">
        <div class="tower-inner">
            <div class="tower-left">
                <div class="adpro desktop-ad " data-page="145" data-region="837" data-category="-1" data-reload-freq="0"></div>            </div>
            <div class="tower-right">
                <div class="adpro desktop-ad " data-page="145" data-region="836" data-category="-1" data-reload-freq="0"></div>            </div>
        </div>
    </div>
</div>

<div class="adpro desktop-ad " data-page="145" data-region="852" data-category="-1" data-reload-freq="0"></div><div class="adpro desktop-ad " data-page="145" data-region="851" data-category="-1" data-reload-freq="0"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nS1FL3Nf2bdmKc_99kh9kZXmzdtFJo_UnhzsbXgctvT.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17045821 = new Ya.Metrika({
                    id:17045821,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17045821" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div class="adpro desktop-ad " data-page="145" data-region="1290" data-category="-1" data-reload-freq="0"></div><div class="adpro desktop-ad " data-page="145" data-region="1291" data-category="-1" data-reload-freq="0"></div>
<script type="text/javascript">
    var adproSiteId = 48;
    (function () {
        var adp = document.createElement("script");
        adp.type = "text/javascript";
        adp.async = false;
        adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad-3.0.5.js";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>
<script src="https://s.elmaelma.com/assets/web/js/vue-components.8927e43f5c9c8c9f6a1e.js"></script>
<script>
            adproNoAdsOnce = false;
    </script>


<script type="text/javascript"> 
function setUpAgknTag(tag) {
    tag.setBpId("reklamtr");
    tag.addEchoKeyValue("page_name", "Bağışıklık sistemini güçlendirici besinlerle mucizeye şahit olun! | Elmaelma");
    tag.setCat("Öneriler");
}
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>

</body>
</html>