<!DOCTYPE HTML>
<html lang="tr" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
    <title>Tarçınlı sütün faydaları neler sahur sofralarının vazgeçilmez içeceği olacak! | Elmaelma</title>
    <meta name="description" content="Özellikle sahurda içeceğiniz bir bardak tarçınlı süt ile gün boyu hiç acıkmadan tok kalabileceğinizi biliyor muydunuz? İşte yapmanız gerekenler! | Elmaelma"/>
    <link rel="dns-prefetch" href="https://s.elmaelma.com" />
    <link rel="dns-prefetch" href="https://v.elmaelma.com" />
    <link rel="dns-prefetch" href="https://i.elmaelma.com" />
    <link rel="dns-prefetch" href="https://fonts.googleapis.com" />
    <link rel="dns-prefetch" href="https://ad-cdn.bilgin.pro" />
    <link rel="dns-prefetch" href="https://www.google-analytics.com" />
    <meta http-equiv="content-language" content="tr-TR"/>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0">
        <meta http-equiv="last-modified" content="2020-04-29T09:35:03+03:00" />
    <link rel="image_src" href="https://i.elmaelma.com/storage/files/images/2018/05/15/tarcinli-sut1-2QVi_cover.jpg" type="image/jpeg" />
    <link rel="amphtml" href="https://www.elmaelma.com/amp/oneriler/tarcinli-sutun-faydalari-neler-sahur-sofralarinin-vazgecilmez-icecegi-olacak-5ea871a9a5f8fc333400b61c">
    <link rel="canonical" href="https://www.elmaelma.com/oneriler/tarcinli-sutun-faydalari-neler-sahur-sofralarinin-vazgecilmez-icecegi-olacak-5ea871a9a5f8fc333400b61c" />
    <meta property="og:title" content="Tarçınlı sütün faydaları neler sahur sofralarının vazgeçilmez içeceği olacak!"/>
    <meta property="og:type" content="website"/>
    <meta property="og:url" content="https://www.elmaelma.com/oneriler/tarcinli-sutun-faydalari-neler-sahur-sofralarinin-vazgecilmez-icecegi-olacak-5ea871a9a5f8fc333400b61c"/>
    <meta property="og:description" content="Özellikle sahurda içeceğiniz bir bardak tarçınlı süt ile gün boyu hiç acıkmadan tok kalabileceğinizi biliyor muydunuz? İşte yapmanız gerekenler!"/>
    <meta property="og:image" content="https://i.elmaelma.com/storage/files/images/2018/05/15/tarcinli-sut1-2QVi_cover.jpg"/>
    <meta property="og:image:width" content="640" />
    <meta property="og:image:height" content="360" />
    <meta property="og:site_name" content="elmaelma.com"/>
    <meta property="twitter:site" content="@elmaelma"/>
    <meta property="twitter:creator" content="@elmaelma" />
    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:url" content="https://www.elmaelma.com/oneriler/tarcinli-sutun-faydalari-neler-sahur-sofralarinin-vazgecilmez-icecegi-olacak-5ea871a9a5f8fc333400b61c"/>
    <meta property="twitter:domain" content="https://www.elmaelma.com/oneriler/tarcinli-sutun-faydalari-neler-sahur-sofralarinin-vazgecilmez-icecegi-olacak-5ea871a9a5f8fc333400b61c"/>
    <meta property="twitter:title" content="Tarçınlı sütün faydaları neler sahur sofralarının vazgeçilmez içeceği olacak!"/>
    <meta property="twitter:image" content="https://i.elmaelma.com/storage/files/images/2018/05/15/tarcinli-sut1-2QVi_cover.jpg"/>
    <meta property="twitter:description" content="Özellikle sahurda içeceğiniz bir bardak tarçınlı süt ile gün boyu hiç acıkmadan tok kalabileceğinizi biliyor muydunuz? İşte yapmanız gerekenler!"/>
    <script type="application/ld+json">
        [
            {
            "@context" : "http://schema.org",
            "@type" : "Organization",
            "name" : "Elmaelma",
            "url" : "https://www.elmaelma.com",
            "logo" : "http://s.elmaelma.com/assets/web/img/logo.png",
            "sameAs" : [
                "https://www.facebook.com/ElmaelmaCom/",
                "https://twitter.com/elmaelmacom"
                ]
            },
            {
               "@context": "http://schema.org",
               "@type": "WebSite",
               "url": "https://www.elmaelma.com",
               "potentialAction": {
                 "@type": "SearchAction",
                 "target": "https://www.elmaelma.com/ara?query={search_term}",
                 "query-input": "required name=search_term"
               }
            },
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "headline": "Tarçınlı sütün faydaları neler sahur sofralarının vazgeçilmez içeceği olacak!",
              "dateline": "Turkey, TR",
              "image": {
                "@type": "imageObject",
                "url": "https://i.elmaelma.com/storage/files/images/2018/05/15/tarcinli-sut1-2QVi_cover.jpg",
                "height": "600",
                "width": "340"
              },
              "publisher": {
                "@type": "Organization",
                "name": "Elmaelma",
                "logo": {
                    "@type": "imageObject",
                    "url": "http://s.elmaelma.com/assets/web/img/logo.png"
                }
              },
              "datePublished": "2020-04-29T09:35:00+03:00",
              "dateModified": "2020-04-29T09:35:03+03:00",
              "author": "Elmaelma",
              "mainEntityOfPage": {"@type": "WebPage","@id": "https://www.elmaelma.com/oneriler/tarcinli-sutun-faydalari-neler-sahur-sofralarinin-vazgecilmez-icecegi-olacak-5ea871a9a5f8fc333400b61c"},
              "articleSection": "Öneriler",
              "wordCount": "237",
              "description": "Özellikle sahurda içeceğiniz bir bardak tarçınlı süt ile gün boyu hiç acıkmadan tok kalabileceğinizi biliyor muydunuz? İşte yapmanız gerekenler!",
              "articleBody": "Oruçlu olduğumuz süre uzadıkça açlık ve susuzluk daha baskın hale geliyor. İftar menüsünün hafif olmasından çok daha önemlisi sahurda yediğiniz yemekler. Sahur sofrasında tuz oranı yüksek yiyeceklerden uzak durmak gerekiyor. Salam, sosis, sucuk, tuzlu peynirler, pastırma ve zeytinleri sahur sofranızdan kaldırın.Açlık ve susuzluk çekmemek için sahurda tok tutan yiyeceklere yönelin. Yemeği hızlı yemeyin Ramazan&#039;da karşılaştığımız en büyük hata, iftarda oruç açıldıktan sonra hızlıca yemek yemektir. Sindirim problemi yaratmamak için uzun süre aç kalmış mideye bir anda yüklenilmemelidir. Bu nedenle iftarı ikiye bölebilirsiniz.Öncelikle orucunuzu su ve hurma ile açıp bir kase çorba içtikten sonra 15 dakika ara vermelisiniz. Sahursuz oruç tutmayın Kahvaltı 24 saat içinde en önemli öğündür. Son derece kuvvetli, sağlıklı doyurucu olmalıdır. Mutlaka sağlıklı ve güçlü protein, sağlıklı yağ ve karbonhidratlar doyuncaya kadar yenmelidir. Kefir ve sütü eksik etmeyin! Yemekleri küçük lokmalar halinde,iyi çiğneyerek yavaş tüketmek sindirimeyardımcı olacaktır. Bol su tüketimi;bitki çayı, komposto suyu, süt, kefir,taze meyve suyu gibi içeceklerle desteklenmelidir. Susamak istemiyorsanız... Günlere denk gelen Ramazan ayında açlıktan daha önemli bir konu varsa o da susuzluktur. Susamamak için öncelikle 10-12 bardak su içmeyi ihmal etmemelisiniz. Bol suyun yanında salatalık, karpuz gibi su içeriği yüksek besinleri tüketmek susuzluğunuzu bastırmamıza yardımcı olacaktır. Mutlaka yürüyüş yapın Şeker, tansiyon gibi kronik hastalığıolup ilaç kullanması gereken kişilermutlaka bir hekim ve beslenme uzmanınadanışmalıdır. Bu kişiler, kan şekeriniyükseltecek basit karbonhidrat kaynaklarından,meyve sularından, şekerligıdalardan, yüksek tuz/sodyum içerenbesinlerden sakınmalıdır.İftardan iki saat sonra yapılacakorta tempolu yürüyüş, tansiyonu veşekeri dengelemeye yardımcı olmaklaberaber kilo kontrolü de sağlayacaktır."
            },
            {  
                "@context": "http://schema.org",
                "@type": "CreativeWork",
                "keywords": "tarçınlı süt,tarçınlı süt faydaları"
            }
        ]
    </script>
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
                {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.elmaelma.com",
                    "name": "Elma Elma"
                }
            },
                {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.elmaelma.com/oneriler",
                    "name": "Öneriler"
                }
            }
            ]
    }
</script>    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400|Roboto+Slab:300,400,700&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Rozha+One&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/icon?family=Material+Icons">
    <link rel="stylesheet" href="https://s.elmaelma.com/assets/web/css/app.1769a72580327f4d8ac2225d960ee408.css">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://s.elmaelma.com/assets/web/favicons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://s.elmaelma.com/assets/web/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://s.elmaelma.com/assets/web/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://s.elmaelma.com/assets/web/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://s.elmaelma.com/assets/web/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://s.elmaelma.com/assets/web/favicons/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <!-- DFP -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('gender', ['female', 'male']).setTargeting('interest', ['building', 'food', 'media', 'movies', 'music', 'politics', 'real estate', 'sports', 'travel']).setTargeting('age', ['18-24', '24-34', '35-44', '45-54', '55-64']);
    googletag.enableServices();
});
</script>

    <script src="https://s.elmaelma.com/assets/web/js/app.4a41d27fe84dc574ded6076c1c2c6331.js"></script>
    <script defer src="https://s.elmaelma.com/assets/web/js/vue-components.8927e43f5c9c8c9f6a1e.js"></script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5741427438444892",
    enable_page_level_ads: true
    });
    //Analytics
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-24361446-1', 'auto');
    ga('send', 'pageview');
    </script>
</head>
<body>
<div id="page">
    <div class="adpro desktop-ad pageSkinTop" data-page="145" data-region="723" data-category="-1" data-reload-freq="0"></div><header class="header-main adpro-pageskin-upper">
    <div class="top">
        <div class="container clearfix">
            <a class="searcha" href="javascript:void(0)" onclick="eShow('.search');"><i class="material-icons">search</i></a>
            <div class="logo"><a href="/"><img src="/assets/web/img/logo.png" alt="Elmaelma" srcset="/assets/web/img/logo_2x.png 2x"></a></div>
            <a class="sidemenua" href="#menu"><i class="material-icons">menu</i></a>
        </div>
    </div>
    
    <div class="search">
        <div class="container clearfix">
            <div class="icon"><i class="material-icons">search</i></div>
            <form action="https://www.elmaelma.com/ara" method="get" accept-charset="utf-8">
                <input type="text" name="query" placeholder="Arama...">
            </form>
            <a href="javascript:void(0)" onclick="eHide('.search');"><i class="material-icons">close</i></a>
        </div>
    </div>
</header>
<div class="adpro desktop-ad pageSkinTop" data-page="145" data-region="994" data-category="-1" data-reload-freq="0"></div>    <div class="content-area">
        <!-- PAGESKIN -->
        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="859" data-category="-1" data-reload-freq="1"></div>        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="865" data-category="-1" data-reload-freq="1"></div>            <section class="news-main history-item" data-url="https://www.elmaelma.com/oneriler/tarcinli-sutun-faydalari-neler-sahur-sofralarinin-vazgecilmez-icecegi-olacak-5ea871a9a5f8fc333400b61c" data-title="Tarçınlı sütün faydaları neler sahur sofralarının vazgeçilmez içeceği olacak! - elmaelma.com" data-next="https://www.elmaelma.com/unluler/yasemin-ozilhandan-sirt-fotografi-hakkinda-aciklama-halimden-memnunum-5ea8746d2fa69337c84d8748">
        <div class="container clearfix">
            <div class="article-box video-wrap">
                                <h1 class="title">Tarçınlı sütün faydaları neler sahur sofralarının vazgeçilmez içeceği olacak!</h1>
                <h2 class="desc">Özellikle sahurda içeceğiniz bir bardak tarçınlı süt ile gün boyu hiç acıkmadan tok kalabileceğinizi biliyor muydunuz? İşte yapmanız gerekenler!</h2>
                <div class="adpro desktop-ad " data-page="145" data-region="995" data-category="-1" data-reload-freq="0"></div>                <div class="row">
                    <div class="col-md-12 col-lg-8">
                        <!--[ ARTICLE DETAIL ]-->
                        <div class="article">
                                                            <div class="social e-flex author-area">
                                    <img src="https://i.elmaelma.com/2/45/45/storage/files/images/2018/09/10/selda-haberal-nXBa.jpg" alt="Selda Haberal">
                                    <p>Selda Haberal<br>
                                    <span>selda.haberal@elmaelma.com</span></p>
                                </div>
                                                                                        <figure class="img"><img class="lazy" src="https://i.elmaelma.com/2/75/43/storage/files/images/2018/05/15/tarcinli-sut1-2QVi_cover.jpg" data-src="https://i.elmaelma.com/2/750/430/storage/files/images/2018/05/15/tarcinli-sut1-2QVi_cover.jpg" alt="Tarçınlı sütün faydaları neler sahur sofralarının vazgeçilmez içeceği olacak!"></figure>
                                                        <div class="row">
                                <div class="col share-item">
                                    <div class="social e-flex">
                                        <a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/oneriler/tarcinli-sutun-faydalari-neler-sahur-sofralarinin-vazgecilmez-icecegi-olacak-5ea871a9a5f8fc333400b61c" target="_blank"><i class="icon-facebook"></i></a>
                                        <a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Foneriler%2Ftarcinli-sutun-faydalari-neler-sahur-sofralarinin-vazgecilmez-icecegi-olacak-5ea871a9a5f8fc333400b61c+-+Sahurda+vazge%C3%A7ilmeziniz+olacak%21" target="_blank"><i class="icon-twitter"></i></a>
                                        <a href="#" data-action="open-comment">
                                            <i class="icon-bubble2"></i>
                                            <span class="news-count badge badge-danger">0</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="col">
                                    <div class="fontsize e-flex" data-size="16">
                                        <a href="javascript:void(0)" onclick="eFontsize('n')">-A</a>
                                        <span></span>
                                        <a href="javascript:void(0)" onclick="eFontsize('p')">A+</a>
                                    </div>
                                </div>
                            </div>
                            <div class="content fontsizevalue">
                                                                <p>Oru&ccedil;lu olduğumuz s&uuml;re uzadık&ccedil;a a&ccedil;lık ve susuzluk daha baskın hale geliyor. İftar men&uuml;s&uuml;n&uuml;n hafif olmasından &ccedil;ok daha &ouml;nemlisi sahurda yediğiniz yemekler.&nbsp; &nbsp;Sahur sofrasında tuz oranı y&uuml;ksek yiyeceklerden uzak durmak gerekiyor. Salam, sosis, sucuk, tuzlu peynirler, pastırma ve zeytinleri sahur sofranızdan kaldırın.&nbsp;A&ccedil;lık ve susuzluk &ccedil;ekmemek i&ccedil;in sahurda tok tutan yiyeceklere y&ouml;nelin.</p>
<p><strong>Yemeği hızlı yemeyin&nbsp;</strong></p>
<p>Ramazan'da karşılaştığımız en b&uuml;y&uuml;k hata, iftarda oru&ccedil; a&ccedil;ıldıktan sonra hızlıca yemek yemektir. Sindirim problemi yaratmamak i&ccedil;in uzun s&uuml;re a&ccedil; kalmış mideye bir anda y&uuml;klenilmemelidir. Bu nedenle iftarı ikiye b&ouml;lebilirsiniz.&nbsp;&Ouml;ncelikle orucunuzu su ve hurma ile a&ccedil;ıp bir kase &ccedil;orba i&ccedil;tikten sonra 15 dakika ara vermelisiniz.</p>
<p><strong>Sahursuz oru&ccedil; tutmayın&nbsp;</strong></p>
<p>Kahvaltı 24 saat i&ccedil;inde en &ouml;nemli &ouml;ğ&uuml;nd&uuml;r. Son derece kuvvetli, sağlıklı doyurucu olmalıdır. Mutlaka sağlıklı ve g&uuml;&ccedil;l&uuml; protein, sağlıklı yağ ve karbonhidratlar doyuncaya kadar yenmelidir.&nbsp;</p>
<p><strong>Kefir ve s&uuml;t&uuml; eksik etmeyin!&nbsp;</strong></p>
<p>Yemekleri k&uuml;&ccedil;&uuml;k lokmalar halinde,&nbsp;iyi &ccedil;iğneyerek yavaş t&uuml;ketmek sindirime&nbsp;yardımcı olacaktır. Bol su t&uuml;ketimi;&nbsp;bitki &ccedil;ayı, komposto suyu, s&uuml;t, kefir,&nbsp;taze meyve suyu gibi i&ccedil;eceklerle desteklenmelidir.&nbsp;</p>
<p><strong>Susamak istemiyorsanız...&nbsp;</strong></p>
<p>G&uuml;nlere denk gelen Ramazan ayında a&ccedil;lıktan daha &ouml;nemli bir konu varsa o da susuzluktur. Susamamak i&ccedil;in &ouml;ncelikle 10-12 bardak su i&ccedil;meyi ihmal etmemelisiniz. Bol suyun yanında salatalık, karpuz gibi su i&ccedil;eriği y&uuml;ksek besinleri t&uuml;ketmek susuzluğunuzu bastırmamıza yardımcı olacaktır.</p>
<p><strong>Mutlaka y&uuml;r&uuml;y&uuml;ş yapın&nbsp;</strong></p>
<p>&nbsp;Şeker, tansiyon gibi kronik hastalığı&nbsp;olup ila&ccedil; kullanması gereken kişiler&nbsp;mutlaka bir hekim ve beslenme uzmanına&nbsp;danışmalıdır. Bu kişiler, kan şekerini&nbsp;y&uuml;kseltecek basit karbonhidrat kaynaklarından,&nbsp;meyve sularından, şekerli&nbsp;gıdalardan, y&uuml;ksek tuz/sodyum i&ccedil;eren&nbsp;besinlerden sakınmalıdır.&nbsp;&nbsp;&nbsp;İftardan iki saat sonra yapılacak&nbsp;orta tempolu y&uuml;r&uuml;y&uuml;ş, tansiyonu ve&nbsp;şekeri dengelemeye yardımcı olmakla&nbsp;beraber kilo kontrol&uuml; de sağlayacaktır.</p>
                                <div class="adpro desktop-ad " data-page="145" data-region="1369" data-category="-1" data-reload-freq="0"></div>                                <div class="adpro desktop-ad " data-page="145" data-region="849" data-category="-1" data-reload-freq="0"></div>                            </div>
                            <div class="banner"><div class="adpro desktop-ad " data-page="145" data-region="846" data-category="-1" data-reload-freq="0"></div></div>
                        </div>
                    </div>
                    <div class="col-md-12 col-lg-4">
                        <div class="row">
                            <div class="col-md-12 col-lg-12 mgrid" style="background-color: #f7f6f6;padding: 20px;margin-bottom: 20px;">
                                <div class="adpro desktop-ad " data-page="145" data-region="845" data-category="-1" data-reload-freq="0"></div>                            </div>

                            
                            <div class="col-md-6 col-lg-12 mgrid">
    <div class="newsbox">
        <a class="img" href="https://www.elmaelma.com/seyahat/staycation-nedir-iste-size-yepyeni-bir-tatil-akimi-5ca45809853e4d35477a1cbc" title="Yepyeni bir tatil akımı: Staycation ile tanışın!"><img src="https://i.elmaelma.com/2/500/255/storage/files/images/2019/04/03/staycation-ne-demek-8klL_cover.jpg" alt="Yepyeni bir tatil akımı: Staycation ile tanışın!"></a>
        <a class="title" href="https://www.elmaelma.com/seyahat/staycation-nedir-iste-size-yepyeni-bir-tatil-akimi-5ca45809853e4d35477a1cbc" title="Yepyeni bir tatil akımı: Staycation ile tanışın!">Yepyeni bir tatil akımı: Staycation ile tanışın!</a>
        <div class="sponsor">
            <a class="expert" href="#" target="_blank" style="margin-top: -5px;">
                <img src="https://i.elmaelma.com/2/200/200/storage/files/images/2019/04/03/hilton-N10e.jpg">
                <p>Hilton</p>
            </a>
        </div>
    </div>
</div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/magazin/vefat-eden-nur-yerlitas-ameliyat-surecini-boyle-anlatmisti-5ea723f4dbda0a39d64313da" title="Vefat eden ünlü modacı ameliyat sürecini böyle anlatmıştı!">
                                            <img class="lazy" src="https://i.elmaelma.com/2/50/25/storage/files/images/2018/08/06/nur-yerlitas-neden-ameliyat-oldu-s-BXd7_cover.jpg" data-src="https://i.elmaelma.com/2/500/255/storage/files/images/2018/08/06/nur-yerlitas-neden-ameliyat-oldu-s-BXd7_cover.jpg" alt="Vefat eden ünlü modacı ameliyat sürecini böyle anlatmıştı!">
                                        </a>
                                        <a class="title" href="https://www.elmaelma.com/magazin/vefat-eden-nur-yerlitas-ameliyat-surecini-boyle-anlatmisti-5ea723f4dbda0a39d64313da" title="Vefat eden ünlü modacı ameliyat sürecini böyle anlatmıştı!">Vefat eden ünlü modacı ameliyat sürecini böyle anlatmıştı!</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/magazin" title="Magazin">Magazin</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/magazin/nur-yerlitasin-cenazesi-hastane-morguna-kaldirildi-sibel-can-kahroldu-5ea721e25468bc25910186aa" title="Nur Yerlitaş&#039;ın cenazesi kaldırılırken Sibel Can gözyaşlarına boğuldu!">
                                            <img class="lazy" src="https://i.elmaelma.com/2/50/25/storage/files/images/2020/04/27/nur-yerlitasin-cenazesi-hastane-m-mjUd_cover.jpg" data-src="https://i.elmaelma.com/2/500/255/storage/files/images/2020/04/27/nur-yerlitasin-cenazesi-hastane-m-mjUd_cover.jpg" alt="Nur Yerlitaş&#039;ın cenazesi kaldırılırken Sibel Can gözyaşlarına boğuldu!">
                                        </a>
                                        <a class="title" href="https://www.elmaelma.com/magazin/nur-yerlitasin-cenazesi-hastane-morguna-kaldirildi-sibel-can-kahroldu-5ea721e25468bc25910186aa" title="Nur Yerlitaş&#039;ın cenazesi kaldırılırken Sibel Can gözyaşlarına boğuldu!">Nur Yerlitaş&#039;ın cenazesi kaldırılırken Sibel Can gözyaşlarına boğuldu!</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/magazin" title="Magazin">Magazin</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                    </div>
                    </div>
                </div>
                <div class="vert-shares-wrap article-shr">
                    <ul class="vert-shares">
                        <li><a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/oneriler/tarcinli-sutun-faydalari-neler-sahur-sofralarinin-vazgecilmez-icecegi-olacak-5ea871a9a5f8fc333400b61c" target="_blank"><i class="icon-facebook"></i></a></li>
                        <li><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Foneriler%2Ftarcinli-sutun-faydalari-neler-sahur-sofralarinin-vazgecilmez-icecegi-olacak-5ea871a9a5f8fc333400b61c+-+Sahurda+vazge%C3%A7ilmeziniz+olacak%21" target="_blank"><i class="icon-twitter"></i></a></li>
                        <li>
                            <a href="#" data-action="open-comment">
                                <i class="icon-bubble2"></i>
                                <span class="news-count badge badge-danger">0</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="custom-container">
                <h5 class="widget-title blue"><a href="https://www.elmaelma.com/foto-galeri" title="EN SON ATILAN GALERİLER">En Güncel Galeriler</a></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/unluler/zaranin-son-hali-burun-estetigi-ile-bambaska-biri-oldu-5dea51c4853e4d0cd6118164" title="Estetikle bambaşka biri oldu! Zara&#039;yı görenler tanıyamıyor!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/12/06/zaranin-son-hali-burun-estetigi-i-IXYF_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/12/06/zaranin-son-hali-burun-estetigi-i-IXYF_cover.jpg" alt="Estetikle bambaşka biri oldu! Zara&#039;yı görenler tanıyamıyor!"></picture>
                        </figure>
                        <span>Estetikle bambaşka biri oldu! Zara&#039;yı görenler tanıyamıyor!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/koronavirus-nedeniyle-isini-kaybeden-ingiliz-hostes-sara-haider-simdi-markette-calisiyor-5ea811064e56e1161d0432d8" title="Salgından önce hostesti bakın şimdi ne iş yapıyor!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/04/28/5ea7d74c67b0a90ffc5a52e6-1-WQtS_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/04/28/5ea7d74c67b0a90ffc5a52e6-1-WQtS_cover.jpg" alt="Salgından önce hostesti bakın şimdi ne iş yapıyor!"></picture>
                        </figure>
                        <span>Salgından önce hostesti bakın şimdi ne iş yapıyor!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/fitness-modeli-tammy-hembrowdan-olay-aciklama-tum-sporcular-mesaj-atti-5e16e2ec45715a186242847c" title="Tüm sporcular onun peşinde! Ünlü model tüm takımı ifşa etti!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/04/27/4444-8LnS_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/04/27/4444-8LnS_cover.jpg" alt="Tüm sporcular onun peşinde! Ünlü model tüm takımı ifşa etti!"></picture>
                        </figure>
                        <span>Tüm sporcular onun peşinde! Ünlü model tüm takımı ifşa etti!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/kadin/olivia-culpo-kimdir-aslen-nereli-iste-dunyanin-en-seksi-kadini-5d00d075853e4d0bf12b85d6" title="Dünyanın en seksi kadını o pozuyla sosyal medyayı salladı!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/03/19/2-UXT6_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/03/19/2-UXT6_cover.jpg" alt="Dünyanın en seksi kadını o pozuyla sosyal medyayı salladı!"></picture>
                        </figure>
                        <span>Dünyanın en seksi kadını o pozuyla sosyal medyayı salladı!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/bu-tarz-benim-aysenur-balcinin-son-hali-sosyal-medyayi-salladi-5e12dfebde3f24047411ae69" title="+18&#039;lik videosu olay olmuştu! Ayşenur Balcı&#039;nın son hali şaşırtıyor!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/01/06/11-HRAC_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/01/06/11-HRAC_cover.jpg" alt="+18&#039;lik videosu olay olmuştu! Ayşenur Balcı&#039;nın son hali şaşırtıyor!"></picture>
                        </figure>
                        <span>+18&#039;lik videosu olay olmuştu! Ayşenur Balcı&#039;nın son hali şaşırtıyor!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/canan-karatay-diyeti-olduruyor-mu-fatih-altayli-hastaligindan-sorumlu-tuttu-5c78ff3d6876101002185c26" title="Yoğun bakıma alınan Fatih Altaylı&#039;dan Canan Karatay bombası" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/03/01/fatih-altayli-canan-karatay-wUAU_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/03/01/fatih-altayli-canan-karatay-wUAU_cover.jpg" alt="Yoğun bakıma alınan Fatih Altaylı&#039;dan Canan Karatay bombası"></picture>
                        </figure>
                        <span>Yoğun bakıma alınan Fatih Altaylı&#039;dan Canan Karatay bombası</span>
                    </a>
                                    </div>
            </div>

            <div class="custom-container">
                <h5 class="widget-title blue"><span>Önceki Haberler</span></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/unluler/yasemin-ozilhandan-sirt-fotografi-hakkinda-aciklama-halimden-memnunum-5ea8746d2fa69337c84d8748" title="Zayıflıktan kemiğinin çıktığı fotoğrafı hakkında ilk kez konuştu!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/04/28/mecize-doktor-ela-kimdir-amaci-nedi-gAM1_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/04/28/mecize-doktor-ela-kimdir-amaci-nedi-gAM1_cover.jpg" alt="Zayıflıktan kemiğinin çıktığı fotoğrafı hakkında ilk kez konuştu!"></picture>
                        </figure>
                        <span>Zayıflıktan kemiğinin çıktığı fotoğrafı hakkında ilk kez konuştu!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/oneriler/bas-agrisina-ne-iyi-gelir-limonun-aromaterapisinden-faydalanin-5ea8166a6474fe350759e329" title="Ramazan&#039;da baş ağrısı çekenler için doğal çözümler!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/03/10/bas-agrisini-geciren-yontemler-D8fR_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/03/10/bas-agrisini-geciren-yontemler-D8fR_cover.jpg" alt="Ramazan&#039;da baş ağrısı çekenler için doğal çözümler!"></picture>
                        </figure>
                        <span>Ramazan&#039;da baş ağrısı çekenler için doğal çözümler!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/tatli/revani-nasil-yapilir-tam-kivaminda-lezzet-5ea8433395db902d927a5515" title="Ramazan sofralarına özel: Revani tarifi" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/03/26/hashasli-revani-tarifi-2RRn_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/03/26/hashasli-revani-tarifi-2RRn_cover.jpg" alt="Ramazan sofralarına özel: Revani tarifi"></picture>
                        </figure>
                        <span>Ramazan sofralarına özel: Revani tarifi</span>
                    </a>
                                        <a href="https://www.elmaelma.com/yemek/mantarli-patates-yemegi-nasil-yapilir-tadi-damaklarda-kaliyor-5ea83d7cb56a7e04230127f1" title="Şahane lezzet: Mantarlı patates yemeği" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/04/28/mantarli-patates-yemegi-Cmgu_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/04/28/mantarli-patates-yemegi-Cmgu_cover.jpg" alt="Şahane lezzet: Mantarlı patates yemeği"></picture>
                        </figure>
                        <span>Şahane lezzet: Mantarlı patates yemeği</span>
                    </a>
                                        <a href="https://www.elmaelma.com/moda/vucut-tipine-gore-pantolon-nasil-secilir-armut-tipi-vucutlar-dusuk-bel-giyebilir-5ea8222ce4daef77474cd78b" title="Vücut tipine göre pantolon seçme tüyoları!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/03/12/vucut-tipine-gore-jean-secimi-BTWj_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/03/12/vucut-tipine-gore-jean-secimi-BTWj_cover.jpg" alt="Vücut tipine göre pantolon seçme tüyoları!"></picture>
                        </figure>
                        <span>Vücut tipine göre pantolon seçme tüyoları!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/son-paylasimlariyla-tepki-ceken-kim-kardashianin-youtube-kanali-hacklendi-5ea8301cf5a9871ae654f39e" title="Türklere soykırım iftirası atmıştı! Kim&#039;in YouTube kanalına darbe!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/06/26/kardashian-oyle-bir-mayo-giydi-ki-0oqS_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/06/26/kardashian-oyle-bir-mayo-giydi-ki-0oqS_cover.jpg" alt="Türklere soykırım iftirası atmıştı! Kim&#039;in YouTube kanalına darbe!"></picture>
                        </figure>
                        <span>Türklere soykırım iftirası atmıştı! Kim&#039;in YouTube kanalına darbe!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/iliskiler/iliskide-sevgi-bagini-guclendirmek-icin-neler-yapilmali-5ea7f945c008a46089593858" title="Erkek arkadaşının seni daha çok sevmesini istiyorsan..." class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2020/04/28/par-7bao_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2020/04/28/par-7bao_cover.jpg" alt="Erkek arkadaşının seni daha çok sevmesini istiyorsan..."></picture>
                        </figure>
                        <span>Erkek arkadaşının seni daha çok sevmesini istiyorsan...</span>
                    </a>
                                        <a href="https://www.elmaelma.com/saglik/zencefil-neye-iyi-gelir-akcigerlerdeki-zararli-maddeleri-temizliyor-5ea7e48c49415942b84423a0" title="Akciğerdeki tüm zararlı maddeleri temizliyor!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/03/07/zencefilin-faydalari-neler-neye-iyi-nTvA_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/03/07/zencefilin-faydalari-neler-neye-iyi-nTvA_cover.jpg" alt="Akciğerdeki tüm zararlı maddeleri temizliyor!"></picture>
                        </figure>
                        <span>Akciğerdeki tüm zararlı maddeleri temizliyor!</span>
                    </a>
                                    </div>
            </div>
        </div>
</section>

    <div id="comment" class="comment-sidebar">
    <div class="comment-container">
        <div class="comment-header">
            <span class="title">Yorumlar</span>
            <span class="d-flex align-items-center ml-auto">
                <span class="count"></span>
                <span data-action="close-comment" class="comment-close">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 24 24">
                    <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
                    </svg>
                </span>
            </span>
        </div>
        <div class="items" id="comments">
            <send-comment :post-id="'5ea871a9a5f8fc333400b61c'" :count="0"></send-comment>
            <comments-list :first-comments="{}" :count=0 :post-id="'5ea871a9a5f8fc333400b61c'">
            </comments-list>
        </div>
    </div>
</div>    </div>
    <div class="adpro desktop-ad " data-page="145" data-region="997" data-category="-1" data-reload-freq="0"></div>
<footer class="footer-main">
    <div class="container clearfix">
        <div class="logo"><a href="/"></a></div>
        <div class="submenu e-flex">
            <ul>
                                <li><a href="https://www.elmaelma.com/saglik" title="Sağlık">SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik" title="Güzellik">GÜZELLİK</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris" title="Alışveriş">ALIŞVERİŞ</a></li>
                                <li><a href="https://www.elmaelma.com/moda" title="Moda">MODA</a></li>
                                <li><a href="https://www.elmaelma.com/astroloji" title="Astroloji">ASTROLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/anne-cocuk" title="Anne-Çocuk">ANNE-ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/yemek" title="Yemek">YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/kadin" title="Kadın">KADIN</a></li>
                                <li><a href="https://www.elmaelma.com/ask" title="Aşk">AŞK</a></li>
                                <li><a href="https://www.elmaelma.com/dekorasyon" title="Dekorasyon">DEKORASYON</a></li>
                                <li><a href="https://www.elmaelma.com/yasam" title="Yaşam">YAŞAM</a></li>
                                <li><a href="https://www.elmaelma.com/genel" title="Genel">GENEL</a></li>
                                <li><a href="https://www.elmaelma.com/cocuk" title="Çocuk">ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/erkek" title="Erkek">ERKEK</a></li>
                                <li><a href="https://www.elmaelma.com/sokak-modasi" title="Sokak Modası">SOKAK MODASI</a></li>
                                <li><a href="https://www.elmaelma.com/kultur-sanat" title="Kültür-Sanat">KÜLTÜR-SANAT</a></li>
                                <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
                <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
                <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
                <li><a href="https://www.cevapla.tv/">CEVAPLA</a></li>
            </ul>
        </div>
        <div class="socialicons e-flex">
            <a href="https://www.facebook.com/ElmaelmaCom/" target="_blank"><i class="icon-facebook"></i></a>
            <a href="https://twitter.com/elmaelmacom" target="_blank"><i class="icon-twitter"></i></a>
        </div>
        <div class="signature">ElmaElma 2015 - 2020 ©</div>
        <ul class="bottommenu e-flex">
                            <li><a href="https://www.elmaelma.com/reklam-sayfasi" title="Reklam">Reklam</a></li>
                            <li><a href="https://www.elmaelma.com/kunye-sayfasi" title="Künye">Künye</a></li>
                    </ul>
    </div>
</footer>

<nav id="menu">
    <ul>
                <li>
            <a href="https://www.elmaelma.com/saglik">SAĞLIK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/saglik/psikoloji">PSİKOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/cinsel-saglik">CİNSEL SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/saglik/organik">ORGANİK</a></li>
                                <li><a href="https://www.elmaelma.com/fitness">FİTNESS</a></li>
                                <li><a href="https://www.elmaelma.com/hastaliklar">HASTALIKLAR</a></li>
                                <li><a href="https://www.elmaelma.com/diyet">DİYET</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/guzellik">GÜZELLİK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/makyaj">MAKYAJ</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik/sac">SAÇ</a></li>
                                <li><a href="https://www.elmaelma.com/cilt-bakimi">CİLT BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/estetik">ESTETİK</a></li>
                                <li><a href="https://www.elmaelma.com/unluler">ÜNLÜLER</a></li>
                                <li><a href="https://www.elmaelma.com/sac-modelleri">SAÇ MODELLERİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/alisveris">ALIŞVERİŞ</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ayakkabi">AYAKKABI</a></li>
                                <li><a href="https://www.elmaelma.com/lezzet">LEZZET</a></li>
                                <li><a href="https://www.elmaelma.com/teknoloji">TEKNOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/giyim">GİYİM</a></li>
                                <li><a href="https://www.elmaelma.com/mucevher-taki">MÜCEVHER-TAKI</a></li>
                                <li><a href="https://www.elmaelma.com/bakim">BAKIM</a></li>
                                <li><a href="https://www.elmaelma.com/eviniz-icin">EVİNİZ İÇİN</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/kampanyalar">KAMPANYALAR</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/magazalar">MAĞAZALAR</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/moda">MODA</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/aksesuarlar">AKSESUARLAR</a></li>
                                <li><a href="https://www.elmaelma.com/defile">DEFİLE</a></li>
                                <li><a href="https://www.elmaelma.com/stil">STİL</a></li>
                                <li><a href="https://www.elmaelma.com/trendler">TRENDLER</a></li>
                                <li><a href="https://www.elmaelma.com/tasarim">TASARIM</a></li>
                                <li><a href="https://www.elmaelma.com/gunun-kombini">GÜNÜN KOMBİNİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/astroloji">ASTROLOJİ</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/anne-cocuk">ANNE-ÇOCUK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/hamilelik">HAMİLELİK</a></li>
                                <li><a href="https://www.elmaelma.com/bebek">BEBEK</a></li>
                                <li><a href="https://www.elmaelma.com/anne">ANNE</a></li>
                                <li><a href="https://www.elmaelma.com/cocugunuz-icin">ÇOCUĞUNUZ İÇİN</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yemek">YEMEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/puf-noktalar">PÜF NOKTALAR</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/restoranlar">RESTORANLAR</a></li>
                                <li><a href="https://www.elmaelma.com/sos">SOS</a></li>
                                <li><a href="https://www.elmaelma.com/hamur-isleri">HAMUR İŞLERİ</a></li>
                                <li><a href="https://www.elmaelma.com/zeytinyagli">ZEYTİNYAĞLI</a></li>
                                <li><a href="https://www.elmaelma.com/tatli">TATLI</a></li>
                                <li><a href="https://www.elmaelma.com/ana-yemek">ANA YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/salata">SALATA</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/corba">ÇORBA</a></li>
                                <li><a href="https://www.elmaelma.com/pilav">PİLAV</a></li>
                                <li><a href="https://www.elmaelma.com/icecekler">İÇECEKLER</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kadin">KADIN</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/ask">AŞK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/oneriler">ÖNERİLER</a></li>
                                <li><a href="https://www.elmaelma.com/evlilik">EVLİLİK</a></li>
                                <li><a href="https://www.elmaelma.com/iliskiler">İLİŞKİLER</a></li>
                                <li><a href="https://www.elmaelma.com/seks">SEKS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/dekorasyon">DEKORASYON</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ev">EV</a></li>
                                <li><a href="https://www.elmaelma.com/bahce">BAHÇE</a></li>
                                <li><a href="https://www.elmaelma.com/ofis">OFİS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yasam">YAŞAM</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/pratik-bilgiler">PRATİK BİLGİLER</a></li>
                                <li><a href="https://www.elmaelma.com/insan">İNSAN</a></li>
                                <li><a href="https://www.elmaelma.com/televizyon">TELEVİZYON</a></li>
                                <li><a href="https://www.elmaelma.com/cemiyet">CEMİYET</a></li>
                                <li><a href="https://www.elmaelma.com/magazin">MAGAZİN</a></li>
                                <li><a href="https://www.elmaelma.com/eglence">EĞLENCE</a></li>
                                <li><a href="https://www.elmaelma.com/instagram-paylasimlari">INSTAGRAM PAYLAŞIMLARI</a></li>
                                <li><a href="https://www.elmaelma.com/seyahat">SEYAHAT</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/genel">GENEL</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/cocuk">ÇOCUK</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/erkek">ERKEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/erkek-stili">ERKEK STİLİ</a></li>
                                <li><a href="https://www.elmaelma.com/erkek-bakimi">ERKEK BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/cinsellik">CİNSELLİK</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/sokak-modasi">SOKAK MODASI</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kultur-sanat">KÜLTÜR-SANAT</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/gorsel-sanatlar">GÖRSEL SANATLAR</a></li>
                                <li><a href="https://www.elmaelma.com/edebiyat">EDEBİYAT</a></li>
                                <li><a href="https://www.elmaelma.com/etkinlikler">ETKİNLİKLER</a></li>
                                <li><a href="https://www.elmaelma.com/muzik">MÜZİK</a></li>
                                <li><a href="https://www.elmaelma.com/sinema">SİNEMA</a></li>
                                <li><a href="https://www.elmaelma.com/sahne-sanatlari">SAHNE SANATLARI</a></li>
                            </ul>
                    </li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
        <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
        <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
        <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
        <li><a href="https://www.cevapla.tv/" target="_blank">CEVAPLA</a></li>
        <li><a href="#"><i class="material-icons">keyboard_arrow_right</i></a></li>
    </ul>
</nav></div>

<div class="tower-container d-none d-xl-block">
    <div class="tower-center">
        <div class="tower-inner">
            <div class="tower-left">
                <div class="adpro desktop-ad " data-page="145" data-region="837" data-category="-1" data-reload-freq="1"></div>            </div>
            <div class="tower-right">
                <div class="adpro desktop-ad " data-page="145" data-region="836" data-category="-1" data-reload-freq="1"></div>            </div>
        </div>
    </div>
</div>

<div class="adpro desktop-ad " data-page="145" data-region="852" data-category="-1" data-reload-freq="0"></div><div class="adpro desktop-ad " data-page="145" data-region="851" data-category="-1" data-reload-freq="0"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nS1FL3Nf2bdmKc_99kh9kZXmzdtFJo_UnhzsbXgctvT.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17045821 = new Ya.Metrika({
                    id:17045821,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17045821" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div class="adpro desktop-ad " data-page="145" data-region="1290" data-category="-1" data-reload-freq="0"></div>
<div class="adpro desktop-ad " data-page="145" data-region="1291" data-category="-1" data-reload-freq="1"></div>
<script type="text/javascript">
    var adproSiteId = 48;
    (function () {
        var adp = document.createElement("script");
        adp.type = "text/javascript";
        adp.async = false;
        adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad-3.0.7.js";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>

<script>
    hitcounter.push(1, '5ea871a9a5f8fc333400b61c');

            adproNoAdsOnce = false;
    </script>


<script type="text/javascript" src="https://s.elmaelma.com/assets/web/js/jquery.lazy.min.js"></script>
<script type="text/javascript"> 
    $('.lazy').Lazy();
    //
    function setUpAgknTag(tag) {
        tag.setBpId("reklamtr");
        tag.addEchoKeyValue("page_name", "Tarçınlı sütün faydaları neler sahur sofralarının vazgeçilmez içeceği olacak! | Elmaelma");
        tag.setCat("Öneriler");
    }
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>

</body>
</html>