<!DOCTYPE HTML>
<html lang="tr" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
    <title>Gıda atıkları nasıl değerlendirilir sebze yapraklarını çorbalarda kullanın! | Elmaelma</title>
    <meta name="description" content="Hiç düşünmeden çöpe attığımız meyve sebze kabukları gibi gıda atıklarını değerlendirebileceğinizi biliyor muydunuz? İşte gıda atıklarını değerlendirme yolları! | Elmaelma"/>
    <link rel="dns-prefetch" href="https://s.elmaelma.com" />
    <link rel="dns-prefetch" href="https://v.elmaelma.com" />
    <link rel="dns-prefetch" href="https://i.elmaelma.com" />
    <link rel="dns-prefetch" href="https://fonts.googleapis.com" />
    <link rel="dns-prefetch" href="https://ad-cdn.bilgin.pro" />
    <link rel="dns-prefetch" href="https://www.google-analytics.com" />
    <meta http-equiv="content-language" content="tr-TR"/>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0">
        <meta http-equiv="last-modified" content="2021-01-12T00:02:03+03:00" />
    <link rel="image_src" href="https://i.elmaelma.com/storage/files/images/2021/01/11/gida-atiklari-nasil-degerlendirilir-Upgq_cover.jpg" type="image/jpeg" />
    <link rel="amphtml" href="https://www.elmaelma.com/amp/pratik-bilgiler/gida-atiklari-nasil-degerlendirilir-sebze-yapraklarini-corbalarda-kullanin-5ffc638e5dc9280a9453074d">
    <link rel="canonical" href="https://www.elmaelma.com/pratik-bilgiler/gida-atiklari-nasil-degerlendirilir-sebze-yapraklarini-corbalarda-kullanin-5ffc638e5dc9280a9453074d" />
    <meta property="og:title" content="Gıda atıkları nasıl değerlendirilir sebze yapraklarını çorbalarda kullanın!"/>
    <meta property="og:type" content="website"/>
    <meta property="og:url" content="https://www.elmaelma.com/pratik-bilgiler/gida-atiklari-nasil-degerlendirilir-sebze-yapraklarini-corbalarda-kullanin-5ffc638e5dc9280a9453074d"/>
    <meta property="og:description" content="Hiç düşünmeden çöpe attığımız meyve sebze kabukları gibi gıda atıklarını değerlendirebileceğinizi biliyor muydunuz? İşte gıda atıklarını değerlendirme yolları!"/>
    <meta property="og:image" content="https://i.elmaelma.com/storage/files/images/2021/01/11/gida-atiklari-nasil-degerlendirilir-Upgq_cover.jpg"/>
    <meta property="og:image:width" content="640" />
    <meta property="og:image:height" content="360" />
    <meta property="og:site_name" content="elmaelma.com"/>
    <meta property="twitter:site" content="@elmaelma"/>
    <meta property="twitter:creator" content="@elmaelma" />
    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:url" content="https://www.elmaelma.com/pratik-bilgiler/gida-atiklari-nasil-degerlendirilir-sebze-yapraklarini-corbalarda-kullanin-5ffc638e5dc9280a9453074d"/>
    <meta property="twitter:domain" content="https://www.elmaelma.com/pratik-bilgiler/gida-atiklari-nasil-degerlendirilir-sebze-yapraklarini-corbalarda-kullanin-5ffc638e5dc9280a9453074d"/>
    <meta property="twitter:title" content="Gıda atıkları nasıl değerlendirilir sebze yapraklarını çorbalarda kullanın!"/>
    <meta property="twitter:image" content="https://i.elmaelma.com/storage/files/images/2021/01/11/gida-atiklari-nasil-degerlendirilir-Upgq_cover.jpg"/>
    <meta property="twitter:description" content="Hiç düşünmeden çöpe attığımız meyve sebze kabukları gibi gıda atıklarını değerlendirebileceğinizi biliyor muydunuz? İşte gıda atıklarını değerlendirme yolları!"/>
    <script type="application/ld+json">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</script>
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
                {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.elmaelma.com",
                    "name": "Elma Elma"
                }
            },
                {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.elmaelma.com/pratik-bilgiler",
                    "name": "Pratik Bilgiler"
                }
            }
            ]
    }
</script>    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400|Roboto+Slab:300,400,700&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Rozha+One&subset=latin-ext">
    <link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/icon?family=Material+Icons">
    <link rel="stylesheet" href="https://s.elmaelma.com/assets/web/css/app.c601f4590e48f676b5575e8a0da25f91.css">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.elmaelma.com/assets/web/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://s.elmaelma.com/assets/web/favicons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://s.elmaelma.com/assets/web/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://s.elmaelma.com/assets/web/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://s.elmaelma.com/assets/web/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://s.elmaelma.com/assets/web/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://s.elmaelma.com/assets/web/favicons/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <!-- DFP -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/87008377/elmaelma_dekstop/masthead', 'div-gpt-ad-1607424573273-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

    <script src="https://s.elmaelma.com/assets/web/js/app.3045a8fff8d961103bb67d75516a0416.js"></script>
    <script defer src="https://s.elmaelma.com/assets/web/js/vue-components.db64945a08192a782471.js"></script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5741427438444892",
    enable_page_level_ads: true
    });
    //Analytics
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-24361446-1', 'auto');
    ga('send', 'pageview');
    </script>
</head>
<body>
<div id="page">
    <div class="adpro desktop-ad pageSkinTop" data-page="145" data-region="723" data-category="-1" data-reload-freq="0" data-lazy="false"></div><header class="header-main adpro-pageskin-upper">
    <div class="top">
        <div class="container clearfix">
            <a class="searcha" href="javascript:void(0)" onclick="eShow('.search');"><i class="material-icons">search</i></a>
            <div class="logo"><a href="/"><img src="/assets/web/img/logo.png" alt="Elmaelma" srcset="/assets/web/img/logo_2x.png 2x"></a></div>
            <a class="sidemenua" href="#menu"><i class="material-icons">menu</i></a>
        </div>
    </div>
    
    <div class="search">
        <div class="container clearfix">
            <div class="icon"><i class="material-icons">search</i></div>
            <form action="https://www.elmaelma.com/ara" method="get" accept-charset="utf-8">
                <input type="text" name="query" placeholder="Arama...">
            </form>
            <a href="javascript:void(0)" onclick="eHide('.search');"><i class="material-icons">close</i></a>
        </div>
    </div>
</header>
<div class="adpro desktop-ad pageSkinTop masthead-fixed" data-page="145" data-region="994" data-category="-1" data-reload-freq="0" data-lazy="false"></div>    <div class="content-area">
        <!-- PAGESKIN -->
        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="859" data-category="-1" data-reload-freq="1" data-lazy="false"></div>        <div class="adpro desktop-ad adpro-display-none" data-page="145" data-region="865" data-category="-1" data-reload-freq="1" data-lazy="false"></div>            <section class="news-main history-item" data-url="https://www.elmaelma.com/pratik-bilgiler/gida-atiklari-nasil-degerlendirilir-sebze-yapraklarini-corbalarda-kullanin-5ffc638e5dc9280a9453074d" data-title="Gıda atıkları nasıl değerlendirilir sebze yapraklarını çorbalarda kullanın! - elmaelma.com" data-next="https://www.elmaelma.com/oneriler/gece-sik-sik-uyanmanin-sebepleri-neler-huzursuz-bacak-sendromu-nedenlerinden-biri-5ffc5f4126cc880c4470fdef">
        <div class="container clearfix">
            <div class="article-box video-wrap">
                                <h1 class="title">Gıda atıkları nasıl değerlendirilir sebze yapraklarını çorbalarda kullanın!</h1>
                <h2 class="desc">Hiç düşünmeden çöpe attığımız meyve sebze kabukları gibi gıda atıklarını değerlendirebileceğinizi biliyor muydunuz? İşte gıda atıklarını değerlendirme yolları!</h2>
                <div class="adpro desktop-ad " data-page="145" data-region="995" data-category="-1" data-reload-freq="0" data-lazy="false"></div>                <div class="row">
                    <div class="col-md-12 col-lg-8">
                        <!--[ ARTICLE DETAIL ]-->
                        <div class="article">
                                                            <div class="social e-flex author-area">
                                    <img src="https://i.elmaelma.com/2/45/45/assets/web/img/default.jpg" alt="Ezgi Zeyrek">
                                    <p>Ezgi Zeyrek<br>
                                    <span>zeyrekezgi@gmail.com</span></p>
                                </div>
                                                                                        <figure class="img"><img class="lazy" src="https://i.elmaelma.com/2/75/43/storage/files/images/2021/01/11/gida-atiklari-nasil-degerlendirilir-Upgq_cover.jpg" data-src="https://i.elmaelma.com/2/750/430/storage/files/images/2021/01/11/gida-atiklari-nasil-degerlendirilir-Upgq_cover.jpg" alt="Gıda atıkları nasıl değerlendirilir sebze yapraklarını çorbalarda kullanın!"></figure>
                                                        <div class="row">
                                <div class="col share-item">
                                    <div class="social e-flex">
                                        <a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/pratik-bilgiler/gida-atiklari-nasil-degerlendirilir-sebze-yapraklarini-corbalarda-kullanin-5ffc638e5dc9280a9453074d" target="_blank"><i class="icon-facebook"></i></a>
                                        <a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Fpratik-bilgiler%2Fgida-atiklari-nasil-degerlendirilir-sebze-yapraklarini-corbalarda-kullanin-5ffc638e5dc9280a9453074d+-+G%C4%B1da+at%C4%B1klar%C4%B1n%C4%B1+de%C4%9Ferlendirmenin+yollar%C4%B1+burada%21" target="_blank"><i class="icon-twitter"></i></a>
                                        <a href="#" data-action="open-comment">
                                            <i class="icon-bubble2"></i>
                                            <span class="news-count badge badge-danger">0</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="col">
                                    <div class="fontsize e-flex" data-size="16">
                                        <a href="javascript:void(0)" onclick="eFontsize('n')">-A</a>
                                        <span></span>
                                        <a href="javascript:void(0)" onclick="eFontsize('p')">A+</a>
                                    </div>
                                </div>
                            </div>
                            <div class="content fontsizevalue">
                                                                <p>D&uuml;nya &uuml;zerindeki yiyeceklerin 1/3'&uuml;nden fazlasının yenmeden atılması sonucu oluşan yiyecek atıkları, d&uuml;nya &ccedil;apında b&uuml;y&uuml;k bir soruna yol a&ccedil;ıyor. Bazı besinleri ise &ccedil;&ouml;pe atmaya gerek kalmadan &ccedil;eşitli alanlarda değerlendirerek ya da lezzetli &ccedil;&ouml;z&uuml;mler yaratarak d&ouml;n&uuml;şt&uuml;rebiliriz. İşte gıda atıklarını değerlendirmenin keyifli yolları...</p>
<p><strong>Yumurta kabukları</strong></p>
<p>Yumurta kabukları y&uuml;ksek oranda kalsiyum i&ccedil;erir. Kalsiyum eksikliği olan kişiler bu ihtiya&ccedil;larını yumurta kabuklarından karşılayabilirler. Ancak kabukları &ouml;ylece yiyemeyeceğinizin siz de farkındasınızdır. Yumurtaları iyice temizleyip kabukları toz haline getirerek smoothie&rsquo;nize ya da yiyeceklerinize ekleyebilirsiniz.</p>
<p><strong>Karpuz kabuğu</strong></p>
<p>Karpuz, &ccedil;oğu insanın yaz aylarında yemekten en &ccedil;ok hoşlandığı meyve olabilir. Karpuz kabuklarını ise &ouml;ylece &ccedil;&ouml;pe atmak alışılagelmiş bir davranıştır. Ger&ccedil;ekte &ccedil;oğu insan, karpuz kabuklarının yapı ve tat olarak salatalığa benzediğini s&ouml;ylemektedir. Bu da karpuz kabuklarının turşusunun yapılacağı anlamına gelebilir!</p>
<p><strong>Karnabahar yaprakları</strong></p>
<p>Karnabaharı pişirmek i&ccedil;in &ccedil;ok fazla alternatif var bu da bu sebzenin mutfakta &ouml;zellikle son zamanlarda &ccedil;ok pop&uuml;ler olmasına sebep oluyor. Ancak fark ettiyseniz karnabahar yapraklarının kullanıldığı &ccedil;ok fazla tarif yok. Mineral, beta karoten, demir ve kalsiyum a&ccedil;ısından &ccedil;ok zengin olan karnabahar yaprakları da en az sebzenin kendisi kadar lezzetli. İster yaprakları kullanarak besleyici bir &ccedil;orba yapın, isterseniz de sağlıklı &ccedil;ıtır &ccedil;ıtır bir atıştırmalık hazırlayın. Karar sizin!</p>
<p><strong>Muz kabukları</strong></p>
<p>Muz kabuklarını soyup &ccedil;&ouml;pe atmak artık i&ccedil;g&uuml;d&uuml;sel bir davranış haline geldi. Ancak muz kabuklarının potasyum, magnezyum ve kalsiyum a&ccedil;ısından &ccedil;ok zengin olduklarını biliyor musunuz? Kabukları &ccedil;iğken yemek kulağa pek hoş gelmese de pekmeze ya da aromalı şuruplara yatırarak beklettikten sonra tavada yağla pişirerek &ccedil;ıtır atıştırmalıklar oluşturabilirsiniz!</p>
<p><strong>Kahverengi avokado</strong></p>
<p>Bazı olgun avokadoların marketlerde &ccedil;&uuml;r&uuml;meye ve &ccedil;&ouml;pe atılmaya terk edildiklerini g&ouml;rm&uuml;şs&uuml;n&uuml;zd&uuml;r. Daha yumuşak olabilirler ancak hala yenilebilecek niteliktedirler ve avokado kullanılarak yapılan her tarifin i&ccedil;inde yer alabilirler. En favorilerden biri ise &ccedil;ikolatalı avokadolu puding olabilir!</p>
<p><strong>Soğan kabuğu</strong></p>
<p>Soğan kabuğu, antioksidan bakımından &ccedil;ok zengindir ve &ccedil;&ouml;pe atılmadan kullanılmasını sağlayacak bir&ccedil;ok tarif bulunmaktadır. &Ouml;rneğin kabukları yumuşak hale gelene kadar kaynatabilir ve zeytinyağıyla karıştırabilirsiniz. Daha sonrasında tavuk par&ccedil;alarını bu karışıma bulayıp fırınlayıp afiyetle yiyebilirsiniz!</p>
<p><strong>Havu&ccedil; kabuğu</strong></p>
<p>Havu&ccedil;ları soyduktan sonra kabuklarını &ccedil;&ouml;pe atarken bu sefer bir daha d&uuml;ş&uuml;n&uuml;n. &Ccedil;&uuml;nk&uuml; havu&ccedil; kabukları, gayet lezzetli ve C Vitamini a&ccedil;ısından da &ccedil;ok zengin. Aynı zamanda, p&uuml;re haline getirildiği zaman da &ccedil;ok g&uuml;zel soslar oluşturabilmekte. Makarnanıza lezzet katmak i&ccedil;in harika bir y&ouml;ntem!</p>
<p><strong>Lahana kalbi</strong></p>
<p>Lahana kalbi sert olmasından ve hafif ekşi tadından dolayı hemen &ccedil;&ouml;pe atılıyor olabilir. Ancak, d&uuml;zg&uuml;n bir şekilde pişirildiğinde ger&ccedil;ekten lezzetli yemekler ortaya &ccedil;ıkabiliyor. İşte size k&uuml;&ccedil;&uuml;k bir tarif: Lahana kalbini brokoli, kabak ya da patatesle birlikte iyice yumuşayana kadar pişirin ve g&uuml;zel bir p&uuml;re yapın!</p>
<p><strong>&Ccedil;ilek sapı ve yaprakları</strong></p>
<p>&Ccedil;ilek sapı ve yapraklarına genelde haksızlık ediliyor ve hatta &ouml;zellikle meyden ayıklanıyorlar. Fakat, insanlar bunu yaparken sapın ve yaprakların meyvenin antioksidan, iltihap &ouml;nleyici, kalbi ve sinirleri koruyucu kısmı olduğunu unutuyorlar! Bu elementlerin tek başınayken tadından ve yapısından keyif almanız pek m&uuml;mk&uuml;n değil. Ancak smoothie&rsquo;nize karıştırarak t&uuml;ketmek iyi bir fikir olabilir.</p>
                                <div class="adpro desktop-ad " data-page="145" data-region="1369" data-category="-1" data-reload-freq="0" data-lazy="true"></div>                                <div class="adpro desktop-ad " data-page="145" data-region="849" data-category="-1" data-reload-freq="0" data-lazy="true"></div>                            </div>
                            <div class="banner"><div class="adpro desktop-ad " data-page="145" data-region="846" data-category="-1" data-reload-freq="0" data-lazy="true"></div></div>
                        </div>
                    </div>
                    <div class="col-md-12 col-lg-4">
                        <div class="row">
                            <div class="col-md-12 col-lg-12 mgrid" style="background-color: #f7f6f6;padding: 20px;margin-bottom: 20px;">
                                <div class="adpro desktop-ad " data-page="145" data-region="845" data-category="-1" data-reload-freq="0" data-lazy="false"></div>                            </div>

                            
                            <div class="col-md-6 col-lg-12 mgrid">
    <div class="newsbox">
        <a class="img" href="https://www.elmaelma.com/seyahat/staycation-nedir-iste-size-yepyeni-bir-tatil-akimi-5ca45809853e4d35477a1cbc" title="Yepyeni bir tatil akımı: Staycation ile tanışın!"><img src="https://i.elmaelma.com/2/500/255/storage/files/images/2019/04/03/staycation-ne-demek-8klL_cover.jpg" alt="Yepyeni bir tatil akımı: Staycation ile tanışın!"></a>
        <a class="title" href="https://www.elmaelma.com/seyahat/staycation-nedir-iste-size-yepyeni-bir-tatil-akimi-5ca45809853e4d35477a1cbc" title="Yepyeni bir tatil akımı: Staycation ile tanışın!">Yepyeni bir tatil akımı: Staycation ile tanışın!</a>
        <div class="sponsor">
            <a class="expert" href="#" target="_blank" style="margin-top: -5px;">
                <img src="https://i.elmaelma.com/2/200/200/storage/files/images/2019/04/03/hilton-N10e.jpg">
                <p>Hilton</p>
            </a>
        </div>
    </div>
</div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/magazin/sarkici-yildiz-tilbe-agzi-bozuk-konusmalarim-var-diyerek-whatsapp-uygulamasini-sildi-5ffc25dd4f73b3104e022b0d" title="Yıldız Tilbe, &quot;Ağzı bozuk konuşmalarım var&quot; diyerek Whatsapp&#039;ı sildi!">
                                            <img class="lazy" src="https://i.elmaelma.com/2/50/25/storage/files/images/2021/01/11/yildiztilbe-LuiU_cover.jpg" data-src="https://i.elmaelma.com/2/500/255/storage/files/images/2021/01/11/yildiztilbe-LuiU_cover.jpg" alt="Yıldız Tilbe, &quot;Ağzı bozuk konuşmalarım var&quot; diyerek Whatsapp&#039;ı sildi!">
                                        </a>
                                        <a class="title" href="https://www.elmaelma.com/magazin/sarkici-yildiz-tilbe-agzi-bozuk-konusmalarim-var-diyerek-whatsapp-uygulamasini-sildi-5ffc25dd4f73b3104e022b0d" title="Yıldız Tilbe, &quot;Ağzı bozuk konuşmalarım var&quot; diyerek Whatsapp&#039;ı sildi!">Yıldız Tilbe, &quot;Ağzı bozuk konuşmalarım var&quot; diyerek Whatsapp&#039;ı sildi!</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/magazin" title="Magazin">Magazin</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                        <div class="col-md-6 col-lg-12 mgrid">
                                <div class="newsbox">
                                        <a class="img" href="https://www.elmaelma.com/magazin/okan-karacan-kimdir-koronaviruse-yakalanan-oyuncu-hastaneye-kaldirildi-5ffc20d4eec9d312653a5e49" title="Koronavirüse yakalanan Okan Karacan, tek dileğini ambulansta açıkladı!">
                                            <img class="lazy" src="https://i.elmaelma.com/2/50/25/storage/files/images/2021/01/11/okan-5f3k_cover.jpg" data-src="https://i.elmaelma.com/2/500/255/storage/files/images/2021/01/11/okan-5f3k_cover.jpg" alt="Koronavirüse yakalanan Okan Karacan, tek dileğini ambulansta açıkladı!">
                                        </a>
                                        <a class="title" href="https://www.elmaelma.com/magazin/okan-karacan-kimdir-koronaviruse-yakalanan-oyuncu-hastaneye-kaldirildi-5ffc20d4eec9d312653a5e49" title="Koronavirüse yakalanan Okan Karacan, tek dileğini ambulansta açıkladı!">Koronavirüse yakalanan Okan Karacan, tek dileğini ambulansta açıkladı!</a>
                                                                            <div class="info">
                                            <a href="https://www.elmaelma.com/magazin" title="Magazin">Magazin</a>
                                            <span></span>
                                        </div>
                                                                        </div>
                            </div>
                                                    </div>
                    </div>
                </div>
                <div class="vert-shares-wrap article-shr">
                    <ul class="vert-shares">
                        <li><a href="https://www.facebook.com/share.php?u=https://www.elmaelma.com/pratik-bilgiler/gida-atiklari-nasil-degerlendirilir-sebze-yapraklarini-corbalarda-kullanin-5ffc638e5dc9280a9453074d" target="_blank"><i class="icon-facebook"></i></a></li>
                        <li><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.elmaelma.com%2Fpratik-bilgiler%2Fgida-atiklari-nasil-degerlendirilir-sebze-yapraklarini-corbalarda-kullanin-5ffc638e5dc9280a9453074d+-+G%C4%B1da+at%C4%B1klar%C4%B1n%C4%B1+de%C4%9Ferlendirmenin+yollar%C4%B1+burada%21" target="_blank"><i class="icon-twitter"></i></a></li>
                        <li>
                            <a href="#" data-action="open-comment">
                                <i class="icon-bubble2"></i>
                                <span class="news-count badge badge-danger">0</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="custom-container">
                <h5 class="widget-title blue"><a href="https://www.elmaelma.com/foto-galeri" title="EN SON ATILAN GALERİLER">En Güncel Galeriler</a></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/guzellik/sac/2021-sac-orgu-modelleri-neler-5ffc35e4d66ff5691758302a" title="2021 yılında her yerde göreceğiniz örgü modelleri!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2021/01/11/2021-sac-orgu-modelleri-neler-a1uk_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2021/01/11/2021-sac-orgu-modelleri-neler-a1uk_cover.jpg" alt="2021 yılında her yerde göreceğiniz örgü modelleri!"></picture>
                        </figure>
                        <span>2021 yılında her yerde göreceğiniz örgü modelleri!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/yangin-ihbarina-giden-ekipler-bir-ciftin-pencere-onunde-iliskiye-girdigini-fark-etti-5ffc830e1a608033d158b76e" title="Yangın ihbarına giden ekiplere tatsız sürpriz! Pencere önünde cinsel.." class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2021/01/11/3-jUo9_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2021/01/11/3-jUo9_cover.jpg" alt="Yangın ihbarına giden ekiplere tatsız sürpriz! Pencere önünde cinsel.."></picture>
                        </figure>
                        <span>Yangın ihbarına giden ekiplere tatsız sürpriz! Pencere önünde cinsel..</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/sarkici-hatice-ivana-serte-agir-yuklendi-ticaret-evliligi-yapip-haraca-bagliyorsun-5ffc2ee2318fd1142c1941dc" title="Hatice&#039;den İvana Sert&#039;e ağır sözler: Ticaret evliliği yapıp..." class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2021/01/11/sarkici-hatice-ivana-serte-agir-y-35OF_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2021/01/11/sarkici-hatice-ivana-serte-agir-y-35OF_cover.jpg" alt="Hatice&#039;den İvana Sert&#039;e ağır sözler: Ticaret evliliği yapıp..."></picture>
                        </figure>
                        <span>Hatice&#039;den İvana Sert&#039;e ağır sözler: Ticaret evliliği yapıp...</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/dev-piton-sahibini-herkesin-gozu-onunde-bogdu-izleyenler-dondu-kaldi-5ffb3360c8cef51da5020d79" title="Dev piton sahibini herkesin gözü önünde boğdu! Herkes şov sandı ama..." class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2021/01/10/3-hJbQ_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2021/01/10/3-hJbQ_cover.jpg" alt="Dev piton sahibini herkesin gözü önünde boğdu! Herkes şov sandı ama..."></picture>
                        </figure>
                        <span>Dev piton sahibini herkesin gözü önünde boğdu! Herkes şov sandı ama...</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/kendimi-tatmin-ederken-anneme-yakalandim-itirafiyla-olay-olan-ireme-babasi-dur-dedi-5ffb318a350ca028f22c6d5a" title="&quot;Kendimi tatmin ederken anneme yakalandım&quot; itirafına babası..." class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2019/08/27/irem-dericiyi-taciz-eden-sapigin-iWnd_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2019/08/27/irem-dericiyi-taciz-eden-sapigin-iWnd_cover.jpg" alt="&quot;Kendimi tatmin ederken anneme yakalandım&quot; itirafına babası..."></picture>
                        </figure>
                        <span>&quot;Kendimi tatmin ederken anneme yakalandım&quot; itirafına babası...</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/hazal-kayanin-hasta-bir-bebege-sut-annelik-yaptigi-ortaya-cikti-5ffadefb82390a719d586ada" title="Hazal Kaya yaptığı fedakarlıkla kalpleri fethetti!" class="col-6 col-lg-2">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2021/01/10/hazal-rI1Q_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2021/01/10/hazal-rI1Q_cover.jpg" alt="Hazal Kaya yaptığı fedakarlıkla kalpleri fethetti!"></picture>
                        </figure>
                        <span>Hazal Kaya yaptığı fedakarlıkla kalpleri fethetti!</span>
                    </a>
                                    </div>
            </div>

            <div class="custom-container">
                <h5 class="widget-title blue"><span>Önceki Haberler</span></h5>
                <div class="row">
                                        <a href="https://www.elmaelma.com/oneriler/gece-sik-sik-uyanmanin-sebepleri-neler-huzursuz-bacak-sendromu-nedenlerinden-biri-5ffc5f4126cc880c4470fdef" title="Gece sık sık uyanıyorsanız..." class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2021/01/11/gece-iB7R_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2021/01/11/gece-iB7R_cover.jpg" alt="Gece sık sık uyanıyorsanız..."></picture>
                        </figure>
                        <span>Gece sık sık uyanıyorsanız...</span>
                    </a>
                                        <a href="https://www.elmaelma.com/dekorasyon/sans-getiren-cicekler-hangileri-lilyum-para-ve-bereket-getiriyor-5ffc43dbe318762ff7256e9b" title="Bu çiçekler evinize şans getirecek!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2021/01/11/sans-getiren-cicekler-hangileri-lil-YxHV_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2021/01/11/sans-getiren-cicekler-hangileri-lil-YxHV_cover.jpg" alt="Bu çiçekler evinize şans getirecek!"></picture>
                        </figure>
                        <span>Bu çiçekler evinize şans getirecek!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/pratik-bilgiler/camasir-yikarken-dikkat-edilmesi-gerekenler-soguk-suda-yikayin-5ffc3d8de8183d5ba514b018" title="Daha temiz bir çevre için edinmeniz gereken 3 çamaşır alışkanlığı!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2021/01/11/camasir-yikarken-dikkat-edilmesi-ge-Symg_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2021/01/11/camasir-yikarken-dikkat-edilmesi-ge-Symg_cover.jpg" alt="Daha temiz bir çevre için edinmeniz gereken 3 çamaşır alışkanlığı!"></picture>
                        </figure>
                        <span>Daha temiz bir çevre için edinmeniz gereken 3 çamaşır alışkanlığı!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/saglik/ari-sutunun-faydalari-neler-omru-uzatan-mucizevi-besin-5ffc3a2eed589826ef628c0d" title="Her derde deva olan arı sütünün 8 bilinmeyen faydası!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2021/01/11/arisutu-DVGs_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2021/01/11/arisutu-DVGs_cover.jpg" alt="Her derde deva olan arı sütünün 8 bilinmeyen faydası!"></picture>
                        </figure>
                        <span>Her derde deva olan arı sütünün 8 bilinmeyen faydası!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/saglik/organik/bitter-cikolatanin-faydalari-neler-kotu-huylu-kolesterolu-dusuruyor-5ffc30d469ef400a3535a1c0" title="Kötü huylu kolesterolü düşürmenin sırrı burada!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2021/01/11/bitter-cikolatanin-faydalari-neler-2Gu5_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2021/01/11/bitter-cikolatanin-faydalari-neler-2Gu5_cover.jpg" alt="Kötü huylu kolesterolü düşürmenin sırrı burada!"></picture>
                        </figure>
                        <span>Kötü huylu kolesterolü düşürmenin sırrı burada!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/tatli/sekersiz-tahinli-sufle-nasil-yapilir-enfes-bir-tat-5ffbfeb7d8ce4d7b2a3f9189" title="İçinde yağ da yok: Şekersiz tahinli sufle" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2021/01/11/tahinli-sufle-tAEt_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2021/01/11/tahinli-sufle-tAEt_cover.jpg" alt="İçinde yağ da yok: Şekersiz tahinli sufle"></picture>
                        </figure>
                        <span>İçinde yağ da yok: Şekersiz tahinli sufle</span>
                    </a>
                                        <a href="https://www.elmaelma.com/magazin/oyuncu-iclal-aydin-erdinc-gulener-ile-ask-yasiyor-5ffc27f46d37d107d546f93f" title="Yılın aşk bombası! İclal Aydın, gönlünü ünlü oyuncuya kaptırdı!" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2021/01/11/oyuncu-iclal-aydin-erdinc-gulener-AL5V_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2021/01/11/oyuncu-iclal-aydin-erdinc-gulener-AL5V_cover.jpg" alt="Yılın aşk bombası! İclal Aydın, gönlünü ünlü oyuncuya kaptırdı!"></picture>
                        </figure>
                        <span>Yılın aşk bombası! İclal Aydın, gönlünü ünlü oyuncuya kaptırdı!</span>
                    </a>
                                        <a href="https://www.elmaelma.com/yemek/kiymali-karnabahar-tarifi-nasil-yapilir-lezzetine-doyum-olmaz-5ffbfbb45f9495317f72f76b" title="Klasik lezzet: Kıymalı karnabahar" class="col-6 col-lg-3">
                        <figure>
                            <picture><img class="lazy" src="https://i.elmaelma.com/2/37/21/storage/files/images/2021/01/11/kiymali-karnabahar-tarifi-nasil-yap-mEjq_cover.jpg" data-src="https://i.elmaelma.com/2/375/215/storage/files/images/2021/01/11/kiymali-karnabahar-tarifi-nasil-yap-mEjq_cover.jpg" alt="Klasik lezzet: Kıymalı karnabahar"></picture>
                        </figure>
                        <span>Klasik lezzet: Kıymalı karnabahar</span>
                    </a>
                                    </div>
            </div>
        </div>
</section>

    <div id="comment" class="comment-sidebar">
    <div class="comment-container">
        <div class="comment-header">
            <span class="title">Yorumlar</span>
            <span class="d-flex align-items-center ml-auto">
                <span class="count"></span>
                <span data-action="close-comment" class="comment-close">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 24 24">
                    <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
                    </svg>
                </span>
            </span>
        </div>
        <div class="items" id="comments">
            <send-comment :post-id="'5ffc638e5dc9280a9453074d'" :count="0"></send-comment>
            <comments-list :first-comments="{}" :count=0 :post-id="'5ffc638e5dc9280a9453074d'">
            </comments-list>
        </div>
    </div>
</div>    </div>
    <div class="adpro desktop-ad " data-page="145" data-region="997" data-category="-1" data-reload-freq="0" data-lazy="true"></div>
<footer class="footer-main">
    <div class="container clearfix">
        <div class="logo"><a href="/"></a></div>
        <div class="submenu e-flex">
            <ul>
                                <li><a href="https://www.elmaelma.com/saglik" title="Sağlık">SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik" title="Güzellik">GÜZELLİK</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris" title="Alışveriş">ALIŞVERİŞ</a></li>
                                <li><a href="https://www.elmaelma.com/moda" title="Moda">MODA</a></li>
                                <li><a href="https://www.elmaelma.com/astroloji" title="Astroloji">ASTROLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/anne-cocuk" title="Anne-Çocuk">ANNE-ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/yemek" title="Yemek">YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/kadin" title="Kadın">KADIN</a></li>
                                <li><a href="https://www.elmaelma.com/ask" title="Aşk">AŞK</a></li>
                                <li><a href="https://www.elmaelma.com/dekorasyon" title="Dekorasyon">DEKORASYON</a></li>
                                <li><a href="https://www.elmaelma.com/yasam" title="Yaşam">YAŞAM</a></li>
                                <li><a href="https://www.elmaelma.com/genel" title="Genel">GENEL</a></li>
                                <li><a href="https://www.elmaelma.com/cocuk" title="Çocuk">ÇOCUK</a></li>
                                <li><a href="https://www.elmaelma.com/erkek" title="Erkek">ERKEK</a></li>
                                <li><a href="https://www.elmaelma.com/sokak-modasi" title="Sokak Modası">SOKAK MODASI</a></li>
                                <li><a href="https://www.elmaelma.com/kultur-sanat" title="Kültür-Sanat">KÜLTÜR-SANAT</a></li>
                                <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
                <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
                <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
                <li><a href="https://www.cevapla.tv/">CEVAPLA</a></li>
            </ul>
        </div>
        <div class="socialicons e-flex">
            <a href="https://www.facebook.com/ElmaelmaCom/" target="_blank"><i class="icon-facebook"></i></a>
            <a href="https://twitter.com/elmaelmacom" target="_blank"><i class="icon-twitter"></i></a>
        </div>
        <div class="signature">ElmaElma 2015 - 2021 ©</div>
        <ul class="bottommenu e-flex">
                            <li><a href="https://www.elmaelma.com/gizlilik-politikasi-sayfasi" title="Gizlilik Politikası">Gizlilik Politikası</a></li>
                            <li><a href="https://www.elmaelma.com/reklam-sayfasi" title="Reklam">Reklam</a></li>
                            <li><a href="https://www.elmaelma.com/kunye-sayfasi" title="Künye">Künye</a></li>
                    </ul>
    </div>
</footer>

<nav id="menu">
    <ul>
                <li>
            <a href="https://www.elmaelma.com/saglik">SAĞLIK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/saglik/psikoloji">PSİKOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/cinsel-saglik">CİNSEL SAĞLIK</a></li>
                                <li><a href="https://www.elmaelma.com/saglik/organik">ORGANİK</a></li>
                                <li><a href="https://www.elmaelma.com/fitness">FİTNESS</a></li>
                                <li><a href="https://www.elmaelma.com/hastaliklar">HASTALIKLAR</a></li>
                                <li><a href="https://www.elmaelma.com/diyet">DİYET</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/guzellik">GÜZELLİK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/makyaj">MAKYAJ</a></li>
                                <li><a href="https://www.elmaelma.com/guzellik/sac">SAÇ</a></li>
                                <li><a href="https://www.elmaelma.com/cilt-bakimi">CİLT BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/estetik">ESTETİK</a></li>
                                <li><a href="https://www.elmaelma.com/unluler">ÜNLÜLER</a></li>
                                <li><a href="https://www.elmaelma.com/sac-modelleri">SAÇ MODELLERİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/alisveris">ALIŞVERİŞ</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ayakkabi">AYAKKABI</a></li>
                                <li><a href="https://www.elmaelma.com/lezzet">LEZZET</a></li>
                                <li><a href="https://www.elmaelma.com/teknoloji">TEKNOLOJİ</a></li>
                                <li><a href="https://www.elmaelma.com/giyim">GİYİM</a></li>
                                <li><a href="https://www.elmaelma.com/mucevher-taki">MÜCEVHER-TAKI</a></li>
                                <li><a href="https://www.elmaelma.com/bakim">BAKIM</a></li>
                                <li><a href="https://www.elmaelma.com/eviniz-icin">EVİNİZ İÇİN</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/kampanyalar">KAMPANYALAR</a></li>
                                <li><a href="https://www.elmaelma.com/alisveris/magazalar">MAĞAZALAR</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/moda">MODA</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/aksesuarlar">AKSESUARLAR</a></li>
                                <li><a href="https://www.elmaelma.com/defile">DEFİLE</a></li>
                                <li><a href="https://www.elmaelma.com/stil">STİL</a></li>
                                <li><a href="https://www.elmaelma.com/trendler">TRENDLER</a></li>
                                <li><a href="https://www.elmaelma.com/tasarim">TASARIM</a></li>
                                <li><a href="https://www.elmaelma.com/gunun-kombini">GÜNÜN KOMBİNİ</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/astroloji">ASTROLOJİ</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/anne-cocuk">ANNE-ÇOCUK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/hamilelik">HAMİLELİK</a></li>
                                <li><a href="https://www.elmaelma.com/bebek">BEBEK</a></li>
                                <li><a href="https://www.elmaelma.com/anne">ANNE</a></li>
                                <li><a href="https://www.elmaelma.com/cocugunuz-icin">ÇOCUĞUNUZ İÇİN</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yemek">YEMEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/puf-noktalar">PÜF NOKTALAR</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/restoranlar">RESTORANLAR</a></li>
                                <li><a href="https://www.elmaelma.com/sos">SOS</a></li>
                                <li><a href="https://www.elmaelma.com/hamur-isleri">HAMUR İŞLERİ</a></li>
                                <li><a href="https://www.elmaelma.com/zeytinyagli">ZEYTİNYAĞLI</a></li>
                                <li><a href="https://www.elmaelma.com/tatli">TATLI</a></li>
                                <li><a href="https://www.elmaelma.com/ana-yemek">ANA YEMEK</a></li>
                                <li><a href="https://www.elmaelma.com/salata">SALATA</a></li>
                                <li><a href="https://www.elmaelma.com/yemek/corba">ÇORBA</a></li>
                                <li><a href="https://www.elmaelma.com/pilav">PİLAV</a></li>
                                <li><a href="https://www.elmaelma.com/icecekler">İÇECEKLER</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kadin">KADIN</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/ask">AŞK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/oneriler">ÖNERİLER</a></li>
                                <li><a href="https://www.elmaelma.com/evlilik">EVLİLİK</a></li>
                                <li><a href="https://www.elmaelma.com/iliskiler">İLİŞKİLER</a></li>
                                <li><a href="https://www.elmaelma.com/seks">SEKS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/dekorasyon">DEKORASYON</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/ev">EV</a></li>
                                <li><a href="https://www.elmaelma.com/bahce">BAHÇE</a></li>
                                <li><a href="https://www.elmaelma.com/ofis">OFİS</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/yasam">YAŞAM</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/pratik-bilgiler">PRATİK BİLGİLER</a></li>
                                <li><a href="https://www.elmaelma.com/insan">İNSAN</a></li>
                                <li><a href="https://www.elmaelma.com/televizyon">TELEVİZYON</a></li>
                                <li><a href="https://www.elmaelma.com/cemiyet">CEMİYET</a></li>
                                <li><a href="https://www.elmaelma.com/magazin">MAGAZİN</a></li>
                                <li><a href="https://www.elmaelma.com/eglence">EĞLENCE</a></li>
                                <li><a href="https://www.elmaelma.com/instagram-paylasimlari">INSTAGRAM PAYLAŞIMLARI</a></li>
                                <li><a href="https://www.elmaelma.com/seyahat">SEYAHAT</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/genel">GENEL</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/cocuk">ÇOCUK</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/erkek">ERKEK</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/erkek-stili">ERKEK STİLİ</a></li>
                                <li><a href="https://www.elmaelma.com/erkek-bakimi">ERKEK BAKIMI</a></li>
                                <li><a href="https://www.elmaelma.com/cinsellik">CİNSELLİK</a></li>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/sokak-modasi">SOKAK MODASI</a>
                        <ul>
                            </ul>
                    </li>
                <li>
            <a href="https://www.elmaelma.com/kultur-sanat">KÜLTÜR-SANAT</a>
                        <ul>
                                <li><a href="https://www.elmaelma.com/gorsel-sanatlar">GÖRSEL SANATLAR</a></li>
                                <li><a href="https://www.elmaelma.com/edebiyat">EDEBİYAT</a></li>
                                <li><a href="https://www.elmaelma.com/etkinlikler">ETKİNLİKLER</a></li>
                                <li><a href="https://www.elmaelma.com/muzik">MÜZİK</a></li>
                                <li><a href="https://www.elmaelma.com/sinema">SİNEMA</a></li>
                                <li><a href="https://www.elmaelma.com/sahne-sanatlari">SAHNE SANATLARI</a></li>
                            </ul>
                    </li>
                <li><a href="https://www.elmaelma.com/video-galeri">VİDEO</a></li>
        <li><a href="https://www.elmaelma.com/foto-galeri">GALERİ</a></li>
        <li><a href="https://www.elmaelma.com/yazarlar">YAZAR</a></li>
        <li><a href="https://www.elmaelma.com/kim-kimdir">KİM KİMDİR</a></li>
        <li><a href="https://www.cevapla.tv/" target="_blank">CEVAPLA</a></li>
        <li><a href="#"><i class="material-icons">keyboard_arrow_right</i></a></li>
    </ul>
</nav></div>

<div class="tower-container d-none d-xl-block">
    <div class="tower-center">
        <div class="tower-inner">
            <div class="tower-left">
                <div class="adpro desktop-ad " data-page="145" data-region="837" data-category="-1" data-reload-freq="1" data-lazy="false"></div>            </div>
            <div class="tower-right">
                <div class="adpro desktop-ad " data-page="145" data-region="836" data-category="-1" data-reload-freq="1" data-lazy="false"></div>            </div>
        </div>
    </div>
</div>


<div class="privacy-banner" style="display: none;">
    <div class="banner-wrapper">
      <p>Bu site deneyimlerinizi kişiselleştirmek amacıyla KVKK ve GDPR uyarınca çerez(cookie) kullanmaktadır. Bu konu hakkında detaylı bilgi almak için <a href="https://www.elmaelma.com/gizlilik-ilkeleri-sayfasi">tıklayın</a>. <br> Sitemizi kullanarak, çerezleri kullanmamızı kabul edersiniz.</p>
      <button aria-label="Kapat" type="button" class="btn">Kabul Et</button>
    </div>
</div>

<div class="adpro desktop-ad " data-page="145" data-region="852" data-category="-1" data-reload-freq="0" data-lazy="false"></div><div class="adpro desktop-ad " data-page="145" data-region="851" data-category="-1" data-reload-freq="0" data-lazy="false"></div>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17045821 = new Ya.Metrika({
                    id:17045821,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/17045821" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div class="adpro desktop-ad " data-page="145" data-region="1290" data-category="-1" data-reload-freq="0" data-lazy="false"></div>
<div class="adpro desktop-ad " data-page="145" data-region="1291" data-category="-1" data-reload-freq="1" data-lazy="false"></div>
<script type="text/javascript">
    var adproSiteId = 48;
    (function () {
        var adp = document.createElement("script");
        adp.type = "text/javascript";
        adp.async = true;
        adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad-3.0.8.lazy.beta.min.js?v=1";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>

<script>
    hitcounter.push(1, '5ffc638e5dc9280a9453074d');

            adproNoAdsOnce = false;
    </script>


<script type="text/javascript" src="https://s.elmaelma.com/assets/web/js/jquery.lazy.min.js"></script>
<script type="text/javascript"> 
    $('.lazy').Lazy();
    //
    function setUpAgknTag(tag) {
        tag.setBpId("reklamtr");
        tag.addEchoKeyValue("page_name", "Gıda atıkları nasıl değerlendirilir sebze yapraklarını çorbalarda kullanın! | Elmaelma");
        tag.setCat("Pratik Bilgiler");
    }
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>

</body>
</html>